<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Muere Allan Williams, primer manager de Los Beatles</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Muere Allan Williams, primer manager de Los Beatles RSS de los comentarios" href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/d6f565a78c9ba897e6afefd28e6271d3/1482606705index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/adbc84bba78e616f08e03f3f17c57ef0/1482606705index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/7c7aec4d9f17fb515a71bc43adfb880a/1482606705index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/77a0e7b439835145ea90cd50194374ec/1482606705index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/1f7c9c88e425a610abb6d7ca923ffc6e/1482606742index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/1af676ac62a2c41467b2007e272f99e9/1482606742index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017' href='http://www.elarsenal.net/2016/12/31/con-poco-entusiasmo-y-sin-hallacas-venezolanos-esperan-el-2017/' />
<link rel='next' title='Aprueba ONU, por unanimidad, cese al fuego en Siria' href='http://www.elarsenal.net/2016/12/31/aprueba-onu-por-unanimidad-cese-al-fuego-en-siria/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-2Tp7' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Muere Allan Williams, primer manager de Los Beatles" />
<meta property="og:url" content="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/" />
<meta property="og:description" content="Allan Williams, primer mánager del grupo Los Beatles, murió a los 86 años por causas hasta hoy desconocidas, informó el Club de Música Jacaranda, de Liverpool, Inglaterra." />
<meta property="article:published_time" content="2016-12-31T19:53:56+00:00" />
<meta property="article:modified_time" content="2016-12-31T19:54:34+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?fit=708%2C376" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="376" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?fit=708%2C376&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-689633 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2016/12/31/video-no-te-pierdas-el-playlist-2016-pop-para-la-fiesta-de-fin-de-ano/" title="#Video. No te pierdas el &#8216;Playlist 2016 pop&#8217; para la fiesta de fin de año">#Video. No te pierdas el &#8216;Playlist 2016 pop&#8217; para la fiesta de fin de año</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/aprueba-onu-por-unanimidad-cese-al-fuego-en-siria/" title="Aprueba ONU, por unanimidad, cese al fuego en Siria">Aprueba ONU, por unanimidad, cese al fuego en Siria</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/" title="Muere Allan Williams, primer manager de Los Beatles">Muere Allan Williams, primer manager de Los Beatles</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/con-poco-entusiasmo-y-sin-hallacas-venezolanos-esperan-el-2017/" title="Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017">Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/dos-jovenes-mueren-al-estrellar-auto-en-xochimilco/" title="Dos jóvenes mueren al estrellar auto en Xochimilco">Dos jóvenes mueren al estrellar auto en Xochimilco</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/se-retira-ban-ki-moon-de-onu-con-aspiracion-politica-en-corea-del-sur/" title="Se retira Ban Ki-moon de ONU con aspiración política en Corea del Sur">Se retira Ban Ki-moon de ONU con aspiración política en Corea del Sur</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/muere-el-creador-del-huevo-kinder-sorpresa/" title="Muere el creador del &#8220;huevo Kinder Sorpresa&#8221;">Muere el creador del &#8220;huevo Kinder Sorpresa&#8221;</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/surcoreanos-exigen-destitucion-de-park-antes-de-recibir-el-2017/" title="Surcoreanos exigen destitución de Park antes de recibir el 2017">Surcoreanos exigen destitución de Park antes de recibir el 2017</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/2016-ano-de-luto-en-la-musica-por-muertes-de-prince-david-bowie-y-juan-gabriel/" title="2016, año de luto en la música por muertes de Prince, David Bowie y Juan Gabriel">2016, año de luto en la música por muertes de Prince, David Bowie y Juan Gabriel</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/aumenta-el-aforo-vehicular-en-carreteras-que-conectan-a-la-ciudad-de-mexico/" title="Aumenta el aforo vehicular en carreteras que conectan a la Ciudad de México">Aumenta el aforo vehicular en carreteras que conectan a la Ciudad de México</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/luto-en-disney-muere-el-artista-que-inspiro-bambi/" title="Luto en Disney, muere el artista que inspiró Bambi">Luto en Disney, muere el artista que inspiró Bambi</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/gallo-dorado-de-lo-mas-comprado-para-rituales-de-ano-nuevo/" title="Gallo dorado, de lo más comprado para rituales de Año Nuevo">Gallo dorado, de lo más comprado para rituales de Año Nuevo</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/gaby-lopez-maria-fassi-y-lorena-ochoa-lo-mejor-del-golf-mexicano/" title="Gaby López, María Fassi y Lorena Ochoa lo mejor del golf mexicano">Gaby López, María Fassi y Lorena Ochoa lo mejor del golf mexicano</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/google-se-une-a-la-espera-por-la-llegada-de-2017/" title="Google se une a la espera por la llegada de 2017">Google se une a la espera por la llegada de 2017</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/papa-francisco-cierra-un-ano-cargado-de-misericordia/" title="Papa Francisco cierra un año cargado de misericordia">Papa Francisco cierra un año cargado de misericordia</a></li>
<li><a href="http://www.elarsenal.net/2016/12/31/muere-hombre-atropellado-por-metrobus-en-la-delegacion-cuauhtemoc/" title="Muere hombre atropellado por Metrobús en la delegación Cuauhtémoc">Muere hombre atropellado por Metrobús en la delegación Cuauhtémoc</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" />				</a>
<div class="meta">
<time datetime="2016-01-01T05:34:50-06:00">01/01/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
3</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/ejercitos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Pablo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ejércitos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Pablo.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Pablo.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T03:56:37-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/ejercitos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/ejercitos/" title="Ejércitos">
Ejércitos</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/el-necesario-manotazo-de-carlos-joaquin/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El necesario manotazo de Carlos Joaquín" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T03:33:18-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/el-necesario-manotazo-de-carlos-joaquin/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/el-necesario-manotazo-de-carlos-joaquin/" title="El necesario manotazo de Carlos Joaquín">
El necesario manotazo de Carlos Joaquín</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2016/12/30/naucalpan-y-la-desobligacion-de-servir/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Raúl-Flores-Martínez_Información-Filtrada-6.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Naucalpan y la desobligación de servir!" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Raúl-Flores-Martínez_Información-Filtrada-6.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Raúl-Flores-Martínez_Información-Filtrada-6.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-30T19:41:13-06:00">30/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/30/naucalpan-y-la-desobligacion-de-servir/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/30/naucalpan-y-la-desobligacion-de-servir/" title="¡Naucalpan y la desobligación de servir!">
¡Naucalpan y la desobligación de servir!</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/12/31/preven-lluvias-vientos-fuertes-y-bajas-temperaturas-en-el-noroeste-del-pais/" title="Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?resize=351%2C185" class="image wp-post-image" alt="" title="Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
<div class="meta">
<time datetime="2016-12-31T09:16:50-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/preven-lluvias-vientos-fuertes-y-bajas-temperaturas-en-el-noroeste-del-pais/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/12/31/preven-lluvias-vientos-fuertes-y-bajas-temperaturas-en-el-noroeste-del-pais/" title="Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país">Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/gallo-dorado-de-lo-mas-comprado-para-rituales-de-ano-nuevo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/gallo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gallo dorado, de lo más comprado para rituales de Año Nuevo" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/gallo.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/gallo.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/gallo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T11:50:37-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/gallo-dorado-de-lo-mas-comprado-para-rituales-de-ano-nuevo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/gallo-dorado-de-lo-mas-comprado-para-rituales-de-ano-nuevo/" title="Gallo dorado, de lo más comprado para rituales de Año Nuevo">
Gallo dorado, de lo más comprado para rituales de Año Nuevo</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/preven-lluvias-vientos-fuertes-y-bajas-temperaturas-en-el-noroeste-del-pais/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/clima-2.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T09:16:50-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/preven-lluvias-vientos-fuertes-y-bajas-temperaturas-en-el-noroeste-del-pais/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/preven-lluvias-vientos-fuertes-y-bajas-temperaturas-en-el-noroeste-del-pais/" title="Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país">
Prevén lluvias, vientos fuertes y bajas temperaturas en el noroeste del país</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/aprueba-congreso-de-tlaxcala-ley-de-sociedades-de-convivencia/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/lscd1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aprueba Congreso de Tlaxcala Ley de Sociedades de Convivencia" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/lscd1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/lscd1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/lscd1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T01:28:38-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/aprueba-congreso-de-tlaxcala-ley-de-sociedades-de-convivencia/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/aprueba-congreso-de-tlaxcala-ley-de-sociedades-de-convivencia/" title="Aprueba Congreso de Tlaxcala Ley de Sociedades de Convivencia">
Aprueba Congreso de Tlaxcala Ley de Sociedades de Convivencia</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/12/27/muere-carrie-fisher-protagonistas-de-la-guerra-de-las-galaxias/" title="Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carrie-Fisher2.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carrie-Fisher2.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carrie-Fisher2.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
<div class="meta">
<time datetime="2016-12-27T12:54:09-06:00">27/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/27/muere-carrie-fisher-protagonistas-de-la-guerra-de-las-galaxias/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/12/27/muere-carrie-fisher-protagonistas-de-la-guerra-de-las-galaxias/" title="Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias">Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muere Allan Williams, primer manager de Los Beatles" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T13:53:56-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/" title="Muere Allan Williams, primer manager de Los Beatles">
Muere Allan Williams, primer manager de Los Beatles</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2016/12/31/2016-ano-de-luto-en-la-musica-por-muertes-de-prince-david-bowie-y-juan-gabriel/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/luto_musica.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="2016, año de luto en la música por muertes de Prince, David Bowie y Juan Gabriel" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/luto_musica.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/luto_musica.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/luto_musica.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-31T12:33:53-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/2016-ano-de-luto-en-la-musica-por-muertes-de-prince-david-bowie-y-juan-gabriel/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/2016-ano-de-luto-en-la-musica-por-muertes-de-prince-david-bowie-y-juan-gabriel/" title="2016, año de luto en la música por muertes de Prince, David Bowie y Juan Gabriel">
2016, año de luto en la música por muertes de Prince, David Bowie y Juan Gabriel</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2016/12/29/morris-gilbert-dice-que-aplican-tacticas-para-evitar-crisis-teatral/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/morris_gilbert_teatro-movil.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Morris Gilbert dice que aplican tácticas para evitar crisis teatral" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/morris_gilbert_teatro-movil.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/morris_gilbert_teatro-movil.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/morris_gilbert_teatro-movil.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2016-12-29T14:27:17-06:00">29/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/29/morris-gilbert-dice-que-aplican-tacticas-para-evitar-crisis-teatral/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/29/morris-gilbert-dice-que-aplican-tacticas-para-evitar-crisis-teatral/" title="Morris Gilbert dice que aplican tácticas para evitar crisis teatral">
Morris Gilbert dice que aplican tácticas para evitar crisis teatral</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">S&aacute;bado 31 de Diciembre de 2016</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-689633" class="post-689633 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento tag-allan-williams tag-the-beatles" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?fit=708%2C376" title="Muere Allan Williams, primer manager de Los Beatles" itemprop="image">
<img width="702" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Muere Allan Williams, primer manager de Los Beatles" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Muere Allan Williams, primer manager de Los Beatles		</h1>
<a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2016-12-31T13:53:56-06:00" itemprop="datePublished">31/12/2016</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/entretenimiento/" rel="category tag">Entretenimiento</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<div class="desarrollo">
<p><strong>Los Ángeles.</strong> Allan Williams, primer mánager del grupo Los Beatles, murió a los 86 años por causas hasta hoy desconocidas, informó el Club de Música Jacaranda, de Liverpool, Inglaterra.&#8221;Nuestro fundador y el hombre que descubrió a Los Beatles ha fallecido.</p>
<p>Se te echará de menos&#8221;, escribió el club este viernes, a través de su cuenta oficial de Twitter, sin dar detalles.</p>
<p>De 1960 a 1961, Allan Williams fue representante de la afamada agrupación y responsable de organizar conciertos en el Reino Unido, así como en Hamburgo, Alemania.</p>
<p>Nació el 17 de marzo de 1930 en Bootle, Liverpool. Fue en 1957 cuando inauguró la cafetería Jacaranda, que con el tiempo se convirtió en lugar de reunión de jóvenes músicos, entre ellos Paul McCartney y John Lennon.</p>
<p>En 1960, Los Beatles recibieron la oportunidad de tocar en el lugar luego de decorarlo con murales.</p>
<p>Williams logró que la banda firmara su primer contrato en Hamburgo, donde ofreció más de 280 conciertos. Al año siguiente, los integrantes firmaron contrato de cinco años con Brian Epstein, quien los lanzó a la fama.</p>
<p>Williams publicó un libro de memorias titulado: &#8220;Allan Williams, el hombre que dejó ir a los Beatles&#8221;. En 2010 expresó sentirse orgulloso por haber sido una pequeña pieza en la rueda del grupo más famoso del mundo.</p>
<p>&#8220;Muchas personas me han dicho que les habría encantado estar allí y fue muy divertido, pero no sabíamos que estábamos haciendo historia. Fue una época tan buena que no tengo remordimientos. Fueron días emocionantes, pero nadie sabía que los Beatles iban a lograr lo que consiguieron&#8221;, destacó en aquel entonces.</p>
</div>
<div class="firma"><span style="color: #ff0000;">NTX</span></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=689633&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/allan-williams/" rel="tag">Allan Williams</a> <a href="http://www.elarsenal.net/tag/the-beatles/" rel="tag">The Beatles</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2016%2F12%2Falan-1.png" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F&amp;name=Muere+Allan+Williams%2C+primer+manager+de+Los+Beatles" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Muere%20Allan%20Williams%2C%20primer%20manager%20de%20Los%20Beatles&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2016/06/20/director-ron-howard-exhibe-trailer-del-documental-sobre-the-beatles/" title="Director Ron Howard exhibe tráiler del documental sobre The Beatles" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/06/beatles.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Director Ron Howard exhibe tráiler del documental sobre The Beatles" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/06/beatles.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/06/beatles.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/06/beatles.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2016-06-20T21:57:42-06:00">20/06/2016 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2016/06/20/director-ron-howard-exhibe-trailer-del-documental-sobre-the-beatles/" title="Director Ron Howard exhibe tráiler del documental sobre The Beatles">Director Ron Howard exhibe tráiler del documental sobre The Beatles</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2016/05/24/me-deprimi-cuando-los-beatles-se-separaron-paul-mccartney/" title="Me deprimí cuando los Beatles se separaron: Paul McCartney" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/05/PaulMcCartney.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Me deprimí cuando los Beatles se separaron: Paul McCartney" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/05/PaulMcCartney.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/05/PaulMcCartney.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/05/PaulMcCartney.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2016-05-24T10:16:08-06:00">24/05/2016 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2016/05/24/me-deprimi-cuando-los-beatles-se-separaron-paul-mccartney/" title="Me deprimí cuando los Beatles se separaron: Paul McCartney">Me deprimí cuando los Beatles se separaron: Paul McCartney</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2016/02/01/ramones-40-anos-de-los-cimientos-del-punk/" title="Ramones, 40 años de los cimientos del punk" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/02/ra.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Ramones, 40 años de los cimientos del punk" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/02/ra.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/02/ra.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/02/ra.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2016-02-01T20:11:14-06:00">01/02/2016 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2016/02/01/ramones-40-anos-de-los-cimientos-del-punk/" title="Ramones, 40 años de los cimientos del punk">Ramones, 40 años de los cimientos del punk</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=689633&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.2&#038;sig=2f168bb3d0e65c5c371b64c3913fc257e4201822#parent=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL */-->
<iframe id='a39e71d2' name='a39e71d2' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=2&amp;target=_blank&amp;cb=1825' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a0089cda&amp;cb=1825' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=1825&amp;n=a0089cda' border='0' alt='' /></a></iframe>
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2  */-->
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER LATERAL 3 
<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* Banner Lateral 4
<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="linkcat-83906" class="widget widget_links"><h3 class="widgettitle">A Quemarropa</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aztecatrece.com/a-quemarropa/capitulos/capitulos/analisis-sobre-el-terrorismo-cibernetico-y-las-ciberguerras/357089" title="#Análisis sobre el terrorismo cibernético y las ciberguerras" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2015/05/a-quemarropa-small.jpg"  alt="#Análisis sobre el terrorismo cibernético y las ciberguerras"  title="#Análisis sobre el terrorismo cibernético y las ciberguerras" /> #Análisis sobre el terrorismo cibernético y las ciberguerras</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_586811fd6fa76' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Aprueba ONU, por unanimidad, cese al fuego en Siria <a href='https://t.co/osqMB2GBP0' title='http://www.elarsenal.net/2016/12/31/aprueba-onu-por-unanimidad-cese-al-fuego-en-siria/' target="_blank"  class='rtw_url_link'>elarsenal.net/2016/1&hellip;</a> <a href='https://t.co/JkNiyd9dQ4' title='https://twitter.com/elarsenalmx/status/815286096582049792/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/JkNi&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/815286096582049792">Hace alrededor de 17 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Muere Allan Williams, primer manager de Los Beatles <a href='https://t.co/LvxIHOqszk' title='http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/' target="_blank"  class='rtw_url_link'>elarsenal.net/2016/1&hellip;</a> <a href='https://t.co/BF7TH4b8sC' title='https://twitter.com/elarsenalmx/status/815284992087621632/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/BF7T&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/815284992087621632">Hace alrededor de 22 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017 <a href='https://t.co/hwk6CeYm0z' title='http://www.elarsenal.net/2016/12/31/con-poco-entusiasmo-y-sin-hallacas-venezolanos-esperan-el-2017/' target="_blank"  class='rtw_url_link'>elarsenal.net/2016/1&hellip;</a> <a href='https://t.co/vJhkpg6ZEQ' title='https://twitter.com/elarsenalmx/status/815283092038553600/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/vJhk&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/815283092038553600">Hace alrededor de 29 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Dos jóvenes mueren al estrellar auto en Xochimilco <a href='https://t.co/kV70cQyy6q' title='http://www.elarsenal.net/2016/12/31/dos-jovenes-mueren-al-estrellar-auto-en-xochimilco/' target="_blank"  class='rtw_url_link'>elarsenal.net/2016/1&hellip;</a> <a href='https://t.co/dwYfdf0lTM' title='https://twitter.com/elarsenalmx/status/815271353796411392/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/dwYf&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/815271353796411392">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Se retira Ban Ki-moon de ONU con aspiración política en Corea del Sur <a href='https://t.co/S8L9QESc31' title='http://www.elarsenal.net/2016/12/31/se-retira-ban-ki-moon-de-onu-con-aspiracion-politica-en-corea-del-sur/' target="_blank"  class='rtw_url_link'>elarsenal.net/2016/1&hellip;</a> <a href='https://t.co/pn6gR6tFMH' title='https://twitter.com/elarsenalmx/status/815269680390828032/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/pn6g&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/815269680390828032">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2016/12/31/video-no-te-pierdas-el-playlist-2016-pop-para-la-fiesta-de-fin-de-ano/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/playlist.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="#Video. No te pierdas el &#8216;Playlist 2016 pop&#8217; para la fiesta de fin de año" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/playlist.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/playlist.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/playlist.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-31T14:13:45-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/video-no-te-pierdas-el-playlist-2016-pop-para-la-fiesta-de-fin-de-ano/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/video-no-te-pierdas-el-playlist-2016-pop-para-la-fiesta-de-fin-de-ano/" title="#Video. No te pierdas el &#8216;Playlist 2016 pop&#8217; para la fiesta de fin de año">
#Video. No te pierdas el &#8216;Playlist 2016 pop&#8217; para la fiesta de fin de año</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/31/aprueba-onu-por-unanimidad-cese-al-fuego-en-siria/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/onu.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aprueba ONU, por unanimidad, cese al fuego en Siria" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/onu.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/onu.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/onu.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-31T13:58:19-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/aprueba-onu-por-unanimidad-cese-al-fuego-en-siria/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/aprueba-onu-por-unanimidad-cese-al-fuego-en-siria/" title="Aprueba ONU, por unanimidad, cese al fuego en Siria">
Aprueba ONU, por unanimidad, cese al fuego en Siria</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muere Allan Williams, primer manager de Los Beatles" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/alan-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-31T13:53:56-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/muere-allan-williams-primer-manager-de-los-beatles/" title="Muere Allan Williams, primer manager de Los Beatles">
Muere Allan Williams, primer manager de Los Beatles</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/31/con-poco-entusiasmo-y-sin-hallacas-venezolanos-esperan-el-2017/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/venezolanos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/venezolanos.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/venezolanos.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/venezolanos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-31T13:46:18-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/con-poco-entusiasmo-y-sin-hallacas-venezolanos-esperan-el-2017/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/con-poco-entusiasmo-y-sin-hallacas-venezolanos-esperan-el-2017/" title="Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017">
Con poco entusiasmo y sin hallacas, venezolanos esperan el 2017</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/31/dos-jovenes-mueren-al-estrellar-auto-en-xochimilco/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/bomberos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dos jóvenes mueren al estrellar auto en Xochimilco" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/bomberos.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/bomberos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/bomberos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-31T12:59:44-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/dos-jovenes-mueren-al-estrellar-auto-en-xochimilco/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/dos-jovenes-mueren-al-estrellar-auto-en-xochimilco/" title="Dos jóvenes mueren al estrellar auto en Xochimilco">
Dos jóvenes mueren al estrellar auto en Xochimilco</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2016/12/31/el-necesario-manotazo-de-carlos-joaquin/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El necesario manotazo de Carlos Joaquín" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/felix2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-31T03:33:18-06:00">31/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/31/el-necesario-manotazo-de-carlos-joaquin/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/31/el-necesario-manotazo-de-carlos-joaquin/" title="El necesario manotazo de Carlos Joaquín">
El necesario manotazo de Carlos Joaquín</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/30/naucalpan-y-la-desobligacion-de-servir/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Raúl-Flores-Martínez_Información-Filtrada-6.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Naucalpan y la desobligación de servir!" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Raúl-Flores-Martínez_Información-Filtrada-6.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Raúl-Flores-Martínez_Información-Filtrada-6.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-30T19:41:13-06:00">30/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/30/naucalpan-y-la-desobligacion-de-servir/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/30/naucalpan-y-la-desobligacion-de-servir/" title="¡Naucalpan y la desobligación de servir!">
¡Naucalpan y la desobligación de servir!</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/30/el-gasolinazo-2017-reflexiones-pertinentes/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carlos-Arturo-Baños-Lemoine_Ciudadano-cero-8.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El gasolinazo 2017: reflexiones pertinentes" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carlos-Arturo-Baños-Lemoine_Ciudadano-cero-8.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carlos-Arturo-Baños-Lemoine_Ciudadano-cero-8.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carlos-Arturo-Baños-Lemoine_Ciudadano-cero-8.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-30T05:36:21-06:00">30/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/30/el-gasolinazo-2017-reflexiones-pertinentes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/30/el-gasolinazo-2017-reflexiones-pertinentes/" title="El gasolinazo 2017: reflexiones pertinentes">
El gasolinazo 2017: reflexiones pertinentes</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2016/12/29/senor-romero-de-marcha-atras/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Héctor-Moctezuma-De-León_Circuito-Cerrado-8.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-Señor Romero dé marcha atrás" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Héctor-Moctezuma-De-León_Circuito-Cerrado-8.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Héctor-Moctezuma-De-León_Circuito-Cerrado-8.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Héctor-Moctezuma-De-León_Circuito-Cerrado-8.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2016-12-29T02:35:15-06:00">29/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/29/senor-romero-de-marcha-atras/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2016/12/29/senor-romero-de-marcha-atras/" title="-Señor Romero dé marcha atrás">
-Señor Romero dé marcha atrás</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="689633" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>24.2k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="689633" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="689633" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>642</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="689633" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>26</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="ads-widget">
<!--/* Barra Lateral No Estándar 
<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2016\/12\/31\/muere-allan-williams-primer-manager-de-los-beatles\/","stats_nonce":"470e1efe1b","share_counts":"77f5aa8a23","follow_counts":"058b049deb","total_counts":"f2e80bce68","media_single":"2d1e2f6f07","media_total":"04dab948d1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=689633&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=2f168bb3d0e65c5c371b64c3913fc257e4201822#parent=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=689633&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=2f168bb3d0e65c5c371b64c3913fc257e4201822#parent=http%3A%2F%2Fwww.elarsenal.net%2F2016%2F12%2F31%2Fmuere-allan-williams-primer-manager-de-los-beatles%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'78104467',post:'689633',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '689633' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.576607227325 seconds, on 31-12-16 8:16:38 -->