<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Poca participación en marchas de este sábado en la capital</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Poca participación en marchas de este sábado en la capital RSS de los comentarios" href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/d6f565a78c9ba897e6afefd28e6271d3/1482606705index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/adbc84bba78e616f08e03f3f17c57ef0/1482606705index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/7c7aec4d9f17fb515a71bc43adfb880a/1482606705index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/77a0e7b439835145ea90cd50194374ec/1482606705index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/306ac0530099cfe33e58e4d358c1742b/1483488229index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/1af676ac62a2c41467b2007e272f99e9/1482606742index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 datos curiosos que no sabías sobre el sexo' href='http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/' />
<link rel='next' title='Emboscan a tres militantes del MULT en Oaxaca; mueren dos' href='http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-2TJV' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Poca participación en marchas de este sábado en la capital" />
<meta property="og:url" content="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/" />
<meta property="og:description" content="Poca participación de personas tuvieron las movilizaciones de este sábado en el Centro Histórico para manifestarse contra el alza en los precios de los combustibles." />
<meta property="article:published_time" content="2017-01-08T04:33:34+00:00" />
<meta property="article:modified_time" content="2017-01-08T04:33:34+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?fit=768%2C437" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="437" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?fit=768%2C437&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-690923 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/" title="Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega">Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos">Emboscan a tres militantes del MULT en Oaxaca; mueren dos</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/" title="Poca participación en marchas de este sábado en la capital">Poca participación en marchas de este sábado en la capital</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/" title="10 datos curiosos que no sabías sobre el sexo">10 datos curiosos que no sabías sobre el sexo</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca">Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/sentencian-a-dos-anos-de-carcel-a-profesor-por-agresion-sexual/" title="Sentencian a dos años de cárcel a profesor por agresión sexual">Sentencian a dos años de cárcel a profesor por agresión sexual</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/cruz-azul-y-paco-jemez-ilusionan-a-su-aficion-al-vencer-1-0-al-necaxa/" title="Cruz Azul y Paco Jemez ilusionan a su afición al vencer 1-0 al Necaxa">Cruz Azul y Paco Jemez ilusionan a su afición al vencer 1-0 al Necaxa</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/aumenta-a-48-el-numero-de-muertos-por-atentado-en-siria/" title="Aumenta a 48 el número de muertos por atentado en Siria">Aumenta a 48 el número de muertos por atentado en Siria</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/deficiencia-de-hierro-provoca-bebes-con-anemia/" title="Deficiencia de hierro provoca bebés con anemia">Deficiencia de hierro provoca bebés con anemia</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/" title="Descienden temperaturas a cero grados en Ciudad Juárez">Descienden temperaturas a cero grados en Ciudad Juárez</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/solo-los-tontos-rechazan-relacion-con-rusia-trump/" title="&#8216;Sólo los tontos rechazan relación con Rusia&#8217;: Trump">&#8216;Sólo los tontos rechazan relación con Rusia&#8217;: Trump</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/preven-caida-de-ceniza-en-cuauhtemoc-colima-por-explosion-en-volcan/" title="Prevén caída de ceniza en Cuauhtémoc, Colima, por explosión en volcán">Prevén caída de ceniza en Cuauhtémoc, Colima, por explosión en volcán</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/carlos-slim-sera-el-proximo-presidente-chaman/" title="Carlos Slim será el próximo presidente: Chamán">Carlos Slim será el próximo presidente: Chamán</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/mas-de-2-mil-policias-brindan-seguridad-en-partido-cruz-azul-necaxa/" title="Más de 2 mil policías brindan seguridad en partido Cruz Azul-Necaxa">Más de 2 mil policías brindan seguridad en partido Cruz Azul-Necaxa</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/sevilla-golea-4-0-a-real-sociedad-de-carlos-vela/" title="Sevilla golea 4-0 a Real Sociedad de Carlos Vela">Sevilla golea 4-0 a Real Sociedad de Carlos Vela</a></li>
<li><a href="http://www.elarsenal.net/2017/01/07/aumento-a-gasolinas-no-significa-mas-inflacion-segob/" title="Aumento a gasolinas no significa más inflación: Segob">Aumento a gasolinas no significa más inflación: Segob</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" />				</a>
<div class="meta">
<time datetime="2016-01-01T05:34:50-06:00">01/01/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
3</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/eramos-muchos-y-pario-la-abuela/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Éramos muchos y parió la abuela" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T01:16:16-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/eramos-muchos-y-pario-la-abuela/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/eramos-muchos-y-pario-la-abuela/" title="Éramos muchos y parió la abuela">
Éramos muchos y parió la abuela</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/trump-y-otros-factores-afectan-al-peso/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Sofía-Salinas_México-Así-sí-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Trump y otros factores afectan al peso" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Sofía-Salinas_México-Así-sí-3.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Sofía-Salinas_México-Así-sí-3.jpg?resize=389%2C336 389w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Sofía-Salinas_México-Así-sí-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Sofía-Salinas_México-Así-sí-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T00:03:46-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/trump-y-otros-factores-afectan-al-peso/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/trump-y-otros-factores-afectan-al-peso/" title="Trump y otros factores afectan al peso">
Trump y otros factores afectan al peso</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/tomelo-con-calma-31/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Tomelo-con-Calma_Fernando-A.-Mora-Guillen.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Tómelo con calma&#8221;" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Tomelo-con-Calma_Fernando-A.-Mora-Guillen.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Tomelo-con-Calma_Fernando-A.-Mora-Guillen.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Tomelo-con-Calma_Fernando-A.-Mora-Guillen.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T00:02:12-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/tomelo-con-calma-31/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/tomelo-con-calma-31/" title="&#8220;Tómelo con calma&#8221;">
&#8220;Tómelo con calma&#8221;</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
<div class="meta">
<time datetime="2017-01-07T22:52:49-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos">Emboscan a tres militantes del MULT en Oaxaca; mueren dos</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T22:52:49-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos">
Emboscan a tres militantes del MULT en Oaxaca; mueren dos</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T19:43:07-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca">
Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Descienden temperaturas a cero grados en Ciudad Juárez" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T18:11:23-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/" title="Descienden temperaturas a cero grados en Ciudad Juárez">
Descienden temperaturas a cero grados en Ciudad Juárez</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/12/27/muere-carrie-fisher-protagonistas-de-la-guerra-de-las-galaxias/" title="Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carrie-Fisher2.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carrie-Fisher2.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Carrie-Fisher2.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
<div class="meta">
<time datetime="2016-12-27T12:54:09-06:00">27/12/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/12/27/muere-carrie-fisher-protagonistas-de-la-guerra-de-las-galaxias/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/12/27/muere-carrie-fisher-protagonistas-de-la-guerra-de-las-galaxias/" title="Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias">Muere Carrie Fisher, protagonistas de La Guerra de las Galaxias</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="10 datos curiosos que no sabías sobre el sexo" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T21:03:45-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/" title="10 datos curiosos que no sabías sobre el sexo">
10 datos curiosos que no sabías sobre el sexo</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/los-recoditos-estrenan-el-video-de-me-esta-titando-rollo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/ecoditos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los Recoditos estrenan el video de “Me está titando rollo”" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/ecoditos.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/ecoditos.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/ecoditos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T15:43:24-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/los-recoditos-estrenan-el-video-de-me-esta-titando-rollo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/los-recoditos-estrenan-el-video-de-me-esta-titando-rollo/" title="Los Recoditos estrenan el video de “Me está titando rollo”">
Los Recoditos estrenan el video de “Me está titando rollo”</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/01/07/con-misa-y-muestra-fotografica-recuerdan-a-juan-gabriel-en-paracuaro/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/juan_gabriel.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Con misa y muestra fotográfica recuerdan a Juan Gabriel en Parácuaro" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/juan_gabriel.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/juan_gabriel.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/juan_gabriel.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
</a>
<div class="content">
<time datetime="2017-01-07T13:44:48-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/con-misa-y-muestra-fotografica-recuerdan-a-juan-gabriel-en-paracuaro/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/con-misa-y-muestra-fotografica-recuerdan-a-juan-gabriel-en-paracuaro/" title="Con misa y muestra fotográfica recuerdan a Juan Gabriel en Parácuaro">
Con misa y muestra fotográfica recuerdan a Juan Gabriel en Parácuaro</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">S&aacute;bado 7 de Enero de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-690923" class="post-690923 post type-post status-publish format-standard has-post-thumbnail category-gdf tag-policiacdmx tag-centro-historico" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?fit=768%2C437" title="Poca participación en marchas de este sábado en la capital" itemprop="image">
<img width="702" height="336" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Poca participación en marchas de este sábado en la capital" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Poca participación en marchas de este sábado en la capital		</h1>
<a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-01-07T22:33:34-06:00" itemprop="datePublished">07/01/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/gdf/" rel="category tag">CDMX</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<div class="titulo"><strong>México</strong>.- Poca participación de personas tuvieron las movilizaciones de este sábado en el Centro Histórico para manifestarse contra el alza en los precios de los combustibles.</div>
<div class="desarrollo">
<p>La primera marcha recorrió del Ángel de la Independencia hacia el Zócalo capitalino, mientras que la segunda hizo el mismo recorrido pero en sentido contrario.</p>
<p>El contingente que llegó al Ángel pretendió llegar a la residencia oficial de Los Pinos, pero policías capitalinos colocaron vallas que les impidieron el avance.</p>
<p>En ninguna de las movilizaciones se reportaron incidentes ni actos vandálicos.</p>
<p>“Las manifestaciones de hoy transcurrieron sin incidentes, la #PolicíaCDMX garantizó la seguridad de los asistentes. Saldo blanco”, dio a conocer la Secretaría de Seguridad Pública (SSP) capitalina en su cuenta de Twitter @SSP_CDMX.</p>
<p>NTX</p>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=690923&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/policiacdmx/" rel="tag">#PolicíaCDMX</a> <a href="http://www.elarsenal.net/tag/centro-historico/" rel="tag">Centro Histórico</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F01%2FGasolinazos-2.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F&amp;name=Poca+participaci%C3%B3n+en+marchas+de+este+s%C3%A1bado+en+la+capital" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Poca%20participaci%C3%B3n%20en%20marchas%20de%20este%20s%C3%A1bado%20en%20la%20capital&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2016/12/16/este-sabado-se-efectuara-la-ultima-rodada-ciclista-nocturna-de-2016/" title="Este sábado se efectuará la última rodada ciclista nocturna de 2016" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Paseo-Ciclistas-nocturno.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Este sábado se efectuará la última rodada ciclista nocturna de 2016" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Paseo-Ciclistas-nocturno.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Paseo-Ciclistas-nocturno.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Paseo-Ciclistas-nocturno.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2016-12-16T20:40:23-06:00">16/12/2016 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2016/12/16/este-sabado-se-efectuara-la-ultima-rodada-ciclista-nocturna-de-2016/" title="Este sábado se efectuará la última rodada ciclista nocturna de 2016">Este sábado se efectuará la última rodada ciclista nocturna de 2016</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2016/12/14/nueva-tribu-en-el-prd-movimiento-de-militantes-de-izquierda/" title="Nueva tribu en el PRD; Movimiento de Militantes de Izquierda" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/PRD-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Nueva tribu en el PRD; Movimiento de Militantes de Izquierda" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/PRD-1.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/PRD-1.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/PRD-1.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2016-12-14T20:05:27-06:00">14/12/2016 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2016/12/14/nueva-tribu-en-el-prd-movimiento-de-militantes-de-izquierda/" title="Nueva tribu en el PRD; Movimiento de Militantes de Izquierda">Nueva tribu en el PRD; Movimiento de Militantes de Izquierda</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2016/12/08/centro-historico-tendria-afectacion-vial-por-concentracion-y-mitin/" title="Centro Histórico tendría afectación vial por concentración y mitin" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Manifestantes.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Centro Histórico tendría afectación vial por concentración y mitin" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Manifestantes.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Manifestantes.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/12/Manifestantes.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="meta">
<time datetime="2016-12-08T09:28:19-06:00">08/12/2016 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2016/12/08/centro-historico-tendria-afectacion-vial-por-concentracion-y-mitin/" title="Centro Histórico tendría afectación vial por concentración y mitin">Centro Histórico tendría afectación vial por concentración y mitin</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=690923&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.2&#038;sig=a3996f513b751f1bf4f761a9985ec5b238ccb2d5#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 
<iframe id='a39e71d2' name='a39e71d2' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=2&amp;target=_blank&amp;cb=1825' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a0089cda&amp;cb=1825' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=1825&amp;n=a0089cda' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2  */-->
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER LATERAL 3 
<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* Banner Lateral 4
<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="linkcat-83906" class="widget widget_links"><h3 class="widgettitle">A Quemarropa</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aztecatrece.com/a-quemarropa/capitulos/capitulos/analisis-sobre-el-terrorismo-cibernetico-y-las-ciberguerras/357089" title="#Análisis sobre el terrorismo cibernético y las ciberguerras" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2015/05/a-quemarropa-small.jpg"  alt="#Análisis sobre el terrorismo cibernético y las ciberguerras"  title="#Análisis sobre el terrorismo cibernético y las ciberguerras" /> #Análisis sobre el terrorismo cibernético y las ciberguerras</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5871d3ed129a1' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega <a href='https://t.co/Ju8zTKGF7V' title='http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/817961646798893056">Hace alrededor de 43 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Emboscan a tres militantes del MULT en Oaxaca; mueren dos <a href='https://t.co/C9oQ7sznDz' title='http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/7olMqP11xp' title='https://twitter.com/elarsenalmx/status/817957270642425857/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/7olM&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/817957270642425857">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Poca participación en marchas de este sábado en la capital <a href='https://t.co/iMMEhYLMOo' title='http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/gPZFnqjt0U' title='https://twitter.com/elarsenalmx/status/817952426594594816/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/gPZF&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/817952426594594816">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>10 datos curiosos que no sabías sobre el sexo <a href='https://t.co/HSknOLMHEi' title='http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/2SNC6DfrVZ' title='https://twitter.com/elarsenalmx/status/817929829316173824/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/2SNC&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/817929829316173824">Hace alrededor de 3 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca <a href='https://t.co/x5rcbiGLjz' title='http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/esOsIN3tko' title='https://twitter.com/elarsenalmx/status/817909537210531841/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/esOs&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/817909537210531841">Hace alrededor de 4 horas</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T23:10:16-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/" title="Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega">
Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T22:52:49-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos">
Emboscan a tres militantes del MULT en Oaxaca; mueren dos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Poca participación en marchas de este sábado en la capital" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T22:33:34-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/" title="Poca participación en marchas de este sábado en la capital">
Poca participación en marchas de este sábado en la capital</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="10 datos curiosos que no sabías sobre el sexo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T21:03:45-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/" title="10 datos curiosos que no sabías sobre el sexo">
10 datos curiosos que no sabías sobre el sexo</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T19:43:07-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca">
Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Daniel-Ortega.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T23:10:16-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/nicaragua-se-alista-para-tercer-mandato-consecutivo-de-daniel-ortega/" title="Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega">
Nicaragua se alista para tercer mandato consecutivo de Daniel Ortega</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Mueren-en-emboscada.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T22:52:49-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/emboscan-a-tres-militantes-del-mult-en-oaxaca-mueren-dos/" title="Emboscan a tres militantes del MULT en Oaxaca; mueren dos">
Emboscan a tres militantes del MULT en Oaxaca; mueren dos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Poca participación en marchas de este sábado en la capital" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Gasolinazos-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T22:33:34-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/poca-participacion-en-marchas-de-este-sabado-en-la-capital/" title="Poca participación en marchas de este sábado en la capital">
Poca participación en marchas de este sábado en la capital</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="10 datos curiosos que no sabías sobre el sexo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/datos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T21:03:45-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/10-datos-curiosos-que-no-sabias-sobre-el-sexo/" title="10 datos curiosos que no sabías sobre el sexo">
10 datos curiosos que no sabías sobre el sexo</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/topil.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T19:43:07-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/muere-un-topil-durante-enfrentamiento-por-lios-agrarios-en-los-mixes-oaxaca/" title="Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca">
Muere un topil durante enfrentamiento por líos agrarios  en los Mixes, Oaxaca</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/sentencian-a-dos-anos-de-carcel-a-profesor-por-agresion-sexual/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/agresor.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sentencian a dos años de cárcel a profesor por agresión sexual" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/agresor.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/agresor.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/agresor.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T19:22:53-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/sentencian-a-dos-anos-de-carcel-a-profesor-por-agresion-sexual/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/sentencian-a-dos-anos-de-carcel-a-profesor-por-agresion-sexual/" title="Sentencian a dos años de cárcel a profesor por agresión sexual">
Sentencian a dos años de cárcel a profesor por agresión sexual</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/cruz-azul-y-paco-jemez-ilusionan-a-su-aficion-al-vencer-1-0-al-necaxa/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/azul.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cruz Azul y Paco Jemez ilusionan a su afición al vencer 1-0 al Necaxa" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/azul.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/azul.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/azul.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T19:11:30-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/cruz-azul-y-paco-jemez-ilusionan-a-su-aficion-al-vencer-1-0-al-necaxa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/cruz-azul-y-paco-jemez-ilusionan-a-su-aficion-al-vencer-1-0-al-necaxa/" title="Cruz Azul y Paco Jemez ilusionan a su afición al vencer 1-0 al Necaxa">
Cruz Azul y Paco Jemez ilusionan a su afición al vencer 1-0 al Necaxa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/aumenta-a-48-el-numero-de-muertos-por-atentado-en-siria/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/atentado.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aumenta a 48 el número de muertos por atentado en Siria" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/atentado.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/atentado.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/atentado.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T19:00:41-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/aumenta-a-48-el-numero-de-muertos-por-atentado-en-siria/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/aumenta-a-48-el-numero-de-muertos-por-atentado-en-siria/" title="Aumenta a 48 el número de muertos por atentado en Siria">
Aumenta a 48 el número de muertos por atentado en Siria</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/deficiencia-de-hierro-provoca-bebes-con-anemia/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/anemia.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Deficiencia de hierro provoca bebés con anemia" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/anemia.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/anemia.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/anemia.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T18:31:22-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/deficiencia-de-hierro-provoca-bebes-con-anemia/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/deficiencia-de-hierro-provoca-bebes-con-anemia/" title="Deficiencia de hierro provoca bebés con anemia">
Deficiencia de hierro provoca bebés con anemia</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Descienden temperaturas a cero grados en Ciudad Juárez" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/cro.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T18:11:23-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/descienden-temperaturas-a-cero-grados-en-ciudad-juarez/" title="Descienden temperaturas a cero grados en Ciudad Juárez">
Descienden temperaturas a cero grados en Ciudad Juárez</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/solo-los-tontos-rechazan-relacion-con-rusia-trump/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/donald.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8216;Sólo los tontos rechazan relación con Rusia&#8217;: Trump" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/donald.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/donald.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/donald.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T18:02:40-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/solo-los-tontos-rechazan-relacion-con-rusia-trump/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/solo-los-tontos-rechazan-relacion-con-rusia-trump/" title="&#8216;Sólo los tontos rechazan relación con Rusia&#8217;: Trump">
&#8216;Sólo los tontos rechazan relación con Rusia&#8217;: Trump</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/preven-caida-de-ceniza-en-cuauhtemoc-colima-por-explosion-en-volcan/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/volcan.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Prevén caída de ceniza en Cuauhtémoc, Colima, por explosión en volcán" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/volcan.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/volcan.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/volcan.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T17:57:50-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/preven-caida-de-ceniza-en-cuauhtemoc-colima-por-explosion-en-volcan/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/preven-caida-de-ceniza-en-cuauhtemoc-colima-por-explosion-en-volcan/" title="Prevén caída de ceniza en Cuauhtémoc, Colima, por explosión en volcán">
Prevén caída de ceniza en Cuauhtémoc, Colima, por explosión en volcán</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/carlos-slim-sera-el-proximo-presidente-chaman/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/slim.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Carlos Slim será el próximo presidente: Chamán" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/slim.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/slim.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/slim.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T17:53:09-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/carlos-slim-sera-el-proximo-presidente-chaman/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/carlos-slim-sera-el-proximo-presidente-chaman/" title="Carlos Slim será el próximo presidente: Chamán">
Carlos Slim será el próximo presidente: Chamán</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/mas-de-2-mil-policias-brindan-seguridad-en-partido-cruz-azul-necaxa/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/estadio-2.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Más de 2 mil policías brindan seguridad en partido Cruz Azul-Necaxa" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/estadio-2.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/estadio-2.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/estadio-2.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T17:41:44-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/mas-de-2-mil-policias-brindan-seguridad-en-partido-cruz-azul-necaxa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/mas-de-2-mil-policias-brindan-seguridad-en-partido-cruz-azul-necaxa/" title="Más de 2 mil policías brindan seguridad en partido Cruz Azul-Necaxa">
Más de 2 mil policías brindan seguridad en partido Cruz Azul-Necaxa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/sevilla-golea-4-0-a-real-sociedad-de-carlos-vela/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/sevila.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sevilla golea 4-0 a Real Sociedad de Carlos Vela" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/sevila.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/sevila.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/sevila.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T16:57:28-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/sevilla-golea-4-0-a-real-sociedad-de-carlos-vela/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/sevilla-golea-4-0-a-real-sociedad-de-carlos-vela/" title="Sevilla golea 4-0 a Real Sociedad de Carlos Vela">
Sevilla golea 4-0 a Real Sociedad de Carlos Vela</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/01/07/aumento-a-gasolinas-no-significa-mas-inflacion-segob/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/rene.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aumento a gasolinas no significa más inflación: Segob" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/rene.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/rene.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/rene.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
</a>
<div class="content">
<time datetime="2017-01-07T16:49:31-06:00">07/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/07/aumento-a-gasolinas-no-significa-mas-inflacion-segob/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/01/07/aumento-a-gasolinas-no-significa-mas-inflacion-segob/" title="Aumento a gasolinas no significa más inflación: Segob">
Aumento a gasolinas no significa más inflación: Segob</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="690923" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>24.4k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="690923" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="690923" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>642</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="690923" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>26</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="ads-widget">
<!--/* Barra Lateral No Estándar 
<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/01\/07\/poca-participacion-en-marchas-de-este-sabado-en-la-capital\/","stats_nonce":"c8a447c05c","share_counts":"7b3131215a","follow_counts":"f6dfe46235","total_counts":"29b85262e3","media_single":"e097f3ffce","media_total":"e3c98b95b4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=690923&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=a3996f513b751f1bf4f761a9985ec5b238ccb2d5#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=690923&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=a3996f513b751f1bf4f761a9985ec5b238ccb2d5#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F01%2F07%2Fpoca-participacion-en-marchas-de-este-sabado-en-la-capital%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'78104467',post:'690923',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '690923' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.5983850956 seconds, on 07-01-17 17:56:45 -->