<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina"/>
<meta property="og:description" content="Este martes, el dólar estadounidense registra un precio promedio de 20.48 pesos a la venta y 19.63 pesos a la compra, en las casas de cambio del Aeropuerto Internacional “Benito Juárez” de la Ciudad de México (AICM)."/>
<meta property="og:url" content="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina RSS de los comentarios" href="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/18d3651293e381eba8b3ae826ffc8793/1486298139index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/25807345259872ea970040501e9bd3f7/1485461997index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/7c7aec4d9f17fb515a71bc43adfb880a/1482606705index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/e99333b9112aa6a43a4154efbf9af655/1486298139index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/7390729806c2d5837c73a00a8eb37dcf/1485461998index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/2623f8da4e16e05eaccf768199e97452/1485461998index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trabajo del compositor Eugenio Toussaint prevalece en la vida musical mexicana' href='http://www.elarsenal.net/2017/02/07/trabajo-del-compositor-eugenio-toussaint-prevalece-en-la-vida-musical-mexicana/' />
<link rel='next' title='Ordenan a Cofepris informar sobre permisos para adquirir mariguana' href='http://www.elarsenal.net/2017/02/07/ordenan-a-cofepris-informar-sobre-permisos-para-adquirir-mariguana/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-2V5k' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina" />
<meta property="og:url" content="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/" />
<meta property="og:description" content="Este martes, el dólar estadounidense registra un precio promedio de 20.48 pesos a la venta y 19.63 pesos a la compra, en las casas de cambio del Aeropuerto Internacional “Benito Juárez” de la Ciuda…" />
<meta property="article:published_time" content="2017-02-07T16:44:37+00:00" />
<meta property="article:modified_time" content="2017-02-07T16:44:37+00:00" />
<meta property="article:author" content="https://www.facebook.com/elarsenalmx/" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?fit=700%2C350" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?fit=700%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-696094 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/" title="Jennifer López orgullosa de ser una &#8220;Cougar&#8221;">Jennifer López orgullosa de ser una &#8220;Cougar&#8221;</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/" title="Aurelio Nuño entregó plazas docentes">Aurelio Nuño entregó plazas docentes</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/" title="Trabajadores mexicanos recibirán estimación de su pensión">Trabajadores mexicanos recibirán estimación de su pensión</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/" title="Elenco de Grey´s Anatomy recrea foto de Beyonce">Elenco de Grey´s Anatomy recrea foto de Beyonce</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/tenista-rafael-nadal-confirma-participacion-en-torneo-de-queens/" title="Tenista Rafael Nadal confirma participación en Torneo de Queen&#8217;s">Tenista Rafael Nadal confirma participación en Torneo de Queen&#8217;s</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/eintracht-sin-marco-fabian-enfrenta-a-hannover-en-octavos-de-copa/" title="Eintracht sin Marco Fabián enfrenta a Hannover en “octavos” de Copa">Eintracht sin Marco Fabián enfrenta a Hannover en “octavos” de Copa</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/iniesta-y-busquets-vuelven-a-convocatoria-de-barcelona-neymar-fuera/" title="Iniesta y Busquets vuelven a convocatoria de Barcelona, Neymar fuera.">Iniesta y Busquets vuelven a convocatoria de Barcelona, Neymar fuera.</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/moreno-valle-el-duarte-poblano/" title="-Moreno Valle el Duarte poblano">-Moreno Valle el Duarte poblano</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/gobierno-federal-reforzara-vigilancia-para-evitar-abusos-en-la-venta-de-combustibles/" title="Gobierno federal reforzará vigilancia para evitar abusos en la venta de combustibles">Gobierno federal reforzará vigilancia para evitar abusos en la venta de combustibles</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/del-robo-al-exito-en-youtube-find-my-phone/" title="Del robo al éxito en YouTube: “Find my phone”">Del robo al éxito en YouTube: “Find my phone”</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/muro-con-mexico-es-respuesta-ficticia-a-inmigracion-expertos/" title="Muro con México es respuesta ficticia a inmigración: expertos">Muro con México es respuesta ficticia a inmigración: expertos</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/ordenan-a-cofepris-informar-sobre-permisos-para-adquirir-mariguana/" title="Ordenan a Cofepris informar sobre permisos para adquirir mariguana">Ordenan a Cofepris informar sobre permisos para adquirir mariguana</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/" title="Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina">Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/trabajo-del-compositor-eugenio-toussaint-prevalece-en-la-vida-musical-mexicana/" title="Trabajo del compositor Eugenio Toussaint prevalece en la vida musical mexicana">Trabajo del compositor Eugenio Toussaint prevalece en la vida musical mexicana</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/abren-un-carril-de-la-autopista-mexico-puebla-tras-choque/" title="Abren un carril de la autopista México-Puebla tras choque">Abren un carril de la autopista México-Puebla tras choque</a></li>
<li><a href="http://www.elarsenal.net/2017/02/07/gigantes-de-la-tecnologia-se-oponen-a-veto-migratorio-de-trump/" title="Gigantes de la tecnología se oponen a veto migratorio de Trump">Gigantes de la tecnología se oponen a veto migratorio de Trump</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" data-attachment-id="583080" data-permalink="http://www.elarsenal.net/2016/01/01/583079/o-22/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" data-orig-size="668,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" />				</a>
<div class="meta">
<time datetime="2016-01-01T05:34:50-06:00">01/01/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
3</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/moreno-valle-el-duarte-poblano/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-Moreno Valle el Duarte poblano" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696110" data-permalink="http://www.elarsenal.net/2017/02/07/moreno-valle-el-duarte-poblano/hector-moctezuma-de-leon_circuito-cerrado-64/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?fit=415%2C374" data-orig-size="415,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Héctor Moctezuma De León_Circuito Cerrado" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?fit=300%2C270" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Héctor-Moctezuma-De-León_Circuito-Cerrado-1.jpg?fit=415%2C374" />				
</a>
<div class="content">
<time datetime="2017-02-07T11:29:07-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/moreno-valle-el-duarte-poblano/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/moreno-valle-el-duarte-poblano/" title="-Moreno Valle el Duarte poblano">
-Moreno Valle el Duarte poblano</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lo que no dijo Trump a Fox News" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696044" data-permalink="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/francisco-garfias_arsenal-178/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Garfias_Arsenal" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-02-07T04:30:45-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/" title="Lo que no dijo Trump a Fox News">
Lo que no dijo Trump a Fox News</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/cual-mexico-marcha-el-domingo-vs-trump/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rubén-Cortés_Mesa-Revuelta-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Cuál México marcha el domingo vs Trump?" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rubén-Cortés_Mesa-Revuelta-3.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rubén-Cortés_Mesa-Revuelta-3.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696058" data-permalink="http://www.elarsenal.net/2017/02/07/cual-mexico-marcha-el-domingo-vs-trump/ruben-cortes_mesa-revuelta-137/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rubén-Cortés_Mesa-Revuelta-3.jpg?fit=325%2C290" data-orig-size="325,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rubén Cortés_Mesa Revuelta" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rubén-Cortés_Mesa-Revuelta-3.jpg?fit=300%2C268" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rubén-Cortés_Mesa-Revuelta-3.jpg?fit=325%2C290" />				
</a>
<div class="content">
<time datetime="2017-02-07T00:40:45-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/cual-mexico-marcha-el-domingo-vs-trump/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/cual-mexico-marcha-el-domingo-vs-trump/" title="¿Cuál México marcha el domingo vs Trump?">
¿Cuál México marcha el domingo vs Trump?</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/" title="Aurelio Nuño entregó plazas docentes" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Aurelio Nuño entregó plazas docentes" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?resize=351%2C185 351w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="696153" data-permalink="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/sep-120/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=725%2C495" data-orig-size="725,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEP" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=702%2C479" />				</a>
<div class="meta">
<time datetime="2017-02-07T12:36:27-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/" title="Aurelio Nuño entregó plazas docentes">Aurelio Nuño entregó plazas docentes</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aurelio Nuño entregó plazas docentes" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696153" data-permalink="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/sep-120/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=725%2C495" data-orig-size="725,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEP" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=702%2C479" />				
</a>
<div class="content">
<time datetime="2017-02-07T12:36:27-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/" title="Aurelio Nuño entregó plazas docentes">
Aurelio Nuño entregó plazas docentes</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Trabajadores mexicanos recibirán estimación de su pensión" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696147" data-permalink="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/jubilados-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?fit=513%2C285" data-orig-size="513,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;GESTION&quot;,&quot;camera&quot;:&quot;Canon EOS 40D&quot;,&quot;caption&quot;:&quot;OFICINA DE NORMALIZACION PREVISIONAL, INTERIORES JUBILADOS SON ATENDIDOS SOBRE SUS PROCESOS PENSIONARIOS&quot;,&quot;created_timestamp&quot;:&quot;1277294669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;0589026320&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jubilados" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?fit=513%2C285" />				
</a>
<div class="content">
<time datetime="2017-02-07T12:27:32-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/" title="Trabajadores mexicanos recibirán estimación de su pensión">
Trabajadores mexicanos recibirán estimación de su pensión</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/gobierno-federal-reforzara-vigilancia-para-evitar-abusos-en-la-venta-de-combustibles/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gobierno federal reforzará vigilancia para evitar abusos en la venta de combustibles" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696118" data-permalink="http://www.elarsenal.net/2017/02/07/gobierno-federal-reforzara-vigilancia-para-evitar-abusos-en-la-venta-de-combustibles/gasolineras-12/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?fit=707%2C471" data-orig-size="707,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gasolineras" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/gasolineras.jpeg?fit=702%2C468" />				
</a>
<div class="content">
<time datetime="2017-02-07T11:27:31-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/gobierno-federal-reforzara-vigilancia-para-evitar-abusos-en-la-venta-de-combustibles/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/gobierno-federal-reforzara-vigilancia-para-evitar-abusos-en-la-venta-de-combustibles/" title="Gobierno federal reforzará vigilancia para evitar abusos en la venta de combustibles">
Gobierno federal reforzará vigilancia para evitar abusos en la venta de combustibles</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/01/30/sera-una-gran-fiesta-el-homenaje-a-juan-gabriel-gustavo-farias/" title="Será una gran fiesta el homenaje a Juan Gabriel: Gustavo Farías" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Juan-Gabriel.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Será una gran fiesta el homenaje a Juan Gabriel: Gustavo Farías" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Juan-Gabriel.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Juan-Gabriel.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="694817" data-permalink="http://www.elarsenal.net/2017/01/30/sera-una-gran-fiesta-el-homenaje-a-juan-gabriel-gustavo-farias/juan-gabriel-52/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Juan-Gabriel.jpg?fit=714%2C413" data-orig-size="714,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1378736413&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juan-Gabriel" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Juan-Gabriel.jpg?fit=300%2C174" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/Juan-Gabriel.jpg?fit=702%2C406" />				</a>
<div class="meta">
<time datetime="2017-01-30T14:52:37-06:00">30/01/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/01/30/sera-una-gran-fiesta-el-homenaje-a-juan-gabriel-gustavo-farias/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/01/30/sera-una-gran-fiesta-el-homenaje-a-juan-gabriel-gustavo-farias/" title="Será una gran fiesta el homenaje a Juan Gabriel: Gustavo Farías">Será una gran fiesta el homenaje a Juan Gabriel: Gustavo Farías</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jennifer López orgullosa de ser una &#8220;Cougar&#8221;" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696155" data-permalink="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/jnn/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jnn" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?fit=700%2C300" />				
</a>
<div class="content">
<time datetime="2017-02-07T12:42:12-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/" title="Jennifer López orgullosa de ser una &#8220;Cougar&#8221;">
Jennifer López orgullosa de ser una &#8220;Cougar&#8221;</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Elenco de Grey´s Anatomy recrea foto de Beyonce" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696143" data-permalink="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/beyon/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?fit=689%2C314" data-orig-size="689,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyon" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?fit=300%2C137" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?fit=689%2C314" />				
</a>
<div class="content">
<time datetime="2017-02-07T12:19:27-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/" title="Elenco de Grey´s Anatomy recrea foto de Beyonce">
Elenco de Grey´s Anatomy recrea foto de Beyonce</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/02/06/la-segunda-temporada-de-stranger-things-ya-tiene-fecha-de-estreno/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La segunda temporada de &#8220;Stranger Things&#8221; ya tiene fecha de estreno." srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="695940" data-permalink="http://www.elarsenal.net/2017/02/06/la-segunda-temporada-de-stranger-things-ya-tiene-fecha-de-estreno/stranger_things_temporada_2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?fit=1200%2C628" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stranger_things_temporada_2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/stranger_things_temporada_2.jpg?fit=702%2C367" />				
</a>
<div class="content">
<time datetime="2017-02-06T12:40:10-06:00">06/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/06/la-segunda-temporada-de-stranger-things-ya-tiene-fecha-de-estreno/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/06/la-segunda-temporada-de-stranger-things-ya-tiene-fecha-de-estreno/" title="La segunda temporada de &#8220;Stranger Things&#8221; ya tiene fecha de estreno.">
La segunda temporada de &#8220;Stranger Things&#8221; ya tiene fecha de estreno.</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Martes 7 de Febrero de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-696094" class="post-696094 post type-post status-publish format-standard has-post-thumbnail category-gdf tag-aicm" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?fit=700%2C350" title="Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina" itemprop="image">
<img width="700" height="336" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?resize=700%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina" data-attachment-id="696101" data-permalink="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/dolar-577/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?fit=700%2C350" data-orig-size="700,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dolar" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Dolar.jpg?fit=700%2C350" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Dólar promedia en 20.48 pesos a la venta en terminal aérea capitalina		</h1>
<a href="http://www.elarsenal.net/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-02-07T10:44:37-06:00" itemprop="datePublished">07/02/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/gdf/" rel="category tag">CDMX</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<div class="titulo"><strong>México</strong>.- Este martes, el dólar estadounidense registra un precio promedio de 20.48 pesos a la venta y 19.63 pesos a la compra, en las casas de cambio del Aeropuerto Internacional “Benito Juárez” de la Ciudad de México (AICM).</div>
<div class="desarrollo">
<p>El billete verde se ofrece en un máximo de 20.80 pesos y se adquiere en un mínimo de 19.50 pesos, en los mismos centros cambiarios.</p>
<p>Por su parte, el euro se vende hasta en 23.20 pesos y se compra en una menor cotización de 12.50 pesos.</p>
<p>NTX</p>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=696094&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/aicm/" rel="tag">AICM</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F02%2FDolar.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F&amp;name=D%C3%B3lar+promedia+en+20.48+pesos+a+la+venta+en+terminal+a%C3%A9rea+capitalina" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=D%C3%B3lar%20promedia%20en%2020.48%20pesos%20a%20la%20venta%20en%20terminal%20a%C3%A9rea%20capitalina&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/02/05/en-un-maximo-de-20-50-se-vende-dolar-en-el-aicm/" title="En un máximo de $20.50 se vende dólar en el AICM" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?resize=214%2C140" class="image wp-post-image" alt="" title="En un máximo de $20.50 se vende dólar en el AICM" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="695653" data-permalink="http://www.elarsenal.net/2017/02/05/en-un-maximo-de-20-50-se-vende-dolar-en-el-aicm/dolar_2-35/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?fit=698%2C382" data-orig-size="698,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="En 20.21 pesos promedia dólar en terminal área capitalina" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?fit=300%2C164" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar_2.png?fit=698%2C382" />
</a>
<div class="meta">
<time datetime="2017-02-05T10:26:48-06:00">05/02/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/02/05/en-un-maximo-de-20-50-se-vende-dolar-en-el-aicm/" title="En un máximo de $20.50 se vende dólar en el AICM">En un máximo de $20.50 se vende dólar en el AICM</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/02/04/dolar-promedia-en-20-52-en-el-aicm/" title="Dólar promedia en $20.52 en el AICM" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?resize=214%2C140" class="image wp-post-image" alt="" title="Dólar promedia en $20.52 en el AICM" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="695441" data-permalink="http://www.elarsenal.net/2017/02/04/dolar-promedia-en-20-52-en-el-aicm/dolar-576/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?fit=740%2C368" data-orig-size="740,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dólar promedia en $20.52 pesos en terminal aérea capitalina" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?fit=300%2C149" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/dolar.png?fit=702%2C349" />
</a>
<div class="meta">
<time datetime="2017-02-04T10:32:41-06:00">04/02/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/02/04/dolar-promedia-en-20-52-en-el-aicm/" title="Dólar promedia en $20.52 en el AICM">Dólar promedia en $20.52 en el AICM</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/01/29/dolar-alcanza-un-maximo-de-21-40-en-el-aicm/" title="Dólar alcanza un máximo de $21.40 en el AICM" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?resize=214%2C140" class="image wp-post-image" alt="" title="Dólar alcanza un máximo de $21.40 en el AICM" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="694472" data-permalink="http://www.elarsenal.net/2017/01/29/dolar-alcanza-un-maximo-de-21-40-en-el-aicm/dolar-572/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?fit=714%2C371" data-orig-size="714,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dólar alcanza promedio de 21.03 pesos en terminal aérea capitalina" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?fit=300%2C156" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/01/dolar-1.png?fit=702%2C365" />
</a>
<div class="meta">
<time datetime="2017-01-29T09:59:55-06:00">29/01/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/01/29/dolar-alcanza-un-maximo-de-21-40-en-el-aicm/" title="Dólar alcanza un máximo de $21.40 en el AICM">Dólar alcanza un máximo de $21.40 en el AICM</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=696094&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=7bea478f485ba8ecd77393d9bde997a90a994ec0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL */-->
<iframe id='a39e71d2' name='a39e71d2' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=2&amp;target=_blank&amp;cb=1825' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a0089cda&amp;cb=1825' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=1825&amp;n=a0089cda' border='0' alt='' /></a></iframe>
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2  
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER LATERAL 3 
<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* Banner Lateral 4
<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="linkcat-83906" class="widget widget_links"><h3 class="widgettitle">A Quemarropa</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aztecatrece.com/a-quemarropa/capitulos/capitulos/la-era-trump-comenzo/365029" title="#La era Trump comenzó" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2015/05/a-quemarropa-small.jpg"  alt="#La era Trump comenzó"  title="#La era Trump comenzó" /> #La era Trump comenzó</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_589a1435554e6' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Aurelio Nuño entregó plazas docentes <a href='https://t.co/hFaNDUgecK' title='http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/uR5Ga4UODf' title='https://twitter.com/elarsenalmx/status/829036170629742592/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/uR5G&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/829036170629742592">Hace alrededor de 2 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Trabajadores mexicanos recibirán estimación de su pensión <a href='https://t.co/AouriWbFRY' title='http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/iXkAUlJHNj' title='https://twitter.com/elarsenalmx/status/829033930812751873/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/iXkA&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/829033930812751873">Hace alrededor de 11 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Elenco de Grey´s Anatomy recrea foto de Beyonce <a href='https://t.co/QDgOZTX7EP' title='http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/aQVoqx8BLl' title='https://twitter.com/elarsenalmx/status/829031899070865412/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/aQVo&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/829031899070865412">Hace alrededor de 19 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Tenista Rafael Nadal confirma participación en Torneo de Queen’s <a href='https://t.co/I3XLnJqwKn' title='http://www.elarsenal.net/2017/02/07/tenista-rafael-nadal-confirma-participacion-en-torneo-de-queens/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/tbyY0szBeA' title='https://twitter.com/elarsenalmx/status/829028973610934272/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/tbyY&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/829028973610934272">Hace alrededor de 31 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Eintracht sin Marco Fabián enfrenta a Hannover en “octavos” de Copa <a href='https://t.co/VIiAttSSut' title='http://www.elarsenal.net/2017/02/07/eintracht-sin-marco-fabian-enfrenta-a-hannover-en-octavos-de-copa/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/bbbcNXXurB' title='https://twitter.com/elarsenalmx/status/829027774077747201/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/bbbc&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/829027774077747201">Hace alrededor de 35 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jennifer López orgullosa de ser una &#8220;Cougar&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696155" data-permalink="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/jnn/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jnn" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/jnn.jpg?fit=700%2C300" />					
</a>
<div class="content">
<time datetime="2017-02-07T12:42:12-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/jennifer-lopez-orgullosa-de-ser-una-cougar/" title="Jennifer López orgullosa de ser una &#8220;Cougar&#8221;">
Jennifer López orgullosa de ser una &#8220;Cougar&#8221;</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aurelio Nuño entregó plazas docentes" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696153" data-permalink="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/sep-120/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=725%2C495" data-orig-size="725,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEP" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=300%2C205" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/SEP.jpg?fit=702%2C479" />					
</a>
<div class="content">
<time datetime="2017-02-07T12:36:27-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/aurelio-nuno-entrego-plazas-docentes/" title="Aurelio Nuño entregó plazas docentes">
Aurelio Nuño entregó plazas docentes</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Trabajadores mexicanos recibirán estimación de su pensión" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696147" data-permalink="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/jubilados-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?fit=513%2C285" data-orig-size="513,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;GESTION&quot;,&quot;camera&quot;:&quot;Canon EOS 40D&quot;,&quot;caption&quot;:&quot;OFICINA DE NORMALIZACION PREVISIONAL, INTERIORES JUBILADOS SON ATENDIDOS SOBRE SUS PROCESOS PENSIONARIOS&quot;,&quot;created_timestamp&quot;:&quot;1277294669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;0589026320&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jubilados" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Jubilados.jpg?fit=513%2C285" />					
</a>
<div class="content">
<time datetime="2017-02-07T12:27:32-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/trabajadores-mexicanos-recibiran-estimacion-de-su-pension/" title="Trabajadores mexicanos recibirán estimación de su pensión">
Trabajadores mexicanos recibirán estimación de su pensión</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Elenco de Grey´s Anatomy recrea foto de Beyonce" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696143" data-permalink="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/beyon/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?fit=689%2C314" data-orig-size="689,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beyon" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?fit=300%2C137" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/beyon.jpg?fit=689%2C314" />					
</a>
<div class="content">
<time datetime="2017-02-07T12:19:27-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/elenco-de-greys-anatomy-recrea-foto-de-beyonce/" title="Elenco de Grey´s Anatomy recrea foto de Beyonce">
Elenco de Grey´s Anatomy recrea foto de Beyonce</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/07/tenista-rafael-nadal-confirma-participacion-en-torneo-de-queens/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tenista Rafael Nadal confirma participación en Torneo de Queen&#8217;s" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696139" data-permalink="http://www.elarsenal.net/2017/02/07/tenista-rafael-nadal-confirma-participacion-en-torneo-de-queens/rafael-nadal-17/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rafael-Nadal" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Rafael-Nadal.jpg?fit=700%2C394" />					
</a>
<div class="content">
<time datetime="2017-02-07T12:07:51-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/tenista-rafael-nadal-confirma-participacion-en-torneo-de-queens/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/tenista-rafael-nadal-confirma-participacion-en-torneo-de-queens/" title="Tenista Rafael Nadal confirma participación en Torneo de Queen&#8217;s">
Tenista Rafael Nadal confirma participación en Torneo de Queen&#8217;s</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lo que no dijo Trump a Fox News" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696044" data-permalink="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/francisco-garfias_arsenal-178/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco Garfias_Arsenal" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Francisco-Garfias_Arsenal-4.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-02-07T04:30:45-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/lo-que-no-dijo-trump-a-fox-news/" title="Lo que no dijo Trump a Fox News">
Lo que no dijo Trump a Fox News</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/07/la-constitucion-de-la-ciudad-de-mexico-aborto-el-aborto/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Carlos-Arturo-Baños-Lemoine_ok_Ciudadano-cero-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Constitución de la Ciudad de México abortó el aborto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Carlos-Arturo-Baños-Lemoine_ok_Ciudadano-cero-2.jpg?w=290 290w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Carlos-Arturo-Baños-Lemoine_ok_Ciudadano-cero-2.jpg?resize=110%2C96 110w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="696052" data-permalink="http://www.elarsenal.net/2017/02/07/la-constitucion-de-la-ciudad-de-mexico-aborto-el-aborto/carlos-arturo-banos-lemoine_ok_ciudadano-cero-6/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Carlos-Arturo-Baños-Lemoine_ok_Ciudadano-cero-2.jpg?fit=290%2C253" data-orig-size="290,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carlos Arturo Baños Lemoine_ok_Ciudadano cero" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Carlos-Arturo-Baños-Lemoine_ok_Ciudadano-cero-2.jpg?fit=290%2C253" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Carlos-Arturo-Baños-Lemoine_ok_Ciudadano-cero-2.jpg?fit=290%2C253" />					
</a>
<div class="content">
<time datetime="2017-02-07T00:15:06-06:00">07/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/07/la-constitucion-de-la-ciudad-de-mexico-aborto-el-aborto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/07/la-constitucion-de-la-ciudad-de-mexico-aborto-el-aborto/" title="La Constitución de la Ciudad de México abortó el aborto">
La Constitución de la Ciudad de México abortó el aborto</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/06/tom-brady-saluda-a-ines-sainz-y-causa-furor/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tom Brady saluda a Inés Sainz y causa furor." srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="695933" data-permalink="http://www.elarsenal.net/2017/02/06/tom-brady-saluda-a-ines-sainz-y-causa-furor/ines-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?fit=984%2C554" data-orig-size="984,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ines" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/Ines.jpg?fit=702%2C395" />					
</a>
<div class="content">
<time datetime="2017-02-06T11:51:34-06:00">06/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/06/tom-brady-saluda-a-ines-sainz-y-causa-furor/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/06/tom-brady-saluda-a-ines-sainz-y-causa-furor/" title="Tom Brady saluda a Inés Sainz y causa furor.">
Tom Brady saluda a Inés Sainz y causa furor.</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="696094" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>24.4k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="696094" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="696094" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>642</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="696094" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>26</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="ads-widget">
<!--/* Barra Lateral No Estándar 
<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/02\/07\/dolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina\/","stats_nonce":"c9cc16a506","share_counts":"cd07bcfd51","follow_counts":"54dfcd56eb","total_counts":"40fe5dacf4","media_single":"ec1eb09a36","media_total":"383f418c36"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=696094&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=7bea478f485ba8ecd77393d9bde997a90a994ec0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=696094&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=7bea478f485ba8ecd77393d9bde997a90a994ec0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F02%2F07%2Fdolar-promedia-en-20-48-pesos-a-la-venta-en-terminal-aerea-capitalina%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'78104467',post:'696094',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '696094' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.79456996918 seconds, on 07-02-17 6:42:56 -->