<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  ¿Por qué el sexo te hace feliz?</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="¿Por qué el sexo te hace feliz?"/>
<meta property="og:description" content="Siempre que terminas de tener sexo, te sientes diferente, feliz, relajado y con mayor energía que nunca, pero ¿te has preguntado a qué se deben todos estos cambios, sobre todo cuando lo tienes con frecuencia?"/>
<meta property="og:url" content="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; ¿Por qué el sexo te hace feliz? RSS de los comentarios" href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/4aa8a7e68d1a881f0f0364775477e948/1488888916index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/9da65ebf4514191c6e937b6ce8fde71f/1488849669index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/7c7aec4d9f17fb515a71bc43adfb880a/1486998681index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1b27b6e92d82cf8ee9bdb7bce34f0889/1489422310index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/4fbc55abb4b2418cc460cab6415db1ee/1488849669index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/5d1e86e8b484218491cef9c368d37153/1488849669index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino' href='http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/' />
<link rel='next' title='CDMX alista actividades para celebrar llegada de la primavera' href='http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-2X8M' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Por qué el sexo te hace feliz?" />
<meta property="og:url" content="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/" />
<meta property="og:description" content="Siempre que terminas de tener sexo, te sientes diferente, feliz, relajado y con mayor energía que nunca, pero ¿te has preguntado a qué se deben todos estos cambios, sobre todo cuando lo tienes con …" />
<meta property="article:published_time" content="2017-03-20T05:14:07+00:00" />
<meta property="article:modified_time" content="2017-03-20T05:14:07+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-703996 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/" title="CDMX alista actividades para celebrar llegada de la primavera">CDMX alista actividades para celebrar llegada de la primavera</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/" title="¿Por qué el sexo te hace feliz?">¿Por qué el sexo te hace feliz?</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino">Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/" title="Explosión en Tultepec deja un muerto">Explosión en Tultepec deja un muerto</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz">Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/presentaran-version-detallada-del-presupuesto-de-trump/" title="Presentarán versión detallada del presupuesto de Trump">Presentarán versión detallada del presupuesto de Trump</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/morelia-gana-y-veracruz-se-hunde-con-lucha-por-no-descenso/" title="Morelia gana y Veracruz se hunde con lucha por no descenso">Morelia gana y Veracruz se hunde con lucha por no descenso</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/" title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino">Enanitos Verdes llena de nostalgia ochentera el Vive Latino</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/" title="Mototaxistas se disputan a balazos rutas en Oaxaca">Mototaxistas se disputan a balazos rutas en Oaxaca</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/sonora-santanera-con-paquita-la-del-barrio-ponen-ambiente-en-el-vive-latino/" title="Sonora Santanera con Paquita la del Barrio ponen ambiente en el Vive Latino">Sonora Santanera con Paquita la del Barrio ponen ambiente en el Vive Latino</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/reportan-incendio-en-zona-de-manglar-de-malecon-tajamar-en-cancun/" title="Reportan incendio en zona de manglar de Malecón Tajamar en Cancún">Reportan incendio en zona de manglar de Malecón Tajamar en Cancún</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/gobernador-amc-realiza-disparo-de-salida-del-iroman-70-3-campeche/" title="Gobernador AMC realiza disparo de salida del Iroman 70.3 Campeche">Gobernador AMC realiza disparo de salida del Iroman 70.3 Campeche</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/un-muerto-y-6-heridos-deja-un-motin-en-reclusorio-de-guatemala/" title="Un muerto y 6 heridos deja un motín en reclusorio de Guatemala">Un muerto y 6 heridos deja un motín en reclusorio de Guatemala</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/roger-federer-gana-su-titulo-90-el-masters-1000/" title="Roger Federer gana su título 90 el Masters 1000">Roger Federer gana su título 90 el Masters 1000</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/edomex-supera-a-ciudad-juarez-en-feminicidios-pan/" title="Edomex supera a Ciudad Juárez en feminicidios: PAN">Edomex supera a Ciudad Juárez en feminicidios: PAN</a></li>
<li><a href="http://www.elarsenal.net/2017/03/19/deja-79-detenidos-operativo-de-seguridad-en-partido-pumas-america/" title="Deja 79 detenidos operativo de seguridad en partido Pumas-América">Deja 79 detenidos operativo de seguridad en partido Pumas-América</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" data-attachment-id="583080" data-permalink="http://www.elarsenal.net/2016/01/01/583079/o-22/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" data-orig-size="668,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" />				</a>
<div class="meta">
<time datetime="2016-01-01T05:34:50-06:00">01/01/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
3</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/la-fuga-de-reos-imparable/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Serrano-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La fuga de reos, imparable" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Serrano-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Serrano-2.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703818" data-permalink="http://www.elarsenal.net/2017/03/19/la-fuga-de-reos-imparable/serrano-61/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Serrano-2.jpg?fit=280%2C338" data-orig-size="280,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Serrano" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Serrano-2.jpg?fit=249%2C300" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Serrano-2.jpg?fit=280%2C338" />				
</a>
<div class="content">
<time datetime="2017-03-19T00:14:30-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/la-fuga-de-reos-imparable/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/la-fuga-de-reos-imparable/" title="La fuga de reos, imparable">
La fuga de reos, imparable</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/cantarell-la-mina-que-se-acabaron/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cantarell, la mina que se acabaron" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="702650" data-permalink="http://www.elarsenal.net/2017/03/13/crece-la-desbandada-en-el-prd/moctezuma-38/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moctezuma" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Moctezuma.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-03-19T00:04:58-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/cantarell-la-mina-que-se-acabaron/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/cantarell-la-mina-que-se-acabaron/" title="Cantarell, la mina que se acabaron">
Cantarell, la mina que se acabaron</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/03/18/mi-vida-en-excelsior/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mi vida en Excélsior" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="701738" data-permalink="http://www.elarsenal.net/2017/03/08/destituyen-a-barbosa-lo-reemplaza-padierna-amlo-nomas-no-lo-pela/arsenal_7-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_7-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-03-18T04:30:59-06:00">18/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/18/mi-vida-en-excelsior/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/18/mi-vida-en-excelsior/" title="Mi vida en Excélsior">
Mi vida en Excélsior</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=351%2C185" class="image wp-post-image" alt="" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz" data-attachment-id="703987" data-permalink="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/jorge-21/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" data-orig-size="691,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hallan 47 cráneos y múltiples partes de restos humanos en fosas de Alvarado, Veracruz" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=300%2C160" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" />				</a>
<div class="meta">
<time datetime="2017-03-19T22:41:35-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz">Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Explosión en Tultepec deja un muerto" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703991" data-permalink="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/explosion-30/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=684%2C376" data-orig-size="684,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Explosión en Tultepec, Estado de México, arroja un muerto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=300%2C165" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=684%2C376" />				
</a>
<div class="content">
<time datetime="2017-03-19T22:51:20-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/" title="Explosión en Tultepec deja un muerto">
Explosión en Tultepec deja un muerto</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703987" data-permalink="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/jorge-21/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" data-orig-size="691,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hallan 47 cráneos y múltiples partes de restos humanos en fosas de Alvarado, Veracruz" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=300%2C160" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" />				
</a>
<div class="content">
<time datetime="2017-03-19T22:41:35-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz">
Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mototaxistas se disputan a balazos rutas en Oaxaca" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703975" data-permalink="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/mototaxis/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?fit=694%2C369" data-orig-size="694,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mototaxistas se pelean a balazos rutas en Oaxaca" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?fit=300%2C160" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?fit=694%2C369" />				
</a>
<div class="content">
<time datetime="2017-03-19T21:16:13-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/" title="Mototaxistas se disputan a balazos rutas en Oaxaca">
Mototaxistas se disputan a balazos rutas en Oaxaca</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/03/19/mientras-unos-construyen-muros-nosotros-rompemos-fronteras-el-potrillo/" title="Mientras unos construyen muros, nosotros rompemos fronteras: El Potrillo" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?resize=351%2C185" class="image wp-post-image" alt="" title="Mientras unos construyen muros, nosotros rompemos fronteras: El Potrillo" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?resize=300%2C157 300w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?resize=351%2C185 351w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="703848" data-permalink="http://www.elarsenal.net/2017/03/19/mientras-unos-construyen-muros-nosotros-rompemos-fronteras-el-potrillo/potrillo-9/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?fit=708%2C370" data-orig-size="708,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mientras unos construyen muros, nosotros rompemos fronteras: El Potrillo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?fit=300%2C157" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/potrillo.png?fit=702%2C367" />				</a>
<div class="meta">
<time datetime="2017-03-19T10:48:05-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/mientras-unos-construyen-muros-nosotros-rompemos-fronteras-el-potrillo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/03/19/mientras-unos-construyen-muros-nosotros-rompemos-fronteras-el-potrillo/" title="Mientras unos construyen muros, nosotros rompemos fronteras: El Potrillo">Mientras unos construyen muros, nosotros rompemos fronteras: El Potrillo</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Por qué el sexo te hace feliz?" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703997" data-permalink="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/feliz-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" data-orig-size="646,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Por qué el sexo te hace feliz?" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=300%2C172" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" />				
</a>
<div class="content">
<time datetime="2017-03-19T23:14:07-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/" title="¿Por qué el sexo te hace feliz?">
¿Por qué el sexo te hace feliz?</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703994" data-permalink="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/hombresg/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=693%2C369" data-orig-size="693,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=300%2C160" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=693%2C369" />				
</a>
<div class="content">
<time datetime="2017-03-19T22:58:03-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino">
Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703978" data-permalink="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/ennitos/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?fit=673%2C369" data-orig-size="673,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?fit=300%2C164" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?fit=673%2C369" />				
</a>
<div class="content">
<time datetime="2017-03-19T21:30:31-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/" title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino">
Enanitos Verdes llena de nostalgia ochentera el Vive Latino</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Domingo 19 de Marzo de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-703996" class="post-703996 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento category-hot tag-felicidad tag-pareja tag-sexo" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" title="¿Por qué el sexo te hace feliz?" itemprop="image">
<img width="646" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=646%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="¿Por qué el sexo te hace feliz?" data-attachment-id="703997" data-permalink="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/feliz-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" data-orig-size="646,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Por qué el sexo te hace feliz?" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=300%2C172" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
¿Por qué el sexo te hace feliz?		</h1>
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-03-19T23:14:07-06:00" itemprop="datePublished">19/03/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/entretenimiento/" rel="category tag">Entretenimiento</a>, <a href="http://www.elarsenal.net/category/hot/" rel="category tag">Hot</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><strong>México.</strong> Siempre que terminas de tener <strong>sexo</strong>, te sientes diferente, feliz, relajado y con mayor energía que nunca, pero ¿te has preguntado a qué se deben todos estos cambios, sobre todo cuando lo tienes con frecuencia?</p>
<p>Esa misma pregunta se hizo un grupo de investigadores de la Universidad de Toronto, quienes se dieron a la tarea de estudiar porque el sexo frecuente da tanto bienestar.</p>
<h2><strong>El estudio</strong></h2>
<p>Para responder a esto, realizaron una encuesta online a 335 estadounidenses sobre su vida sexual en relación a la frecuencia de las relaciones que tenían, lo felices que se sentían y cada cuánto se besaban o acariciaban con sus parejas.</p>
<p>Posteriormente repitieron la prueba con 74 personas de San Francisco.</p>
<h2><strong>Los resultados</strong></h2>
<p>Una vez que se analizaron las respuestas, los investigadores descubrieron que lo que realmente generaba placer era el afecto con&nbsp;la pareja, no el sexo como tal.</p>
<p>Explicaron que aquellos que se acariciaban y besaban con mayor frecuencia, eran los que habían registrado una mejor satisfacción.</p>
<h2><strong>¿Calidad o cantidad?</strong></h2>
<p>Después de observar esto, los investigadores pidieron a 106 parejas suizas que tuvieran sexo a diario para ver si la frecuencia tenía impacto en la satisfacción.</p>
<p>Al final, notaron que quienes lo habían hecho por 10 días, eran más felices y que eran ellos los que se ponían más cariñosos después del acto y que duraban así hasta muchas horas después.</p>
<p><em>Con información de Women’s Health.</em></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=703996&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/felicidad/" rel="tag">felicidad</a> <a href="http://www.elarsenal.net/tag/pareja/" rel="tag">pareja</a> <a href="http://www.elarsenal.net/tag/sexo/" rel="tag">Sexo</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F03%2Ffeliz.png" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F&amp;name=%C2%BFPor+qu%C3%A9+el+sexo+te+hace+feliz%3F" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=%C2%BFPor%20qu%C3%A9%20el%20sexo%20te%20hace%20feliz%3F&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/02/25/5-razones-para-tener-sexo-en-tu-first-date/" title="5 razones para tener sexo en tu &#8216;first date&#8217;" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?resize=214%2C140" class="image wp-post-image" alt="" title="5 razones para tener sexo en tu &#8216;first date&#8217;" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="699717" data-permalink="http://www.elarsenal.net/2017/02/25/5-razones-para-tener-sexo-en-tu-first-date/cita/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?fit=691%2C369" data-orig-size="691,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Si consideras que es muy rápido tener sexo durante ese día, aquí te mencionamos las razones por las cuales podrías hacerlo." data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?fit=300%2C160" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/cita.png?fit=691%2C369" />
</a>
<div class="meta">
<time datetime="2017-02-25T23:02:06-06:00">25/02/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/02/25/5-razones-para-tener-sexo-en-tu-first-date/" title="5 razones para tener sexo en tu &#8216;first date&#8217;">5 razones para tener sexo en tu &#8216;first date&#8217;</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/02/18/5-posturas-para-disfrutar-al-maximo-el-sexo-oral/" title="5 posturas para disfrutar al máximo el &#8216;sexo oral&#8217;" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?resize=214%2C140" class="image wp-post-image" alt="" title="5 posturas para disfrutar al máximo el &#8216;sexo oral&#8217;" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="698445" data-permalink="http://www.elarsenal.net/2017/02/18/5-posturas-para-disfrutar-al-maximo-el-sexo-oral/oral-7/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?fit=664%2C372" data-orig-size="664,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 posturas para disfrutar al máximo el &#8216;sexo oral&#8217;" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?fit=300%2C168" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/oral.png?fit=664%2C372" />
</a>
<div class="meta">
<time datetime="2017-02-18T22:58:46-06:00">18/02/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/02/18/5-posturas-para-disfrutar-al-maximo-el-sexo-oral/" title="5 posturas para disfrutar al máximo el &#8216;sexo oral&#8217;">5 posturas para disfrutar al máximo el &#8216;sexo oral&#8217;</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/02/12/juguetes-sexuales-regalos-que-van-en-aumento-para-el-dia-del-amor/" title="Juguetes sexuales, regalos que van en aumento para el Día del Amor" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?resize=214%2C140" class="image wp-post-image" alt="" title="Juguetes sexuales, regalos que van en aumento para el Día del Amor" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="697220" data-permalink="http://www.elarsenal.net/2017/02/12/juguetes-sexuales-regalos-que-van-en-aumento-para-el-dia-del-amor/juguetes-6/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?fit=690%2C370" data-orig-size="690,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juguetes sexuales, regalos que van en aumento para San Valentín" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?fit=300%2C161" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/juguetes.png?fit=690%2C370" />
</a>
<div class="meta">
<time datetime="2017-02-12T14:30:59-06:00">12/02/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/02/12/juguetes-sexuales-regalos-que-van-en-aumento-para-el-dia-del-amor/" title="Juguetes sexuales, regalos que van en aumento para el Día del Amor">Juguetes sexuales, regalos que van en aumento para el Día del Amor</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/por-que-el-sexo-te-hace-feliz/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=703996&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.7&#038;sig=ba2adfe665ed8f119d7582ffc902fdf5f3185f7d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="bunyad_ads_widget-21" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER FONACOT 300X214 */-->
<iframe id='a2ab8e67' name='a2ab8e67' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='214'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ab512bb1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab512bb1' border='0' alt='' /></a></iframe>
</div>
</li>
<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 
<iframe id='a39e71d2' name='a39e71d2' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=2&amp;target=_blank&amp;cb=1825' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a0089cda&amp;cb=1825' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=1825&amp;n=a0089cda' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2  
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER LATERAL 3 
<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* Banner Lateral 4
<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="linkcat-83906" class="widget widget_links"><h3 class="widgettitle">A Quemarropa</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aztecatrece.com/a-quemarropa/capitulos/capitulos/banderazo-simbolico-a-la-defensa-reforzada-de-los-mexicanos-en-eu/374617" title="#Banderazo simbólico a la defensa reforzada de los mexicanos en EU" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2015/05/a-quemarropa-small.jpg"  alt="#Banderazo simbólico a la defensa reforzada de los mexicanos en EU"  title="#Banderazo simbólico a la defensa reforzada de los mexicanos en EU" /> #Banderazo simbólico a la defensa reforzada de los mexicanos en EU</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_58cf6953d4e5b' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>¿Por qué el sexo te hace feliz? <a href='https://t.co/ihUkPgPOJh' title='http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/tfR2xxLRbS' title='https://twitter.com/elarsenalmx/status/843692140752519168/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/tfR2&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/843692140752519168">Hace alrededor de 18 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino <a href='https://t.co/ymXFbZQLQc' title='http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/EK5H1rSdS8' title='https://twitter.com/elarsenalmx/status/843688098512945152/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/EK5H&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/843688098512945152">Hace alrededor de 34 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Explosión en Tultepec deja un muerto <a href='https://t.co/bnVOg7hwTM' title='http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/xl6FnSYoio' title='https://twitter.com/elarsenalmx/status/843686420376174594/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/xl6F&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/843686420376174594">Hace alrededor de 41 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Hallan múltiples partes de restos humanos en fosas de Alvarado, Veracruz <a href='https://t.co/vkJJFrWF1f' title='http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/POjcsIYLTN' title='https://twitter.com/elarsenalmx/status/843683952086925312/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/POjc&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/843683952086925312">Hace alrededor de 50 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Presentarán versión detallada del presupuesto de Trump <a href='https://t.co/NHz33JUhHL' title='http://www.elarsenal.net/2017/03/19/presentaran-version-detallada-del-presupuesto-de-trump/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/7LMhE6uCCV' title='https://twitter.com/elarsenalmx/status/843678788923932673/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/7LMh&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/843678788923932673">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CDMX alista actividades para celebrar llegada de la primavera" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="704001" data-permalink="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/primavera-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?fit=693%2C369" data-orig-size="693,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Delegaciones alistan actividades para celebrar llegada de la primavera" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?fit=300%2C160" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?fit=693%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T23:32:51-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/" title="CDMX alista actividades para celebrar llegada de la primavera">
CDMX alista actividades para celebrar llegada de la primavera</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Por qué el sexo te hace feliz?" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703997" data-permalink="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/feliz-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" data-orig-size="646,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Por qué el sexo te hace feliz?" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=300%2C172" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" />					
</a>
<div class="content">
<time datetime="2017-03-19T23:14:07-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/" title="¿Por qué el sexo te hace feliz?">
¿Por qué el sexo te hace feliz?</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703994" data-permalink="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/hombresg/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=693%2C369" data-orig-size="693,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=300%2C160" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=693%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:58:03-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino">
Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Explosión en Tultepec deja un muerto" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703991" data-permalink="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/explosion-30/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=684%2C376" data-orig-size="684,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Explosión en Tultepec, Estado de México, arroja un muerto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=300%2C165" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=684%2C376" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:51:20-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/" title="Explosión en Tultepec deja un muerto">
Explosión en Tultepec deja un muerto</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703987" data-permalink="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/jorge-21/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" data-orig-size="691,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hallan 47 cráneos y múltiples partes de restos humanos en fosas de Alvarado, Veracruz" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=300%2C160" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:41:35-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz">
Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CDMX alista actividades para celebrar llegada de la primavera" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="704001" data-permalink="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/primavera-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?fit=693%2C369" data-orig-size="693,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Delegaciones alistan actividades para celebrar llegada de la primavera" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?fit=300%2C160" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/primavera.png?fit=693%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T23:32:51-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/cdmx-alista-actividades-para-celebrar-llegada-de-la-primavera/" title="CDMX alista actividades para celebrar llegada de la primavera">
CDMX alista actividades para celebrar llegada de la primavera</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Por qué el sexo te hace feliz?" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703997" data-permalink="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/feliz-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" data-orig-size="646,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Por qué el sexo te hace feliz?" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=300%2C172" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feliz.png?fit=646%2C370" />					
</a>
<div class="content">
<time datetime="2017-03-19T23:14:07-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/por-que-el-sexo-te-hace-feliz/" title="¿Por qué el sexo te hace feliz?">
¿Por qué el sexo te hace feliz?</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703994" data-permalink="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/hombresg/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=693%2C369" data-orig-size="693,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=300%2C160" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/hombresG.png?fit=693%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:58:03-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/hombres-g-hacen-vibrar-a-casi-50-mil-personas-en-el-vive-latino/" title="Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino">
Hombres G hacen vibrar a casi 50 mil personas en el Vive Latino</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Explosión en Tultepec deja un muerto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703991" data-permalink="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/explosion-30/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=684%2C376" data-orig-size="684,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Explosión en Tultepec, Estado de México, arroja un muerto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=300%2C165" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/explosion.png?fit=684%2C376" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:51:20-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/explosion-en-tultepec-deja-un-muerto/" title="Explosión en Tultepec deja un muerto">
Explosión en Tultepec deja un muerto</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703987" data-permalink="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/jorge-21/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" data-orig-size="691,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hallan 47 cráneos y múltiples partes de restos humanos en fosas de Alvarado, Veracruz" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=300%2C160" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/jorge-1.png?fit=691%2C368" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:41:35-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/hallan-multiples-partes-de-restos-humanos-en-fosas-de-alvarado-veracruz/" title="Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz">
Hallan múltiples partes de restos humanos en 8 fosas de Alvarado, Veracruz</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/presentaran-version-detallada-del-presupuesto-de-trump/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Presentarán versión detallada del presupuesto de Trump" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703984" data-permalink="http://www.elarsenal.net/2017/03/19/presentaran-version-detallada-del-presupuesto-de-trump/trump-133/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?fit=741%2C366" data-orig-size="741,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presentarán en mayo una versión detallada del presupuesto de Trump" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?fit=300%2C148" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/trump.png?fit=702%2C347" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:20:48-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/presentaran-version-detallada-del-presupuesto-de-trump/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/presentaran-version-detallada-del-presupuesto-de-trump/" title="Presentarán versión detallada del presupuesto de Trump">
Presentarán versión detallada del presupuesto de Trump</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/morelia-gana-y-veracruz-se-hunde-con-lucha-por-no-descenso/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Morelia gana y Veracruz se hunde con lucha por no descenso" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703981" data-permalink="http://www.elarsenal.net/2017/03/19/morelia-gana-y-veracruz-se-hunde-con-lucha-por-no-descenso/morelia-32/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?fit=638%2C371" data-orig-size="638,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Morelia gana y Veracruz se hunde con lucha por no descenso" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?fit=300%2C174" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/morelia-1.png?fit=638%2C371" />					
</a>
<div class="content">
<time datetime="2017-03-19T22:11:52-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/morelia-gana-y-veracruz-se-hunde-con-lucha-por-no-descenso/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/morelia-gana-y-veracruz-se-hunde-con-lucha-por-no-descenso/" title="Morelia gana y Veracruz se hunde con lucha por no descenso">
Morelia gana y Veracruz se hunde con lucha por no descenso</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703978" data-permalink="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/ennitos/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?fit=673%2C369" data-orig-size="673,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?fit=300%2C164" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/ennitos.png?fit=673%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T21:30:31-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/enanitos-verdes-llena-de-nostalgia-ochentera-el-vive-latino/" title="Enanitos Verdes llena de nostalgia ochentera el Vive Latino">
Enanitos Verdes llena de nostalgia ochentera el Vive Latino</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mototaxistas se disputan a balazos rutas en Oaxaca" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703975" data-permalink="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/mototaxis/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?fit=694%2C369" data-orig-size="694,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mototaxistas se pelean a balazos rutas en Oaxaca" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?fit=300%2C160" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/mototaxis.png?fit=694%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T21:16:13-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/mototaxistas-se-disputan-a-balazos-rutas-en-oaxaca/" title="Mototaxistas se disputan a balazos rutas en Oaxaca">
Mototaxistas se disputan a balazos rutas en Oaxaca</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/sonora-santanera-con-paquita-la-del-barrio-ponen-ambiente-en-el-vive-latino/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sonora Santanera con Paquita la del Barrio ponen ambiente en el Vive Latino" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703972" data-permalink="http://www.elarsenal.net/2017/03/19/sonora-santanera-con-paquita-la-del-barrio-ponen-ambiente-en-el-vive-latino/sonora-56/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?fit=706%2C373" data-orig-size="706,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sonora Santanera con Paquita la del Barrio y Julieta Venegas alegran Vive Latino" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?fit=300%2C158" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/sonora.png?fit=702%2C371" />					
</a>
<div class="content">
<time datetime="2017-03-19T20:58:54-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/sonora-santanera-con-paquita-la-del-barrio-ponen-ambiente-en-el-vive-latino/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/sonora-santanera-con-paquita-la-del-barrio-ponen-ambiente-en-el-vive-latino/" title="Sonora Santanera con Paquita la del Barrio ponen ambiente en el Vive Latino">
Sonora Santanera con Paquita la del Barrio ponen ambiente en el Vive Latino</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/reportan-incendio-en-zona-de-manglar-de-malecon-tajamar-en-cancun/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Reportan incendio en zona de manglar de Malecón Tajamar en Cancún" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703969" data-permalink="http://www.elarsenal.net/2017/03/19/reportan-incendio-en-zona-de-manglar-de-malecon-tajamar-en-cancun/incendio-84/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?fit=662%2C369" data-orig-size="662,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reportan incendio en zona de manglar de Malecón Tajamar en Cancún" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?fit=300%2C167" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/incendio.png?fit=662%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T20:52:55-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/reportan-incendio-en-zona-de-manglar-de-malecon-tajamar-en-cancun/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/reportan-incendio-en-zona-de-manglar-de-malecon-tajamar-en-cancun/" title="Reportan incendio en zona de manglar de Malecón Tajamar en Cancún">
Reportan incendio en zona de manglar de Malecón Tajamar en Cancún</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/gobernador-amc-realiza-disparo-de-salida-del-iroman-70-3-campeche/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gobernador AMC realiza disparo de salida del Iroman 70.3 Campeche" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703965" data-permalink="http://www.elarsenal.net/2017/03/19/gobernador-amc-realiza-disparo-de-salida-del-iroman-70-3-campeche/disparo-de-salida-del-ironman-70-3-campeche-31/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?fit=700%2C388" data-orig-size="700,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Roberto Sanchez Rodiles -&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489907090&quot;,&quot;copyright&quot;:&quot;PAPARAZZI RODILES&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Disparo de Salida del IRONMAN 70.3 CAMPECHE &#8211; 31" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Disparo-de-Salida-del-IRONMAN-70.3-CAMPECHE-31-e1489977006548.jpg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2017-03-19T20:30:23-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/gobernador-amc-realiza-disparo-de-salida-del-iroman-70-3-campeche/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/gobernador-amc-realiza-disparo-de-salida-del-iroman-70-3-campeche/" title="Gobernador AMC realiza disparo de salida del Iroman 70.3 Campeche">
Gobernador AMC realiza disparo de salida del Iroman 70.3 Campeche</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/un-muerto-y-6-heridos-deja-un-motin-en-reclusorio-de-guatemala/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Un muerto y 6 heridos deja un motín en reclusorio de Guatemala" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703962" data-permalink="http://www.elarsenal.net/2017/03/19/un-muerto-y-6-heridos-deja-un-motin-en-reclusorio-de-guatemala/motin-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?fit=775%2C373" data-orig-size="775,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un muerto y seis heridos deja un motín en reclusorio de Guatemala" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?fit=300%2C144" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/motin.png?fit=702%2C338" />					
</a>
<div class="content">
<time datetime="2017-03-19T20:16:19-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/un-muerto-y-6-heridos-deja-un-motin-en-reclusorio-de-guatemala/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/un-muerto-y-6-heridos-deja-un-motin-en-reclusorio-de-guatemala/" title="Un muerto y 6 heridos deja un motín en reclusorio de Guatemala">
Un muerto y 6 heridos deja un motín en reclusorio de Guatemala</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/roger-federer-gana-su-titulo-90-el-masters-1000/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Roger Federer gana su título 90 el Masters 1000" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703957" data-permalink="http://www.elarsenal.net/2017/03/19/roger-federer-gana-su-titulo-90-el-masters-1000/roger-11/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?fit=693%2C369" data-orig-size="693,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roger Federer gana el Masters 1000 de Indian Wells" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?fit=300%2C160" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/roger.png?fit=693%2C369" />					
</a>
<div class="content">
<time datetime="2017-03-19T20:01:09-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/roger-federer-gana-su-titulo-90-el-masters-1000/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/roger-federer-gana-su-titulo-90-el-masters-1000/" title="Roger Federer gana su título 90 el Masters 1000">
Roger Federer gana su título 90 el Masters 1000</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/edomex-supera-a-ciudad-juarez-en-feminicidios-pan/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Edomex supera a Ciudad Juárez en feminicidios: PAN" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703954" data-permalink="http://www.elarsenal.net/2017/03/19/edomex-supera-a-ciudad-juarez-en-feminicidios-pan/feminicios/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?fit=782%2C363" data-orig-size="782,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Estado de México supera a Ciudad Juárez en feminicidios" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?fit=300%2C139" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/feminicios.png?fit=702%2C326" />					
</a>
<div class="content">
<time datetime="2017-03-19T19:29:14-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/edomex-supera-a-ciudad-juarez-en-feminicidios-pan/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/edomex-supera-a-ciudad-juarez-en-feminicidios-pan/" title="Edomex supera a Ciudad Juárez en feminicidios: PAN">
Edomex supera a Ciudad Juárez en feminicidios: PAN</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/03/19/deja-79-detenidos-operativo-de-seguridad-en-partido-pumas-america/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Deja 79 detenidos operativo de seguridad en partido Pumas-América" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="703951" data-permalink="http://www.elarsenal.net/2017/03/19/deja-79-detenidos-operativo-de-seguridad-en-partido-pumas-america/operativo-89/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?fit=711%2C373" data-orig-size="711,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deja 79 detenidos operativo de seguridad en partido Pumas-América" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?fit=300%2C157" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/operativo.png?fit=702%2C368" />					
</a>
<div class="content">
<time datetime="2017-03-19T19:13:27-06:00">19/03/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/03/19/deja-79-detenidos-operativo-de-seguridad-en-partido-pumas-america/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/03/19/deja-79-detenidos-operativo-de-seguridad-en-partido-pumas-america/" title="Deja 79 detenidos operativo de seguridad en partido Pumas-América">
Deja 79 detenidos operativo de seguridad en partido Pumas-América</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="703996" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>24.4k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="703996" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="703996" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>642</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="703996" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>26</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="ads-widget">
<!--/* Barra Lateral No Estándar 
<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/03\/19\/por-que-el-sexo-te-hace-feliz\/","stats_nonce":"296bf653bb","share_counts":"a810b8d7a7","follow_counts":"a1d497f0c4","total_counts":"f2185c9fbe","media_single":"c9524d9266","media_total":"d1b1a0cb5f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=703996&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=ba2adfe665ed8f119d7582ffc902fdf5f3185f7d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=703996&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=ba2adfe665ed8f119d7582ffc902fdf5f3185f7d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F03%2F19%2Fpor-que-el-sexo-te-hace-feliz%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'78104467',post:'703996',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '703996' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.50634789467 seconds, on 19-03-17 17:34:20 -->