<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas"/>
<meta property="og:description" content="Tras 15 años de permanecer en el abandono, finalmente este domingo fue reabierto el balneario del Bosque de San Juan de Aragón. El espacio cuenta con una alberca semiolímpica, otra con accesibilidad universal y para deleite de los más pequeños, un chapoteadero."/>
<meta property="og:url" content="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas RSS de los comentarios" href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/4aa8a7e68d1a881f0f0364775477e948/1488888916index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/9da65ebf4514191c6e937b6ce8fde71f/1488849669index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/7c7aec4d9f17fb515a71bc43adfb880a/1486998681index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1b27b6e92d82cf8ee9bdb7bce34f0889/1489422310index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/4fbc55abb4b2418cc460cab6415db1ee/1488849669index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/5d1e86e8b484218491cef9c368d37153/1488849669index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix' href='http://www.elarsenal.net/2017/04/09/clavadistas-mexicanos-agundez-y-balleza-con-plata-en-grand-prix/' />
<link rel='next' title='Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa' href='http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-2YdM' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas" />
<meta property="og:url" content="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/" />
<meta property="og:description" content="Tras 15 años de permanecer en el abandono, finalmente este domingo fue reabierto el balneario del Bosque de San Juan de Aragón. El espacio cuenta con una alberca semiolímpica, otra con accesibilida…" />
<meta property="article:published_time" content="2017-04-09T23:52:12+00:00" />
<meta property="article:modified_time" content="2017-04-09T23:52:12+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="376" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-708150 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/" title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos">Miles de inmigrantes marchan en Dallas en demanda de sus derechos</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/" title="Captan a León Larregui en mitin de AMLO">Captan a León Larregui en mitin de AMLO</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/" title="Estación Indianilla, testigo de más de un siglo de cultura popular">Estación Indianilla, testigo de más de un siglo de cultura popular</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/" title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa">Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas">Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/clavadistas-mexicanos-agundez-y-balleza-con-plata-en-grand-prix/" title="Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix">Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/cae-supuesto-hacker-acusado-de-favorecer-a-trump-en-elecciones/" title="Cae supuesto &#8216;hacker&#8217; acusado de favorecer a Trump en elecciones">Cae supuesto &#8216;hacker&#8217; acusado de favorecer a Trump en elecciones</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/" title="Vázquez Mota condena agresiones a Xóchitl Gálvez">Vázquez Mota condena agresiones a Xóchitl Gálvez</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/" title="PRD alista observadores para elecciones del Edomex">PRD alista observadores para elecciones del Edomex</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/" title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias">Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/choque-en-reforma-afecta-la-circulacion-en-carriles-centrales/" title="Choque en Reforma afecta la circulación en carriles centrales">Choque en Reforma afecta la circulación en carriles centrales</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/video-xochitl-galvez-sufre-agresion-durante-acto-de-campana-de-josefina-vazquez-mota/" title="#Video. Xóchitl Gálvez sufre agresión durante acto de campaña de Josefina Vázquez Mota">#Video. Xóchitl Gálvez sufre agresión durante acto de campaña de Josefina Vázquez Mota</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/" title="7 datos que seguramente no sabías de los gatos">7 datos que seguramente no sabías de los gatos</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/crecen-los-fraudes-con-coyotes-para-tramitar-visa-estadunidense/" title="Crecen los fraudes con &#8220;coyotes&#8221; para tramitar visa estadunidense">Crecen los fraudes con &#8220;coyotes&#8221; para tramitar visa estadunidense</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/federacion-internacional-de-natacion-inicia-dura-campana-contra-dopaje/" title="Federación Internacional de Natación inicia dura campaña contra dopaje">Federación Internacional de Natación inicia dura campaña contra dopaje</a></li>
<li><a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/" title="Cae operador del Cártel Jalisco Nueva Generación en Colima">Cae operador del Cártel Jalisco Nueva Generación en Colima</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" data-attachment-id="583080" data-permalink="http://www.elarsenal.net/2016/01/01/583079/o-22/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" data-orig-size="668,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" />				</a>
<div class="meta">
<time datetime="2016-01-01T05:34:50-05:00">01/01/2016 </time>
<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
3</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/mexico-enfrenta-en-sudamerica-un-ambiente-proteccionista/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Guillermo-Espinosa-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="México enfrenta en Sudamérica un ambiente proteccionista" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Guillermo-Espinosa-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Guillermo-Espinosa-1.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708025" data-permalink="http://www.elarsenal.net/2017/04/09/mexico-enfrenta-en-sudamerica-un-ambiente-proteccionista/guillermo-espinosa-33/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Guillermo-Espinosa-1.jpg?fit=308%2C280" data-orig-size="308,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ150&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469382550&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.6&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guillermo Espinosa" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Guillermo-Espinosa-1.jpg?fit=300%2C273" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Guillermo-Espinosa-1.jpg?fit=308%2C280" />				
</a>
<div class="content">
<time datetime="2017-04-09T09:46:53-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/mexico-enfrenta-en-sudamerica-un-ambiente-proteccionista/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/mexico-enfrenta-en-sudamerica-un-ambiente-proteccionista/" title="México enfrenta en Sudamérica un ambiente proteccionista">
México enfrenta en Sudamérica un ambiente proteccionista</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/reforma-agonizante/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Serrano-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Reforma agonizante" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Serrano-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Serrano-1.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708016" data-permalink="http://www.elarsenal.net/2017/04/09/reforma-agonizante/serrano-64/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Serrano-1.jpg?fit=280%2C338" data-orig-size="280,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Serrano" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Serrano-1.jpg?fit=249%2C300" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Serrano-1.jpg?fit=280%2C338" />				
</a>
<div class="content">
<time datetime="2017-04-09T01:51:35-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/reforma-agonizante/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/reforma-agonizante/" title="Reforma agonizante">
Reforma agonizante</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/04/08/amlo-ya-tiene-jefe-de-campana/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-AMLO ya tiene jefe de Campaña" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="706198" data-permalink="http://www.elarsenal.net/2017/03/30/faltan-medina-moreira-y-borge/arsenal_21-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_21 (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/03/Arsenal_21-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-04-08T11:08:17-05:00">08/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/08/amlo-ya-tiene-jefe-de-campana/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/08/amlo-ya-tiene-jefe-de-campana/" title="-AMLO ya tiene jefe de Campaña">
-AMLO ya tiene jefe de Campaña</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/" title="Cae operador del Cártel Jalisco Nueva Generación en Colima" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?resize=351%2C185" class="image wp-post-image" alt="" title="Cae operador del Cártel Jalisco Nueva Generación en Colima" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="708114" data-permalink="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/lider-20/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?fit=748%2C369" data-orig-size="748,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Federales detienen a operador de organización criminal en Colima" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?fit=300%2C148" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?fit=702%2C346" />				</a>
<div class="meta">
<time datetime="2017-04-09T15:13:10-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/" title="Cae operador del Cártel Jalisco Nueva Generación en Colima">Cae operador del Cártel Jalisco Nueva Generación en Colima</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Vázquez Mota condena agresiones a Xóchitl Gálvez" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708142" data-permalink="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/josefina-14/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?fit=640%2C370" data-orig-size="640,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vázquez Mota condena supuestas agresiones a su equipo en Tultitlán y Tlalnepantla" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?fit=300%2C173" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?fit=640%2C370" />				
</a>
<div class="content">
<time datetime="2017-04-09T17:49:37-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/" title="Vázquez Mota condena agresiones a Xóchitl Gálvez">
Vázquez Mota condena agresiones a Xóchitl Gálvez</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PRD alista observadores para elecciones del Edomex" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708139" data-permalink="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/barrales-32/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?fit=659%2C372" data-orig-size="659,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRD alista observadores para elecciones del Estado de México" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?fit=659%2C372" />				
</a>
<div class="content">
<time datetime="2017-04-09T17:38:43-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/" title="PRD alista observadores para elecciones del Edomex">
PRD alista observadores para elecciones del Edomex</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708136" data-permalink="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/epn-488/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?fit=702%2C372" data-orig-size="702,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?fit=300%2C159" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?fit=702%2C372" />				
</a>
<div class="content">
<time datetime="2017-04-09T17:34:31-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/" title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias">
Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/" title="Captan a León Larregui en mitin de AMLO" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=351%2C185" class="image wp-post-image" alt="" title="Captan a León Larregui en mitin de AMLO" data-attachment-id="708161" data-permalink="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/leon-32/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" data-orig-size="690,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asiste Leon Lárregui a mitin de AMLO en el Monumento a la Revolución" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=300%2C162" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" />				</a>
<div class="meta">
<time datetime="2017-04-09T19:17:05-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/" title="Captan a León Larregui en mitin de AMLO">Captan a León Larregui en mitin de AMLO</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Captan a León Larregui en mitin de AMLO" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708161" data-permalink="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/leon-32/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" data-orig-size="690,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asiste Leon Lárregui a mitin de AMLO en el Monumento a la Revolución" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=300%2C162" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" />				
</a>
<div class="content">
<time datetime="2017-04-09T19:17:05-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/" title="Captan a León Larregui en mitin de AMLO">
Captan a León Larregui en mitin de AMLO</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="7 datos que seguramente no sabías de los gatos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708123" data-permalink="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/gato-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?fit=699%2C370" data-orig-size="699,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7 datos que desconocías de los gatos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?fit=699%2C370" />				
</a>
<div class="content">
<time datetime="2017-04-09T16:31:27-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/" title="7 datos que seguramente no sabías de los gatos">
7 datos que seguramente no sabías de los gatos</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/04/09/la-reata-de-brozo-enciende-instagram-con-desnudo-detras-de-cortina-foto/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“La Reata” de Brozo enciende Instagram con desnudo detrás de cortina (foto)" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708092" data-permalink="http://www.elarsenal.net/2017/04/09/la-reata-de-brozo-enciende-instagram-con-desnudo-detras-de-cortina-foto/reata/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?fit=676%2C376" data-orig-size="676,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ingrid Brans, “la Reata” de Brozo; presume desnudo detrás de una cortina" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?fit=300%2C167" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/reata.png?fit=676%2C376" />				
</a>
<div class="content">
<time datetime="2017-04-09T14:08:02-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/la-reata-de-brozo-enciende-instagram-con-desnudo-detras-de-cortina-foto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/la-reata-de-brozo-enciende-instagram-con-desnudo-detras-de-cortina-foto/" title="“La Reata” de Brozo enciende Instagram con desnudo detrás de cortina (foto)">
“La Reata” de Brozo enciende Instagram con desnudo detrás de cortina (foto)</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Domingo 9 de Abril de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-708150" class="post-708150 post type-post status-publish format-standard has-post-thumbnail category-gdf tag-balneario-del-bosque-de-aragon tag-cdmx tag-delegacion-gustavo-a-madero" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas" itemprop="image">
<img width="668" height="336" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?resize=668%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas" data-attachment-id="708151" data-permalink="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/balneario/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" data-orig-size="668,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reabren balneario del Bosque de Aragón" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas		</h1>
<a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-04-09T18:52:12-05:00" itemprop="datePublished">09/04/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/gdf/" rel="category tag">CDMX</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><span><strong>México.</strong> Tras</span><strong> 15 años de permanecer en el abandono</strong><span>, finalmente este domingo fue reabierto el</span><strong> balneario </strong><span>del</span><strong> Bosque de San Juan de Aragón</strong><span>. El espacio cuenta con una </span><strong>alberca semiolímpica</strong><span>, otra con</span><strong> accesibilidad universal </strong><span>y para deleite de los más pequeños, un</span><strong> chapoteadero.</strong></p>
<p>Con una inversión de<strong> 25 millones de pesos</strong>, se rehabilitaron 5.2 hectáreas que beneficiarán principalmente a los habitantes de la delegación Gustavo A. Madero.</p>
<p>Tiene capacidad para atender a t<strong>res mil personas</strong>, hay zona de hamacas, canchas de fútbol y de frontón. También tiene cafetería, vestidores para mujeres y hombres y área de camastros.</p>
<p>&#8220;Quiero que disfruten esto, esto es parte de lo que está en la Constitución de la Ciudad de México, es tu Constitución, en la primera Constitución, coméntenlo con sus niños, con sus niñas, ahí hay un artículo, el artículo 13 que habla de la ciudad habitable y dice, derecho al espacio público, este es un espacio público, tú tienes derecho, todos tenemos derecho, disfrútenlo, es para ustedes”, indicó el jefe de gobierno, Miguel Ángel Mancera durante la apertura.</p>
<p>La diversión también se transformará en enseñanza, ya que habrá <strong>clases de natación y de waterpolo.</strong></p>
<p>&#8220;Nuestro corazón verde es el bosque de San Juan de Aragón, y que hoy tenga esta inversión, con esta visión, con esta calidad, con la calidez del Servicio que garantiza el gobierno de la ciudad, sin duda nos da la seguridad de que estamos haciendo lo que se requiere. Fortalecer la convivencia, fortalecer la unidad, amigas y amigos, es lo que representa la recuperación de estos espacios”, explicó el jefe delegacional, Víctor Hugo Lobo.</p>
<p>El horario del balneario es de martes a domingo de<strong> seis de la mañana a seis de la tarde</strong> y el costo para ingresar es de<strong> 58 pesos </strong>para niños y adultos, pero durante estas dos semanas de descanso, la entrada ser totalmente gratuita.</p>
<p>En tanto que los habitantes se mostraron contentos de poder contar con un centro para disfrutar de las vacaciones.</p>
<p>&#8220;Está muy divertida el agua, porque toda la gente puede venir, en ocasiones fin de semana, por ejemplo, en clases o cuando están de vacaciones”, explicó Sebastián, uno de los habitantes de la delegación.</p>
<p>&nbsp;Y ante el calor que mejor que un buen chapuzón…</p>
<p>&#8220;El agua que está muy limpia y nada más”, observó Hebert, quien se dio cita este domingo en el balneario.</p>
<p>Pero si no se viene preparado, se queda fuera de la diversión…. Tal como lo pudo comprobar Victoria, “pues venirme en las vacaciones, pero traerme traje de baño porque así no puedo ingresar”.</p>
<p><span style="color: #ff0000;">Excélsior</span></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=708150&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/balneario-del-bosque-de-aragon/" rel="tag">Balneario del Bosque de Aragón</a> <a href="http://www.elarsenal.net/tag/cdmx/" rel="tag">CDMX</a> <a href="http://www.elarsenal.net/tag/delegacion-gustavo-a-madero/" rel="tag">delegación Gustavo A. Madero</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F04%2Fbalneario.png" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F&amp;name=Luego+de+15+a%C3%B1os+reabren+balneario+del+Bosque+de+Arag%C3%B3n%3B+ser%C3%A1+gratis+2+semanas" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Luego%20de%2015%20a%C3%B1os%20reabren%20balneario%20del%20Bosque%20de%20Arag%C3%B3n%3B%20ser%C3%A1%20gratis%202%20semanas&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/04/05/expertos-sugieren-vacunarse-contra-el-dengue-antes-de-la-temporada-de-lluvias/" title="Expertos sugieren vacunarse contra el dengue antes de la temporada de lluvias" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Expertos sugieren vacunarse contra el dengue antes de la temporada de lluvias" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="707365" data-permalink="http://www.elarsenal.net/2017/04/05/expertos-sugieren-vacunarse-contra-el-dengue-antes-de-la-temporada-de-lluvias/foto-426/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="foto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/foto-22.jpg?fit=700%2C300" />
</a>
<div class="meta">
<time datetime="2017-04-05T13:51:40-05:00">05/04/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/04/05/expertos-sugieren-vacunarse-contra-el-dengue-antes-de-la-temporada-de-lluvias/" title="Expertos sugieren vacunarse contra el dengue antes de la temporada de lluvias">Expertos sugieren vacunarse contra el dengue antes de la temporada de lluvias</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/04/04/asi-las-campanas-en-el-edomex/" title="¡Así las campañas en el edomex!" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Arsenal_18-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="¡Así las campañas en el edomex!" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Arsenal_18-1.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Arsenal_18-1.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="707161" data-permalink="http://www.elarsenal.net/2017/04/04/asi-las-campanas-en-el-edomex/arsenal_18-1-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Arsenal_18-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_18 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Arsenal_18-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Arsenal_18-1.jpg?fit=580%2C326" />
</a>
<div class="meta">
<time datetime="2017-04-04T13:59:27-05:00">04/04/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/04/04/asi-las-campanas-en-el-edomex/" title="¡Así las campañas en el edomex!">¡Así las campañas en el edomex!</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/04/04/emiten-recomendaciones-para-evitar-golpe-de-calor/" title="Emiten recomendaciones para evitar “golpe de calor”" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Emiten recomendaciones para evitar “golpe de calor”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="707140" data-permalink="http://www.elarsenal.net/2017/04/04/emiten-recomendaciones-para-evitar-golpe-de-calor/foto-411/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?fit=300%2C129" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/Foto-6.jpg?fit=700%2C300" />
</a>
<div class="meta">
<time datetime="2017-04-04T12:48:56-05:00">04/04/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/04/04/emiten-recomendaciones-para-evitar-golpe-de-calor/" title="Emiten recomendaciones para evitar “golpe de calor”">Emiten recomendaciones para evitar “golpe de calor”</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=708150&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.7&#038;sig=63434ec249e37bec90b216daa9321e58b9ea4eaa#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="bunyad_ads_widget-21" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER FONACOT 300X214 */-->
<iframe id='a2ab8e67' name='a2ab8e67' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='214'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ab512bb1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab512bb1' border='0' alt='' /></a></iframe>
</div>
</li>
<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 
<iframe id='a39e71d2' name='a39e71d2' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=2&amp;target=_blank&amp;cb=1825' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a0089cda&amp;cb=1825' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=1825&amp;n=a0089cda' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2  
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BANNER LATERAL 3 
<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* Banner Lateral 4
<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>
*/-->
</div>
</li>
<li id="linkcat-83906" class="widget widget_links"><h3 class="widgettitle">A Quemarropa</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aztecatrece.com/a-quemarropa/capitulos/capitulos/analisis-de-terrorismo-enemigo-implacable-de-la-paz-y-la-democracia/378861" title="#Análisis de terrorismo &#8220;enemigo implacable de la paz y la democracia&#8221;" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2015/05/a-quemarropa-small.jpg"  alt="#Análisis de terrorismo &quot;enemigo implacable de la paz y la democracia&quot;"  title="#Análisis de terrorismo &#8220;enemigo implacable de la paz y la democracia&#8221;" /> #Análisis de terrorismo &quot;enemigo implacable de la paz y la democracia&quot;</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_58ead3bc5decd' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Miles de inmigrantes marchan en Dallas en demanda de sus derechos <a href='https://t.co/TqpuaOQ7JB' title='http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/LvyLXGjKxY' title='https://twitter.com/elarsenalmx/status/851231357158256642/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/LvyL&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851231357158256642">Hace alrededor de 5 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Captan a León Larregui en mitin de AMLO <a href='https://t.co/2Db45PZblv' title='http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/1zsR1aRl2k' title='https://twitter.com/elarsenalmx/status/851227537158090752/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/1zsR&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851227537158090752">Hace alrededor de 20 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Estación Indianilla, testigo de más de un siglo de cultura popular <a href='https://t.co/tVWfwsgGNu' title='http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/ybBkaxGmcR' title='https://twitter.com/elarsenalmx/status/851224281220599808/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/ybBk&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851224281220599808">Hace alrededor de 33 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa <a href='https://t.co/v4Sksiq4ua' title='http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/ZDgSeFhMym' title='https://twitter.com/elarsenalmx/status/851222424561627136/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/ZDgS&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851222424561627136">Hace alrededor de 40 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas <a href='https://t.co/GqYPjwnj9o' title='http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/RraFavOIqV' title='https://twitter.com/elarsenalmx/status/851221281810903042/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/RraF&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851221281810903042">Hace alrededor de 45 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708164" data-permalink="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/inmigrantes-34/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?fit=647%2C369" data-orig-size="647,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?fit=300%2C171" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?fit=647%2C369" />					
</a>
<div class="content">
<time datetime="2017-04-09T19:32:16-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/" title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos">
Miles de inmigrantes marchan en Dallas en demanda de sus derechos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Captan a León Larregui en mitin de AMLO" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708161" data-permalink="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/leon-32/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" data-orig-size="690,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asiste Leon Lárregui a mitin de AMLO en el Monumento a la Revolución" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=300%2C162" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" />					
</a>
<div class="content">
<time datetime="2017-04-09T19:17:05-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/" title="Captan a León Larregui en mitin de AMLO">
Captan a León Larregui en mitin de AMLO</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Estación Indianilla, testigo de más de un siglo de cultura popular" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708157" data-permalink="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/estacion-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?fit=589%2C372" data-orig-size="589,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Estación Indianilla, testigo de más de un siglo de cultura popular" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?fit=300%2C189" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?fit=589%2C372" />					
</a>
<div class="content">
<time datetime="2017-04-09T19:04:05-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/" title="Estación Indianilla, testigo de más de un siglo de cultura popular">
Estación Indianilla, testigo de más de un siglo de cultura popular</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708154" data-permalink="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/taxco-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?fit=726%2C371" data-orig-size="726,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar en Semana Santa" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?fit=300%2C153" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?fit=702%2C359" />					
</a>
<div class="content">
<time datetime="2017-04-09T18:56:45-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/" title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa">
Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708151" data-permalink="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/balneario/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" data-orig-size="668,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reabren balneario del Bosque de Aragón" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" />					
</a>
<div class="content">
<time datetime="2017-04-09T18:52:12-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas">
Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708164" data-permalink="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/inmigrantes-34/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?fit=647%2C369" data-orig-size="647,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?fit=300%2C171" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/inmigrantes.png?fit=647%2C369" />					
</a>
<div class="content">
<time datetime="2017-04-09T19:32:16-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/miles-de-inmigrantes-marchan-en-dallas-en-demanda-de-sus-derechos/" title="Miles de inmigrantes marchan en Dallas en demanda de sus derechos">
Miles de inmigrantes marchan en Dallas en demanda de sus derechos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Captan a León Larregui en mitin de AMLO" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708161" data-permalink="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/leon-32/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" data-orig-size="690,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asiste Leon Lárregui a mitin de AMLO en el Monumento a la Revolución" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=300%2C162" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/leon-1.png?fit=690%2C373" />					
</a>
<div class="content">
<time datetime="2017-04-09T19:17:05-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/captan-a-leon-larregui-en-mitin-de-amlo/" title="Captan a León Larregui en mitin de AMLO">
Captan a León Larregui en mitin de AMLO</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Estación Indianilla, testigo de más de un siglo de cultura popular" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708157" data-permalink="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/estacion-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?fit=589%2C372" data-orig-size="589,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Estación Indianilla, testigo de más de un siglo de cultura popular" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?fit=300%2C189" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/estacion.png?fit=589%2C372" />					
</a>
<div class="content">
<time datetime="2017-04-09T19:04:05-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/estacion-indianilla-testigo-de-mas-de-un-siglo-de-cultura-popular/" title="Estación Indianilla, testigo de más de un siglo de cultura popular">
Estación Indianilla, testigo de más de un siglo de cultura popular</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708154" data-permalink="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/taxco-3/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?fit=726%2C371" data-orig-size="726,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar en Semana Santa" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?fit=300%2C153" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/taxco.png?fit=702%2C359" />					
</a>
<div class="content">
<time datetime="2017-04-09T18:56:45-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/taxco-tepoztlan-y-huatulco-opciones-para-vacacionar-esta-semana-santa/" title="Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa">
Taxco, Tepoztlán y Huatulco, opciones para vacacionar esta Semana Santa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708151" data-permalink="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/balneario/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" data-orig-size="668,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reabren balneario del Bosque de Aragón" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/balneario.png?fit=668%2C376" />					
</a>
<div class="content">
<time datetime="2017-04-09T18:52:12-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas/" title="Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas">
Luego de 15 años reabren balneario del Bosque de Aragón; será gratis 2 semanas</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/clavadistas-mexicanos-agundez-y-balleza-con-plata-en-grand-prix/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708148" data-permalink="http://www.elarsenal.net/2017/04/09/clavadistas-mexicanos-agundez-y-balleza-con-plata-en-grand-prix/gabriela-10/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?fit=683%2C371" data-orig-size="683,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?fit=300%2C163" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gabriela.png?fit=683%2C371" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:59:56-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/clavadistas-mexicanos-agundez-y-balleza-con-plata-en-grand-prix/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/clavadistas-mexicanos-agundez-y-balleza-con-plata-en-grand-prix/" title="Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix">
Clavadistas mexicanos Agundez y Balleza con plata en Grand Prix</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/cae-supuesto-hacker-acusado-de-favorecer-a-trump-en-elecciones/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cae supuesto &#8216;hacker&#8217; acusado de favorecer a Trump en elecciones" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708145" data-permalink="http://www.elarsenal.net/2017/04/09/cae-supuesto-hacker-acusado-de-favorecer-a-trump-en-elecciones/hacker-7/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?fit=687%2C372" data-orig-size="687,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cae presunto &#8216;hacker&#8217; ruso acusado de favorecer a Trump en elecciones" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?fit=300%2C162" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/hacker.png?fit=687%2C372" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:54:17-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/cae-supuesto-hacker-acusado-de-favorecer-a-trump-en-elecciones/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/cae-supuesto-hacker-acusado-de-favorecer-a-trump-en-elecciones/" title="Cae supuesto &#8216;hacker&#8217; acusado de favorecer a Trump en elecciones">
Cae supuesto &#8216;hacker&#8217; acusado de favorecer a Trump en elecciones</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Vázquez Mota condena agresiones a Xóchitl Gálvez" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708142" data-permalink="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/josefina-14/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?fit=640%2C370" data-orig-size="640,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vázquez Mota condena supuestas agresiones a su equipo en Tultitlán y Tlalnepantla" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?fit=300%2C173" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/josefina.png?fit=640%2C370" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:49:37-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/vazquez-mota-condena-agresiones-a-xochitl-galvez/" title="Vázquez Mota condena agresiones a Xóchitl Gálvez">
Vázquez Mota condena agresiones a Xóchitl Gálvez</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PRD alista observadores para elecciones del Edomex" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708139" data-permalink="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/barrales-32/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?fit=659%2C372" data-orig-size="659,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PRD alista observadores para elecciones del Estado de México" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/barrales.png?fit=659%2C372" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:38:43-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/prd-alista-observadores-para-elecciones-del-edomex/" title="PRD alista observadores para elecciones del Edomex">
PRD alista observadores para elecciones del Edomex</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708136" data-permalink="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/epn-488/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?fit=702%2C372" data-orig-size="702,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/epn-1.png?fit=702%2C372" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:34:31-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/pena-nieto-expresa-solidaridad-con-pueblo-egipcio-tras-ataques-en-iglesias/" title="Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias">
Peña Nieto expresa solidaridad con pueblo egipcio tras ataques en iglesias</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/choque-en-reforma-afecta-la-circulacion-en-carriles-centrales/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Choque en Reforma afecta la circulación en carriles centrales" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708133" data-permalink="http://www.elarsenal.net/2017/04/09/choque-en-reforma-afecta-la-circulacion-en-carriles-centrales/cruz-26/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?fit=621%2C374" data-orig-size="621,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Choque en Reforma afecta la circulación en carriles centrales" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?fit=300%2C181" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/cruz.png?fit=621%2C374" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:14:13-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/choque-en-reforma-afecta-la-circulacion-en-carriles-centrales/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/choque-en-reforma-afecta-la-circulacion-en-carriles-centrales/" title="Choque en Reforma afecta la circulación en carriles centrales">
Choque en Reforma afecta la circulación en carriles centrales</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/video-xochitl-galvez-sufre-agresion-durante-acto-de-campana-de-josefina-vazquez-mota/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="#Video. Xóchitl Gálvez sufre agresión durante acto de campaña de Josefina Vázquez Mota" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708130" data-permalink="http://www.elarsenal.net/2017/04/09/video-xochitl-galvez-sufre-agresion-durante-acto-de-campana-de-josefina-vazquez-mota/xochitl_2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?fit=612%2C369" data-orig-size="612,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agresión a Xóchitl Gálvez" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?fit=300%2C181" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/xochitl_2.png?fit=612%2C369" />					
</a>
<div class="content">
<time datetime="2017-04-09T17:04:29-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/video-xochitl-galvez-sufre-agresion-durante-acto-de-campana-de-josefina-vazquez-mota/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/video-xochitl-galvez-sufre-agresion-durante-acto-de-campana-de-josefina-vazquez-mota/" title="#Video. Xóchitl Gálvez sufre agresión durante acto de campaña de Josefina Vázquez Mota">
#Video. Xóchitl Gálvez sufre agresión durante acto de campaña de Josefina Vázquez Mota</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="7 datos que seguramente no sabías de los gatos" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708123" data-permalink="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/gato-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?fit=699%2C370" data-orig-size="699,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7 datos que desconocías de los gatos" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/gato-1.png?fit=699%2C370" />					
</a>
<div class="content">
<time datetime="2017-04-09T16:31:27-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/7-datos-que-seguramente-no-sabias-de-los-gatos/" title="7 datos que seguramente no sabías de los gatos">
7 datos que seguramente no sabías de los gatos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/crecen-los-fraudes-con-coyotes-para-tramitar-visa-estadunidense/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Crecen los fraudes con &#8220;coyotes&#8221; para tramitar visa estadunidense" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708120" data-permalink="http://www.elarsenal.net/2017/04/09/crecen-los-fraudes-con-coyotes-para-tramitar-visa-estadunidense/visa-9/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?fit=685%2C376" data-orig-size="685,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crecen los fraudes con &#8220;coyotes&#8221; para tramitar visa estadunidense" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?fit=300%2C165" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/visa.png?fit=685%2C376" />					
</a>
<div class="content">
<time datetime="2017-04-09T15:31:21-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/crecen-los-fraudes-con-coyotes-para-tramitar-visa-estadunidense/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/crecen-los-fraudes-con-coyotes-para-tramitar-visa-estadunidense/" title="Crecen los fraudes con &#8220;coyotes&#8221; para tramitar visa estadunidense">
Crecen los fraudes con &#8220;coyotes&#8221; para tramitar visa estadunidense</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/federacion-internacional-de-natacion-inicia-dura-campana-contra-dopaje/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Federación Internacional de Natación inicia dura campaña contra dopaje" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708117" data-permalink="http://www.elarsenal.net/2017/04/09/federacion-internacional-de-natacion-inicia-dura-campana-contra-dopaje/fina-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?fit=737%2C375" data-orig-size="737,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Federación Internacional de Natación inicia dura campaña contra dopaje" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?fit=300%2C153" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/fina.png?fit=702%2C357" />					
</a>
<div class="content">
<time datetime="2017-04-09T15:22:25-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/federacion-internacional-de-natacion-inicia-dura-campana-contra-dopaje/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/federacion-internacional-de-natacion-inicia-dura-campana-contra-dopaje/" title="Federación Internacional de Natación inicia dura campaña contra dopaje">
Federación Internacional de Natación inicia dura campaña contra dopaje</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cae operador del Cártel Jalisco Nueva Generación en Colima" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="708114" data-permalink="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/lider-20/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?fit=748%2C369" data-orig-size="748,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Federales detienen a operador de organización criminal en Colima" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?fit=300%2C148" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/04/lider.png?fit=702%2C346" />					
</a>
<div class="content">
<time datetime="2017-04-09T15:13:10-05:00">09/04/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/04/09/cae-operador-del-cartel-jalisco-nueva-generacion-en-colima/" title="Cae operador del Cártel Jalisco Nueva Generación en Colima">
Cae operador del Cártel Jalisco Nueva Generación en Colima</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="708150" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>24.4k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="708150" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="708150" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>642</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="708150" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>26</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="ads-widget">
<!--/* Barra Lateral No Estándar 
<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
</div>
</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/04\/09\/luego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas\/","stats_nonce":"08e0984a99","share_counts":"13b81250f1","follow_counts":"5e9ca1865c","total_counts":"f614f0eb5b","media_single":"f12c7889fa","media_total":"f7486cecd8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=708150&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=63434ec249e37bec90b216daa9321e58b9ea4eaa#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=708150&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=63434ec249e37bec90b216daa9321e58b9ea4eaa#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F04%2F09%2Fluego-de-15-anos-reabren-balneario-del-bosque-de-aragon-sera-gratis-2-semanas%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'78104467',post:'708150',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '708150' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.82472014427 seconds, on 09-04-17 14:39:19 -->