
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
		<meta property="og:title" content="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI"/>
		<meta property="og:description" content="Los candidatos empeñaron su tiempo para atacar a sus contrincantes, como en el caso de Josefina Vázquez Mota quien aseguró que la inseguridad que vive el Estado de México es por los gobiernos priistas que han aprovechado sus puestos."/>
		<meta property="og:url" content="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/"/>
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI RSS de los comentarios" href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Huatulco muere turista ahogado cuando practicaba snorkel' href='http://www.elarsenal.net/2017/05/09/en-huatulco-muere-turista-ahogado-cuando-practicaba-snorkel/' />
<link rel='next' title='Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible' href='http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-2ZOD' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "elarsenal.net"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=4419887; 
        var sc_security="5e8ce82e"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" />
<meta property="og:url" content="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" />
<meta property="og:description" content="Los candidatos empeñaron su tiempo para atacar a sus contrincantes, como en el caso de Josefina Vázquez Mota quien aseguró que la inseguridad que vive el Estado de México es por los gobiernos priis…" />
<meta property="article:published_time" content="2017-05-10T04:38:48+00:00" />
<meta property="article:modified_time" content="2017-05-10T04:48:17+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="807" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-714279 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/" title="Un Mundo al Revés">Un Mundo al Revés</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/" title="Proponen en la ALDF acabar con la reelección familiar">Proponen en la ALDF acabar con la reelección familiar</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/" title="La mala educación: colmena del populismo">La mala educación: colmena del populismo</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/" title="Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible">Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI">Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/en-huatulco-muere-turista-ahogado-cuando-practicaba-snorkel/" title="En Huatulco muere turista ahogado cuando practicaba snorkel">En Huatulco muere turista ahogado cuando practicaba snorkel</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/corte-avala-resguardo-domiciliario-para-adolescentes-por-delitos-graves/" title="Corte avala resguardo domiciliario para adolescentes por delitos graves">Corte avala resguardo domiciliario para adolescentes por delitos graves</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/pena-nieto-revisa-con-gabinete-avances-y-consolidacion-de-reformas-estructurales/" title="Peña Nieto revisa con gabinete avances y consolidación de reformas estructurales">Peña Nieto revisa con gabinete avances y consolidación de reformas estructurales</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/inicia-en-veracruz-proceso-de-desafuero-contra-eva-cadena/" title="Inicia en Veracruz proceso de desafuero contra Eva Cadena">Inicia en Veracruz proceso de desafuero contra Eva Cadena</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/mexico-despues-de-siria-entre-los-paises-mas-violentos/" title="México después de Siria entre los países más violentos">México después de Siria entre los países más violentos</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/grupo-ahora-denuncia-al-ohl-de-financiar-campanas-del-pri-el-partido-lo-niega/" title="Grupo Ahora denuncia a OHL de financiar campañas del PRI; el partido lo niega">Grupo Ahora denuncia a OHL de financiar campañas del PRI; el partido lo niega</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/despide-trump-al-director-del-fbi/" title="Despide Trump al director del FBI">Despide Trump al director del FBI</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/emily-ratajkowski-deslumbra-a-sus-seguidores-de-instagram-con-sensual-imagen/" title="Emily Ratajkowski deslumbra a sus seguidores de Instagram con sensual imagen">Emily Ratajkowski deslumbra a sus seguidores de Instagram con sensual imagen</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/ombudsman-nacional-rinde-informe-de-labores-ante-suprema-corte/" title="Ombudsman nacional rinde informe de labores ante Suprema Corte">Ombudsman nacional rinde informe de labores ante Suprema Corte</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/mexicana-evalua-demandar-a-the-guardian-por-dano-moral/" title="Mexicana evalúa demandar a The Guardian por daño moral">Mexicana evalúa demandar a The Guardian por daño moral</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/05/09/madres-de-familia-vitales-para-impulsar-politicas-publicas-desarrollo-social/" title="Madres de familia, vitales para impulsar políticas públicas: Desarrollo Social">Madres de familia, vitales para impulsar políticas públicas: Desarrollo Social</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->



<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" data-attachment-id="583080" data-permalink="http://www.elarsenal.net/2016/01/01/583079/o-22/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" data-orig-size="668,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" />				</a>
				
				<div class="meta">
					<time datetime="2016-01-01T05:34:50-05:00">01/01/2016 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
							3</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Un Mundo al Revés" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714308" data-permalink="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/arsenal_11-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_11" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-10T00:27:09-05:00">10/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/" title="Un Mundo al Revés">
						Un Mundo al Revés</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La mala educación: colmena del populismo" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714296" data-permalink="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/arsenal_16-1-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-10T00:02:40-05:00">10/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/" title="La mala educación: colmena del populismo">
						La mala educación: colmena del populismo</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/las-ganancias-de-lo-huachicoleros/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Las ganancias de lo huachicoleros!" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714204" data-permalink="http://www.elarsenal.net/2017/05/09/las-ganancias-de-lo-huachicoleros/arsenal_18-6/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_18 (6)" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_18-6.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T13:54:28-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/las-ganancias-de-lo-huachicoleros/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/las-ganancias-de-lo-huachicoleros/" title="¡Las ganancias de lo huachicoleros!">
						¡Las ganancias de lo huachicoleros!</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="714286" data-permalink="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/ieem-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" data-orig-size="1200,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IEEM" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=702%2C472" />				</a>
				
				<div class="meta">
					<time datetime="2017-05-09T23:38:48-05:00">09/05/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI">Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714290" data-permalink="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/pablo-35/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?fit=895%2C637" data-orig-size="895,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pablo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?fit=300%2C214" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?fit=702%2C500" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T23:51:35-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/" title="Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible">
						Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714286" data-permalink="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/ieem-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" data-orig-size="1200,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IEEM" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=702%2C472" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T23:38:48-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI">
						Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/en-huatulco-muere-turista-ahogado-cuando-practicaba-snorkel/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En Huatulco muere turista ahogado cuando practicaba snorkel" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714283" data-permalink="http://www.elarsenal.net/2017/05/09/en-huatulco-muere-turista-ahogado-cuando-practicaba-snorkel/huatulco-5/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?fit=800%2C451" data-orig-size="800,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huatulco" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Huatulco.jpg?fit=702%2C396" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T23:00:36-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/en-huatulco-muere-turista-ahogado-cuando-practicaba-snorkel/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/en-huatulco-muere-turista-ahogado-cuando-practicaba-snorkel/" title="En Huatulco muere turista ahogado cuando practicaba snorkel">
						En Huatulco muere turista ahogado cuando practicaba snorkel</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/05/05/stan-lee-engalanara-convencion-de-comics-en-queretaro/" title="Stan Lee engalanará convención de cómics en Querétaro" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/foto-32.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Stan Lee engalanará convención de cómics en Querétaro" data-attachment-id="713392" data-permalink="http://www.elarsenal.net/2017/05/05/stan-lee-engalanara-convencion-de-comics-en-queretaro/foto-707/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/foto-32.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="foto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/foto-32.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/foto-32.jpg?fit=700%2C300" />				</a>
				
				<div class="meta">
					<time datetime="2017-05-05T13:48:29-05:00">05/05/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/05/stan-lee-engalanara-convencion-de-comics-en-queretaro/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/05/05/stan-lee-engalanara-convencion-de-comics-en-queretaro/" title="Stan Lee engalanará convención de cómics en Querétaro">Stan Lee engalanará convención de cómics en Querétaro</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/emily-ratajkowski-deslumbra-a-sus-seguidores-de-instagram-con-sensual-imagen/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Emily Ratajkowski deslumbra a sus seguidores de Instagram con sensual imagen" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714263" data-permalink="http://www.elarsenal.net/2017/05/09/emily-ratajkowski-deslumbra-a-sus-seguidores-de-instagram-con-sensual-imagen/captura-de-pantalla-2017-05-09-a-las-17-53-20/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?fit=777%2C388" data-orig-size="777,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-05-09 a las 17.53.20" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?fit=300%2C150" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-17.53.20.png?fit=702%2C351" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T17:33:15-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/emily-ratajkowski-deslumbra-a-sus-seguidores-de-instagram-con-sensual-imagen/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/emily-ratajkowski-deslumbra-a-sus-seguidores-de-instagram-con-sensual-imagen/" title="Emily Ratajkowski deslumbra a sus seguidores de Instagram con sensual imagen">
						Emily Ratajkowski deslumbra a sus seguidores de Instagram con sensual imagen</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/el-genio-musical-de-pink-floyd-es-el-centro-de-muestra-cultural/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El genio musical de Pink Floyd es el centro de muestra cultural" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714217" data-permalink="http://www.elarsenal.net/2017/05/09/el-genio-musical-de-pink-floyd-es-el-centro-de-muestra-cultural/pink-5/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pink" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/pink.jpg?fit=700%2C300" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T14:20:54-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/el-genio-musical-de-pink-floyd-es-el-centro-de-muestra-cultural/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/el-genio-musical-de-pink-floyd-es-el-centro-de-muestra-cultural/" title="El genio musical de Pink Floyd es el centro de muestra cultural">
						El genio musical de Pink Floyd es el centro de muestra cultural</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/05/09/maluma-llevara-su-musica-urbana-a-tijuana-con-un-concierto-el-13-de-mayo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maluma llevará su música urbana a Tijuana con un concierto el 13 de mayo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714206" data-permalink="http://www.elarsenal.net/2017/05/09/maluma-llevara-su-musica-urbana-a-tijuana-con-un-concierto-el-13-de-mayo/maluma-6/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?fit=700%2C300" data-orig-size="700,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maluma" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/maluma.jpg?fit=700%2C300" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-09T13:57:04-05:00">09/05/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/maluma-llevara-su-musica-urbana-a-tijuana-con-un-concierto-el-13-de-mayo/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/05/09/maluma-llevara-su-musica-urbana-a-tijuana-con-un-concierto-el-13-de-mayo/" title="Maluma llevará su música urbana a Tijuana con un concierto el 13 de mayo">
						Maluma llevará su música urbana a Tijuana con un concierto el 13 de mayo</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Mi&eacute;rcoles 10 de Mayo de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-714279" class="post-714279 post type-post status-publish format-standard has-post-thumbnail category-pais" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=1078%2C516 1078w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="714286" data-permalink="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/ieem-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" data-orig-size="1200,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IEEM" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=702%2C472" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI		</h1>
		
		<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-05-09T23:38:48-05:00" itemprop="datePublished">09/05/2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/pais/" rel="category tag">México</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="titulo"><strong>Toluca</strong>.- Como se tenía programado este día se llevó acabo puntualmente&nbsp;<span>el segundo debate entre los seis candidatos al gobierno del Estado de México, organizado por el Instituto Electoral del Estado de México (IEEM), en el que se abordaron los temas de economía y empleo, desarrollo sustentable, así como salud y educación.</span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo">Participaron Alfredo Del Mazo Maza, de la coalición integrada por los partidos Revolucionario Institucional (PRI), Verde Ecologista de México (PVEM), Nueva Alianza y Encuentro Social; Josefina Vázquez Mota, del Partido Acción Nacional (PAN).Asimismo, Delfina Gómez Álvarez, de Morena; Juan Zepeda Hernández, del Partido de la Revolución Democrática (PRD); Oscar González Yáñez, del Partido del Trabajo (PT), así como Teresa Castell de Oro Palacios, candidata independiente.</div>
<div class="titulo"><span>Los candidatos empeñaron su tiempo para atacar a sus contrincantes, como en el caso de Josefina Vázquez Mota quien aseguró que la inseguridad que vive el Estado de México es por los gobiernos priistas que han aprovechado sus puestos.</span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo"><span>Mientras que la candidata morenista Delfina Gómez aseguró que el PRI ha convertido al Estado de México en el basurero más grande del país; es un problema de corrupción.</span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo"><span>En tanto, el aspirante priista Alfredo del Mazo acusó que Delfina Gómez no está preparada para ser gobernadora, pues aseguró que para ser gobernadora se requiere capacidad y determinación para resolver los retos. </span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo">Añadió que los mercados internacionales señalan que votar por Morena es devaluar al peso, es quitar empleos a los mexiquenses.</div>
<div class="titulo">&nbsp;</div>
<div class="titulo"><span>Prometió que de llegar al gobierno se concentrará para que el Estado de México crezca un 5 por ciento&nbsp; y sea el segundo lugar en la generación de un millón 200 mil empleos a lo largo de la su administración.</span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo">En cuanto a los cuestionamientos que le hizo Del Mazo entorno a que no tiene experiencia, argumentó que ella no tiene experiencia para robar ni para mentir, pues sólo tiene deseos de apoyar a la gente.</div>
<div class="titulo">&nbsp;</div>
<div class="titulo">&nbsp;</div>
<div class="titulo">Mientras que el perredista Juan Zepeda propuso la construcción de dos líneas del Metro, con las que dijo se mejorará la movilidad, aseguró que proponer más sería mentir, repitió como lo ha venido haciendo desde unos días antes que no tiene la intención de declinar por otro candidato.</div>
<div class="titulo">&nbsp;</div>
<div class="titulo"><span>Durante su turno Oscar González, del PT, propuso la construcción de una refinería para tener gasolina barata,&nbsp;</span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo"><span>Teresa Castell, la única candidata independiente propuso la creación de micro créditos para las mujeres y protección a pequeñas y medianas empresas.</span><br />
<span></span></div>
<div class="titulo">&nbsp;</div>
<div class="titulo"><span>A su vez Josefina Vázquez Mota aseguró que combatiendo la inseguridad se generará mayor empleo, y prometió la reducción de los impuestos. Destacó&nbsp;</span><span>que de gobernar al Estado de México, los mexiquenses tendrán agua limpia sin cuotas y sin fugas, ya que se va a limpiar el Río Lerma.&nbsp;</span>La blanquiazul acusó que el priísta Del Mazo hizo un narcoparaiso en Huixquilucan.</div>
<div class="titulo">&nbsp;</div>
<div class="titulo">El encuentro se realizó en la Sala de Sesiones del Consejo General del IEEM, y fue moderado por Rina Mussali Galante.</div>
<div class="titulo">&nbsp;</div>
<div class="titulo">Cabe destacar que las campañas se realizan desde el pasado 3 de abril y hasta el al 31 de mayo próximo; los comicios serán el 4 de junio. El próximo gobernador mexiquense tomará posesión del cargo el 16 de septiembre próximo.</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=714279&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F05%2FIEEM.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F&amp;name=Segundo+debate+entre+acusaciones+y+promesas%3B+le+llueven+se%C3%B1alamientos+al+PRI" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Segundo%20debate%20entre%20acusaciones%20y%20promesas%3B%20le%20llueven%20se%C3%B1alamientos%20al%20PRI&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Publicaciones Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/" title="Un Mundo al Revés" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Un Mundo al Revés" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="714308" data-permalink="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/arsenal_11-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_11" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=580%2C326" />
									</a>
				
				<div class="meta">
					<time datetime="2017-05-10T00:27:09-05:00">10/05/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/" title="Un Mundo al Revés">Un Mundo al Revés</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/" title="Proponen en la ALDF acabar con la reelección familiar" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Proponen en la ALDF acabar con la reelección familiar" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="714295" data-permalink="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/toledo-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=882%2C588" data-orig-size="882,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toledo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=702%2C468" />
									</a>
				
				<div class="meta">
					<time datetime="2017-05-10T00:03:18-05:00">10/05/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/" title="Proponen en la ALDF acabar con la reelección familiar">Proponen en la ALDF acabar con la reelección familiar</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/" title="La mala educación: colmena del populismo" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="La mala educación: colmena del populismo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="714296" data-permalink="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/arsenal_16-1-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=580%2C326" />
									</a>
				
				<div class="meta">
					<time datetime="2017-05-10T00:02:40-05:00">10/05/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/" title="La mala educación: colmena del populismo">La mala educación: colmena del populismo</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=714279&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.8.2&#038;sig=de4ef7a372beacf91f2f4f11abcab08f8bb4c5e9#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->
<!--/* BARRA LATERAL 

<iframe id='a39e71d2' name='a39e71d2' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=2&amp;target=_blank&amp;cb=1825' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a0089cda&amp;cb=1825' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=1825&amp;n=a0089cda' border='0' alt='' /></a></iframe>
*/-->
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<!--/* BARRA LATERAL 2  
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>

*/-->
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<!--/* BANNER LATERAL 3 

<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<!--/* Banner Lateral 4

<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>

  */-->
			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera4.jpg"  alt="# Combate a la corrupción, tarea de todos"  title="# Combate a la corrupción, tarea de todos" /> # Combate a la corrupción, tarea de todos</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5912a5dbad84f' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Un Mundo al Revés <a href='https://t.co/dsRwt99bSt' title='http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/Ef5ETLujEa' title='https://twitter.com/elarsenalmx/status/862177202095493121/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Ef5E&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/862177202095493121">Hace alrededor de 5 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Proponen en la ALDF acabar con la reelección familiar <a href='https://t.co/i0JbfvDAG8' title='http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/pa28G0E4zL' title='https://twitter.com/elarsenalmx/status/862171195583721474/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/pa28&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/862171195583721474">Hace alrededor de 29 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>La mala educación: colmena del populismo <a href='https://t.co/0Dkd63hnKC' title='http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/TLlQx4tkYa' title='https://twitter.com/elarsenalmx/status/862171036808347654/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/TLlQ&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/862171036808347654">Hace alrededor de 29 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el… <a href='https://t.co/L0gW3mEsP5' title='http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/Cm3Qg6AG4G' title='https://twitter.com/elarsenalmx/status/862168247893975041/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Cm3Q&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/862168247893975041">Hace alrededor de 40 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI <a href='https://t.co/ABQcLvr5q5' title='http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/ovAj7IKNly' title='https://twitter.com/elarsenalmx/status/862165032926425088/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/ovAj&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/862165032926425088">Hace alrededor de 53 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Un Mundo al Revés" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714308" data-permalink="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/arsenal_11-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_11" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_11-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-10T00:27:09-05:00">10/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/10/un-mundo-al-reves/" title="Un Mundo al Revés">
							Un Mundo al Revés</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Proponen en la ALDF acabar con la reelección familiar" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714295" data-permalink="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/toledo-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=882%2C588" data-orig-size="882,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toledo" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=702%2C468" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-10T00:03:18-05:00">10/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/" title="Proponen en la ALDF acabar con la reelección familiar">
							Proponen en la ALDF acabar con la reelección familiar</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La mala educación: colmena del populismo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714296" data-permalink="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/arsenal_16-1-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_16-1-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-10T00:02:40-05:00">10/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/10/la-mala-educacion-colmena-del-populismo/" title="La mala educación: colmena del populismo">
							La mala educación: colmena del populismo</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714290" data-permalink="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/pablo-35/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?fit=895%2C637" data-orig-size="895,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pablo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Pablo.jpg?fit=702%2C500" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-09T23:51:35-05:00">09/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/09/exige-comision-permanente-al-gobierno-federal-y-estados-acciones-concretas-para-frenar-el-robo-de-combustible/" title="Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible">
							Exige Comisión Permanente al Gobierno Federal y estados acciones concretas para frenar el robo de combustible</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714286" data-permalink="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/ieem-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" data-orig-size="1200,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IEEM" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=300%2C202" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=702%2C472" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-09T23:38:48-05:00">09/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI">
							Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Proponen en la ALDF acabar con la reelección familiar" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714295" data-permalink="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/toledo-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=882%2C588" data-orig-size="882,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toledo" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Toledo.jpg?fit=702%2C468" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-10T00:03:18-05:00">10/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/10/proponen-en-la-aldf-acabar-con-la-reeleccion-familiar/" title="Proponen en la ALDF acabar con la reelección familiar">
							Proponen en la ALDF acabar con la reelección familiar</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="714286" data-permalink="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/ieem-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=1200%2C807" data-orig-size="1200,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IEEM" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/IEEM.jpg?fit=702%2C472" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-09T23:38:48-05:00">09/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/09/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri/" title="Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI">
							Segundo debate entre acusaciones y promesas; le llueven señalamientos al PRI</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/06/el-caso-leslie-y-el-propagandismo-feminista/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El Caso Leslie y el propagandismo feminista" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="712920" data-permalink="http://www.elarsenal.net/2017/05/03/y-para-cuando-el-aborto-masculino-en-la-ciudad-de-mexico/arsenal_5-6/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-06T00:01:33-05:00">06/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/06/el-caso-leslie-y-el-propagandismo-feminista/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/06/el-caso-leslie-y-el-propagandismo-feminista/" title="El Caso Leslie y el propagandismo feminista">
							El Caso Leslie y el propagandismo feminista</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/05/03/y-para-cuando-el-aborto-masculino-en-la-ciudad-de-mexico/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Y para cuándo el “aborto masculino” en la Ciudad de México?" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="712920" data-permalink="http://www.elarsenal.net/2017/05/03/y-para-cuando-el-aborto-masculino-en-la-ciudad-de-mexico/arsenal_5-6/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Arsenal_5.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-03T01:04:47-05:00">03/05/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/05/03/y-para-cuando-el-aborto-masculino-en-la-ciudad-de-mexico/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/05/03/y-para-cuando-el-aborto-masculino-en-la-ciudad-de-mexico/" title="¿Y para cuándo el “aborto masculino” en la Ciudad de México?">
							¿Y para cuándo el “aborto masculino” en la Ciudad de México?</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="714279" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="714279" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="714279" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="714279" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
				
					
			<div class="ads-widget">
			
				<!--/* Barra Lateral No Estándar 

<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/05\/09\/segundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri\/","stats_nonce":"87e4a4b975","share_counts":"b0c3238530","follow_counts":"5f8816109f","total_counts":"be1f607a9e","media_single":"4911c99cab","media_total":"1a65cdbbcd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=714279&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=de4ef7a372beacf91f2f4f11abcab08f8bb4c5e9#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=714279&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=de4ef7a372beacf91f2f4f11abcab08f8bb4c5e9#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F05%2F09%2Fsegundo-debate-entre-acusaciones-y-promesas-le-llueven-senalamientos-al-pri%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'78104467',post:'714279',tz:'-5',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '714279' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>



</body>
</html>