
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  “Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
		<meta property="og:title" content="“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers"/>
		<meta property="og:description" content="Los futbolistas mexicanos Eduardo Herrera y Carlos Peña ya tienen fecha de cuándo comenzará su andar oficial con el Rangers en la Liga Premier de Escocia dentro de la temporada 2017-2018."/>
		<meta property="og:url" content="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/"/>
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; “Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers RSS de los comentarios" href="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones' href='http://www.elarsenal.net/2017/06/23/con-la-obligacion-de-mejorar-mexico-se-juega-pase-ante-rusia-en-copa-confederaciones/' />
<link rel='next' title='Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país' href='http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-32ol' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "elarsenal.net"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=4419887; 
        var sc_security="5e8ce82e"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers" />
<meta property="og:url" content="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/" />
<meta property="og:description" content="Los futbolistas mexicanos Eduardo Herrera y Carlos Peña ya tienen fecha de cuándo comenzará su andar oficial con el Rangers en la Liga Premier de Escocia dentro de la temporada 2017-2018." />
<meta property="article:published_time" content="2017-06-23T16:30:11+00:00" />
<meta property="article:modified_time" content="2017-06-23T16:30:11+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?fit=700%2C370" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?fit=700%2C370&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98922067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-724181 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2017/06/23/crisis-migratoria-en-la-union-europea-no-es-pasajera-macron/" title="Crisis migratoria en la Unión Europea “no es pasajera”: Macron">Crisis migratoria en la Unión Europea “no es pasajera”: Macron</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/" title="Venezuela va camino a ser la “Norcorea caribeña”, alertan expresidentes">Venezuela va camino a ser la “Norcorea caribeña”, alertan expresidentes</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/" title="México promueve la eliminación de la homofobia y transfobia">México promueve la eliminación de la homofobia y transfobia</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/inconformes-con-el-imss-marchan-en-insurgentes-rumbo-a-glorieta/" title="Inconformes con el IMSS marchan en Insurgentes rumbo a Glorieta">Inconformes con el IMSS marchan en Insurgentes rumbo a Glorieta</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país">Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/" title="“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers">“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/con-la-obligacion-de-mejorar-mexico-se-juega-pase-ante-rusia-en-copa-confederaciones/" title="Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones">Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/videodeldia-el-beso-que-le-robaron-a-enrique-pena-nieto/" title="#VideoDelDía El beso que le robaron a Enrique Peña Nieto">#VideoDelDía El beso que le robaron a Enrique Peña Nieto</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/fbi-investiga-transacciones-financieras-de-exjefe-de-campana-de-trump/" title="FBI investiga transacciones financieras de exjefe de campaña de Trump">FBI investiga transacciones financieras de exjefe de campaña de Trump</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/raul-gonzalez-y-ana-gabriela-guevara-sobresalen-en-atletismo-mexicano/" title="Raúl González y Ana Gabriela Guevara sobresalen en atletismo mexicano">Raúl González y Ana Gabriela Guevara sobresalen en atletismo mexicano</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/en-television-espanta-mas-el-sexo-que-la-violencia-rafael-uriostegui/" title="En televisión espanta más el sexo que la violencia, Rafael Urióstegui.">En televisión espanta más el sexo que la violencia, Rafael Urióstegui.</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/renace-el-optimismo-en-la-europa-impulsado-por-macron-y-merkel/" title="Renace el optimismo en la Europa, impulsado por Macron y Merkel">Renace el optimismo en la Europa, impulsado por Macron y Merkel</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/tesoros-historicos-en-el-centro-historico-de-el-cairo/" title="Tesoros históricos en el Centro Histórico de El Cairo">Tesoros históricos en el Centro Histórico de El Cairo</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/inicia-nueva-epoca-de-la-revista-digital-universitaria/" title="Inicia nueva época de la Revista Digital Universitaria">Inicia nueva época de la Revista Digital Universitaria</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/podrian-establecer-sanciones-a-quienes-ordenen-a-escoltas-agredir-a-una-persona/" title="Podrían establecer sanciones a quienes ordenen a escoltas agredir a una persona">Podrían establecer sanciones a quienes ordenen a escoltas agredir a una persona</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/06/23/astronomia-y-minerales-este-fin-de-semana-en-el-museo-de-historia-natural/" title="Astronomía y minerales, este fin de semana en el Museo de Historia Natural">Astronomía y minerales, este fin de semana en el Museo de Historia Natural</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->



<iframe id='a2f7fa5c' name='a2f7fa5c' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' ><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=abc286ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc286ca' border='0' alt='' /></a></iframe>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="¿Los desaparecidos de Ayotzinapa un negocio?" data-attachment-id="583080" data-permalink="http://www.elarsenal.net/2016/01/01/583079/o-22/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" data-orig-size="668,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2016/01/o.jpg?fit=668%2C367" />				</a>
				
				<div class="meta">
					<time datetime="2016-01-01T05:34:50-05:00">01/01/2016 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2016/01/01/583079/#comments"><i class="fa fa-comments-o"></i>
							3</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2016/01/01/583079/" title="¿Los desaparecidos de Ayotzinapa un negocio?">¿Los desaparecidos de Ayotzinapa un negocio?</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/lo-que-nos-faltaba/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Lo que nos faltaba!" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="723776" data-permalink="http://www.elarsenal.net/2017/06/22/el-regreso-de-manlio-2/arsenal_7-2-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7 (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_7-2-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T04:30:04-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/lo-que-nos-faltaba/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/lo-que-nos-faltaba/" title="¡Lo que nos faltaba!">
						¡Lo que nos faltaba!</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/la-democracia-mexicana-en-su-laberinto/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La democracia mexicana en su laberinto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724075" data-permalink="http://www.elarsenal.net/2017/06/23/la-democracia-mexicana-en-su-laberinto/arsenal_2-7/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_2-2.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T00:12:16-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/la-democracia-mexicana-en-su-laberinto/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/la-democracia-mexicana-en-su-laberinto/" title="La democracia mexicana en su laberinto">
						La democracia mexicana en su laberinto</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/homenajes-al-asno-con-garras/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Homenajes al asno con garras" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="723779" data-permalink="http://www.elarsenal.net/2017/06/22/maduro-amlo-las-coincidencias/arsenal_16-1-6/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Arsenal_16-1-3.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T00:01:03-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/homenajes-al-asno-con-garras/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/homenajes-al-asno-con-garras/" title="Homenajes al asno con garras">
						Homenajes al asno con garras</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/" title="México promueve la eliminación de la homofobia y transfobia" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="México promueve la eliminación de la homofobia y transfobia" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="724196" data-permalink="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/trans-9/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=718%2C332" data-orig-size="718,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trans" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=300%2C139" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=702%2C325" />				</a>
				
				<div class="meta">
					<time datetime="2017-06-23T12:00:28-05:00">23/06/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/" title="México promueve la eliminación de la homofobia y transfobia">México promueve la eliminación de la homofobia y transfobia</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="México promueve la eliminación de la homofobia y transfobia" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724196" data-permalink="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/trans-9/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=718%2C332" data-orig-size="718,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trans" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=300%2C139" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=702%2C325" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T12:00:28-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/" title="México promueve la eliminación de la homofobia y transfobia">
						México promueve la eliminación de la homofobia y transfobia</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/podrian-establecer-sanciones-a-quienes-ordenen-a-escoltas-agredir-a-una-persona/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Podrían establecer sanciones a quienes ordenen a escoltas agredir a una persona" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724149" data-permalink="http://www.elarsenal.net/2017/06/23/podrian-establecer-sanciones-a-quienes-ordenen-a-escoltas-agredir-a-una-persona/escoltas-ok/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?fit=860%2C647" data-orig-size="860,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Agencia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="escoltas ok" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/escoltas-ok.jpg?fit=702%2C528" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T10:50:35-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/podrian-establecer-sanciones-a-quienes-ordenen-a-escoltas-agredir-a-una-persona/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/podrian-establecer-sanciones-a-quienes-ordenen-a-escoltas-agredir-a-una-persona/" title="Podrían establecer sanciones a quienes ordenen a escoltas agredir a una persona">
						Podrían establecer sanciones a quienes ordenen a escoltas agredir a una persona</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/pgr-busca-identificar-a-proveedores-y-usuarios-de-programa-de-espionaje/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PGR busca identificar a proveedores y usuarios de programa de espionaje" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724124" data-permalink="http://www.elarsenal.net/2017/06/23/pgr-busca-identificar-a-proveedores-y-usuarios-de-programa-de-espionaje/pgr2-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pgr2" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/pgr2.jpeg?fit=702%2C468" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T10:27:40-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/pgr-busca-identificar-a-proveedores-y-usuarios-de-programa-de-espionaje/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/pgr-busca-identificar-a-proveedores-y-usuarios-de-programa-de-espionaje/" title="PGR busca identificar a proveedores y usuarios de programa de espionaje">
						PGR busca identificar a proveedores y usuarios de programa de espionaje</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/06/20/el-chapo-iniciara-otra-batalla-demandara-a-netflix-y-univision/" title="El Chapo iniciará otra batalla; demandará a Netflix y Univisión" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="El Chapo iniciará otra batalla; demandará a Netflix y Univisión" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?w=756 756w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?resize=300%2C159 300w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="723483" data-permalink="http://www.elarsenal.net/2017/06/20/el-chapo-iniciara-otra-batalla-demandara-a-netflix-y-univision/chapo3/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?fit=756%2C400" data-orig-size="756,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chapo3" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Chapo3.jpg?fit=702%2C371" />				</a>
				
				<div class="meta">
					<time datetime="2017-06-20T12:09:30-05:00">20/06/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/20/el-chapo-iniciara-otra-batalla-demandara-a-netflix-y-univision/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/06/20/el-chapo-iniciara-otra-batalla-demandara-a-netflix-y-univision/" title="El Chapo iniciará otra batalla; demandará a Netflix y Univisión">El Chapo iniciará otra batalla; demandará a Netflix y Univisión</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724185" data-permalink="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/foto-1102/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=700%2C370" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T11:33:40-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país">
						Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/en-television-espanta-mas-el-sexo-que-la-violencia-rafael-uriostegui/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En televisión espanta más el sexo que la violencia, Rafael Urióstegui." srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724167" data-permalink="http://www.elarsenal.net/2017/06/23/en-television-espanta-mas-el-sexo-que-la-violencia-rafael-uriostegui/foto-1097/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-179.jpg?fit=700%2C370" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T11:02:47-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/en-television-espanta-mas-el-sexo-que-la-violencia-rafael-uriostegui/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/en-television-espanta-mas-el-sexo-que-la-violencia-rafael-uriostegui/" title="En televisión espanta más el sexo que la violencia, Rafael Urióstegui.">
						En televisión espanta más el sexo que la violencia, Rafael Urióstegui.</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/06/23/gloria-trevi-y-alejandra-guzman-llaman-a-la-union-durante-explosivo-concierto/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gloria Trevi y Alejandra Guzmán llaman a la unión durante explosivo concierto" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724132" data-permalink="http://www.elarsenal.net/2017/06/23/gloria-trevi-y-alejandra-guzman-llaman-a-la-union-durante-explosivo-concierto/foto-1092/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-174.jpg?fit=700%2C370" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-23T10:35:25-05:00">23/06/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/gloria-trevi-y-alejandra-guzman-llaman-a-la-union-durante-explosivo-concierto/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/06/23/gloria-trevi-y-alejandra-guzman-llaman-a-la-union-durante-explosivo-concierto/" title="Gloria Trevi y Alejandra Guzmán llaman a la unión durante explosivo concierto">
						Gloria Trevi y Alejandra Guzmán llaman a la unión durante explosivo concierto</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Viernes 23 de Junio de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-724181" class="post-724181 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-elarsenal-net tag-gullit-pena tag-lalo-herrera tag-rangers" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?fit=700%2C370" title="“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers" itemprop="image">
				
								
										
						<img width="700" height="336" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?resize=700%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers" data-attachment-id="724182" data-permalink="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/foto-1101/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-183.jpg?fit=700%2C370" />					
										
								
				</a>
								
										
					<div class="caption">Foto: Especial </div>
						
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		“Lalo” Herrera y “Gullit” Peña conocen calendario oficial de Rangers		</h1>
		
		<a href="http://www.elarsenal.net/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-06-23T11:30:11-05:00" itemprop="datePublished">23/06/2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/deportes/" rel="category tag">Deportes</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="titulo">Glasgow.- Los futbolistas mexicanos Eduardo Herrera y Carlos Peña ya tienen fecha de cuándo comenzará su andar oficial con el Rangers en la Liga Premier de Escocia dentro de la temporada 2017-2018.</div>
<div class="desarrollo">
<p>Ambos elementos aztecas podrán disputar su primer duelo oficial de Liga el 5 de agosto contra Motherwell, mientras que el 12 del mismo el Rangers tendrá su presentación oficial en casa frente al Hibernian FC. Dos compromisos en los que se espera la presencia de ambos jugadores.</p>
<p>Los tres partidos más esperados contra el acérrimo rival, Celtic, en la Liga Premier de Escocia, también ya tienen fecha y serán dos de local en el Ibrox Stadium.</p>
<p>Los Gers se medirán al Celtic los días 23 de septiembre, 30 de diciembre y 10 de marzo, el primer y tercer clásico escocés serán en la casa del Rangers.</p>
<p>La temporada 2017-2018 de la Liga escocesa para Rangers se prevé que termine el 7 de abril de 2018 en condición de local contra Dundee, lapso en el que se espera los mexicanos y su equipo puedan festejar algún título.</p>
<p>“Lalo” Herrera y “Gullit” Peña recién fueron presentados en esta semana como nuevos fichajes del Rangers a petición del técnico portugués Pedro Caixinha, quien conoció a ambos cuando dirigió en México.</p>
</div>
<div class="firma">NTX</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=724181&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
				
								
									<div class="tagcloud"><a href="http://www.elarsenal.net/tag/elarsenal-net/" rel="tag">elarsenal.net</a> <a href="http://www.elarsenal.net/tag/gullit-pena/" rel="tag">Gullit Peña</a> <a href="http://www.elarsenal.net/tag/lalo-herrera/" rel="tag">Lalo Herrera</a> <a href="http://www.elarsenal.net/tag/rangers/" rel="tag">Rangers</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F06%2FFoto-183.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F&amp;name=%E2%80%9CLalo%E2%80%9D+Herrera+y+%E2%80%9CGullit%E2%80%9D+Pe%C3%B1a+conocen+calendario+oficial+de+Rangers" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%E2%80%9CLalo%E2%80%9D%20Herrera%20y%20%E2%80%9CGullit%E2%80%9D%20Pe%C3%B1a%20conocen%20calendario%20oficial%20de%20Rangers&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Publicaciones Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="724185" data-permalink="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/foto-1102/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=700%2C370" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-23T11:33:40-05:00">23/06/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país">Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/06/23/con-la-obligacion-de-mejorar-mexico-se-juega-pase-ante-rusia-en-copa-confederaciones/" title="Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones" class="image-link">
					<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="724179" data-permalink="http://www.elarsenal.net/2017/06/23/con-la-obligacion-de-mejorar-mexico-se-juega-pase-ante-rusia-en-copa-confederaciones/foto-1100/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-182.jpg?fit=700%2C370" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-23T11:24:43-05:00">23/06/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/06/23/con-la-obligacion-de-mejorar-mexico-se-juega-pase-ante-rusia-en-copa-confederaciones/" title="Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones">Con la obligación de mejorar, México se juega pase ante Rusia en Copa Confederaciones</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/06/23/videodeldia-el-beso-que-le-robaron-a-enrique-pena-nieto/" title="#VideoDelDía El beso que le robaron a Enrique Peña Nieto" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="#VideoDelDía El beso que le robaron a Enrique Peña Nieto" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="724176" data-permalink="http://www.elarsenal.net/2017/06/23/videodeldia-el-beso-que-le-robaron-a-enrique-pena-nieto/foto-1099/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-181.jpg?fit=700%2C370" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-23T11:13:51-05:00">23/06/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/06/23/videodeldia-el-beso-que-le-robaron-a-enrique-pena-nieto/" title="#VideoDelDía El beso que le robaron a Enrique Peña Nieto">#VideoDelDía El beso que le robaron a Enrique Peña Nieto</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/23/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=724181&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.0&#038;sig=818118c1194e7becebcc7242188b6e730fbe4bd1#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-21" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/* EL ERROR TV AZTECA */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5c33805&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c33805' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-9" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ad2e8aa2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2e8aa2&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<!--/* BARRA LATERAL 2  
<iframe id='af0b9118' name='af0b9118' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a4effc6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4effc6b' border='0' alt='' /></a></iframe>

*/-->
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<!--/* BANNER LATERAL 3 

<iframe id='aedf0128' name='aedf0128' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af5366aa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5366aa' border='0' alt='' /></a></iframe>*/-->
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver iFrame Tag v3.0.5 */-->

<!--/* Banner Lateral 4

<iframe id='a26dfc7f' name='a26dfc7f' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=8&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=afaf28bf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afaf28bf' border='0' alt='' /></a></iframe>

  */-->
			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_594d4ce0387c2' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Crisis migratoria en la Unión Europea “no es pasajera”: Macron <a href='https://t.co/6tTXgpIATo' title='http://www.elarsenal.net/2017/06/23/crisis-migratoria-en-la-union-europea-no-es-pasajera-macron/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/rZLrweuuNN' title='https://twitter.com/elarsenalmx/status/878299117469843456/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/rZLr&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/878299117469843456">Hace alrededor de 6 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Venezuela va camino a ser la “Norcorea caribeña”, alertan expresidentes <a href='https://t.co/Mp7xJywRm0' title='http://www.elarsenal.net/2017/06/23/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/VjfVZ9eMsv' title='https://twitter.com/elarsenalmx/status/878297118703849472/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/VjfV&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/878297118703849472">Hace alrededor de 14 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>México promueve la eliminación de la homofobia y transfobia <a href='https://t.co/zTUPQoxkF1' title='http://www.elarsenal.net/?p=724140' target="_blank"  class='rtw_url_link'>elarsenal.net/?p=724&hellip;</a> <a href='https://t.co/0ylXcb3puC' title='https://twitter.com/elarsenalmx/status/878296794148610048/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/0ylX&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/878296794148610048">Hace alrededor de 15 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Inconformes con el IMSS marchan en Insurgentes rumbo a Glorieta <a href='https://t.co/mrKmEHzHGl' title='http://www.elarsenal.net/2017/06/23/inconformes-con-el-imss-marchan-en-insurgentes-rumbo-a-glorieta/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/YP8SDOAfSS' title='https://twitter.com/elarsenalmx/status/878293173889454080/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/YP8S&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/878293173889454080">Hace alrededor de 30 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país <a href='https://t.co/NNhqarurl2' title='http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/Ix5ofA5Bti' title='https://twitter.com/elarsenalmx/status/878290002139951104/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Ix5o&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/878290002139951104">Hace alrededor de 42 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/23/crisis-migratoria-en-la-union-europea-no-es-pasajera-macron/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Crisis migratoria en la Unión Europea “no es pasajera”: Macron" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724203" data-permalink="http://www.elarsenal.net/2017/06/23/crisis-migratoria-en-la-union-europea-no-es-pasajera-macron/head-of-the-political-movement-en-marche-or-onwards-and-candidate-for-the-2017-presidential-election-macron-attends-a-campaign-rally-in-lyon/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?fit=630%2C315" data-orig-size="630,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Emmanuel Macron, head of the political movement En Marche !, or Onwards !, and candidate for the 2017 presidential election, attends a campaign rally in Lyon, France, February 4, 2017. REUTERS\/Robert Pratta&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Head of the political movement En Marche !, or Onwards !, and candidate for the 2017 presidential election Macron, attends a campaign rally in Lyon&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Head of the political movement En Marche !, or Onwards !, and candidate for the 2017 presidential election Macron, attends a campaign rally in Lyon" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/MACRON12.jpg?fit=630%2C315" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-23T12:09:54-05:00">23/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/crisis-migratoria-en-la-union-europea-no-es-pasajera-macron/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/23/crisis-migratoria-en-la-union-europea-no-es-pasajera-macron/" title="Crisis migratoria en la Unión Europea “no es pasajera”: Macron">
							Crisis migratoria en la Unión Europea “no es pasajera”: Macron</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/23/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Venezuela va camino a ser la “Norcorea caribeña”, alertan expresidentes" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724198" data-permalink="http://www.elarsenal.net/2017/06/23/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/nicolasmaduro/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nicolasmaduro" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/nicolasmaduro.jpg?fit=702%2C468" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-23T12:01:39-05:00">23/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/23/venezuela-va-camino-a-ser-la-norcorea-caribena-alertan-expresidentes/" title="Venezuela va camino a ser la “Norcorea caribeña”, alertan expresidentes">
							Venezuela va camino a ser la “Norcorea caribeña”, alertan expresidentes</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="México promueve la eliminación de la homofobia y transfobia" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724196" data-permalink="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/trans-9/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=718%2C332" data-orig-size="718,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trans" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=300%2C139" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Trans.jpg?fit=702%2C325" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-23T12:00:28-05:00">23/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/23/mexico-promueve-la-eliminacion-de-la-homofobia-y-transfobia/" title="México promueve la eliminación de la homofobia y transfobia">
							México promueve la eliminación de la homofobia y transfobia</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/23/inconformes-con-el-imss-marchan-en-insurgentes-rumbo-a-glorieta/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Inconformes con el IMSS marchan en Insurgentes rumbo a Glorieta" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724189" data-permalink="http://www.elarsenal.net/2017/06/23/inconformes-con-el-imss-marchan-en-insurgentes-rumbo-a-glorieta/resistencia/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?fit=642%2C318" data-orig-size="642,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resistencia" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?fit=300%2C149" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Resistencia.jpg?fit=642%2C318" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-23T11:46:16-05:00">23/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/inconformes-con-el-imss-marchan-en-insurgentes-rumbo-a-glorieta/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/23/inconformes-con-el-imss-marchan-en-insurgentes-rumbo-a-glorieta/" title="Inconformes con el IMSS marchan en Insurgentes rumbo a Glorieta">
							Inconformes con el IMSS marchan en Insurgentes rumbo a Glorieta</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724185" data-permalink="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/foto-1102/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=700%2C370" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Foto-184.jpg?fit=700%2C370" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-23T11:33:40-05:00">23/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/23/mijares-el-recodo-bronco-y-edith-marquez-sonaran-fuerte-en-foros-del-pais/" title="Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país">
							Mijares, El Recodo, Bronco y Edith Márquez sonarán fuerte en foros del país</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/23/cierran-circulacion-en-autopista-mexico-queretaro-por-fuga-de-gas/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cierran circulación en autopista México- Querétaro por fuga de gas" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724090" data-permalink="http://www.elarsenal.net/2017/06/23/cierran-circulacion-en-autopista-mexico-queretaro-por-fuga-de-gas/autopista-mexico-queretaro/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?fit=1045%2C602" data-orig-size="1045,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autopista-mexico-queretaro" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/autopista-mexico-queretaro.jpg?fit=702%2C404" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-23T08:22:07-05:00">23/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/23/cierran-circulacion-en-autopista-mexico-queretaro-por-fuga-de-gas/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/23/cierran-circulacion-en-autopista-mexico-queretaro-por-fuga-de-gas/" title="Cierran circulación en autopista México- Querétaro por fuga de gas">
							Cierran circulación en autopista México- Querétaro por fuga de gas</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/06/22/la-orquesta-sinfonica-de-la-universidad-stanford-deleito-con-sus-notas-al-senado-con-el-concierto-musica-que-baila/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Orquesta Sinfónica de la Universidad Stanford deleitó con sus notas al Senado con el concierto Música que baila" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="724048" data-permalink="http://www.elarsenal.net/2017/06/22/la-orquesta-sinfonica-de-la-universidad-stanford-deleito-con-sus-notas-al-senado-con-el-concierto-musica-que-baila/sinfonica-3/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?fit=783%2C522" data-orig-size="783,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Senado..Eduardo Morales R.&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498133551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sinfónica" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Sinfónica.jpg?fit=702%2C468" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-22T18:15:00-05:00">22/06/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/06/22/la-orquesta-sinfonica-de-la-universidad-stanford-deleito-con-sus-notas-al-senado-con-el-concierto-musica-que-baila/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/06/22/la-orquesta-sinfonica-de-la-universidad-stanford-deleito-con-sus-notas-al-senado-con-el-concierto-musica-que-baila/" title="La Orquesta Sinfónica de la Universidad Stanford deleitó con sus notas al Senado con el concierto Música que baila">
							La Orquesta Sinfónica de la Universidad Stanford deleitó con sus notas al Senado con el concierto Música que baila</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Chapo no era nada ante Amado Carrillo, quien tenía 727 aviones y 25 mil millones de dólares" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="398147" data-permalink="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/amado-carrillo-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?fit=245%2C205" data-orig-size="245,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="amado carrillo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?fit=245%2C205" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?fit=245%2C205" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2014-02-25T17:32:05-05:00">25/02/2014 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/#comments"><i class="fa fa-comments-o"></i>
							8</a></span>
					
						<a href="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/" title="Chapo no era nada ante Amado Carrillo, quien tenía 727 aviones y 25 mil millones de dólares">
							Chapo no era nada ante Amado Carrillo, quien tenía 727 aviones y 25 mil millones de dólares</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="724181" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="724181" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="724181" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="724181" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
				
					
			<div class="ads-widget">
			
				<!--/* Barra Lateral No Estándar 

<iframe id='a95ff5b7' name='a95ff5b7' src='http://www.elarsenal.net/revive/www/delivery/afr.php?zoneid=4&amp;target=_blank&amp;cb=5489' frameborder='0' scrolling='no' width='300' height='207'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeb71377&amp;cb=5489' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=4&amp;cb=5489&amp;n=aeb71377' border='0' alt='' /></a></iframe>
*/-->			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/06\/23\/lalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers\/","stats_nonce":"491f5ff54c","share_counts":"110dab5676","follow_counts":"f2dcb0f3d2","total_counts":"0435caf513","media_single":"be28169195","media_total":"faad96abb2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=724181&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=818118c1194e7becebcc7242188b6e730fbe4bd1#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=724181&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=818118c1194e7becebcc7242188b6e730fbe4bd1#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F06%2F23%2Flalo-herrera-y-gullit-pena-conocen-calendario-oficial-de-rangers%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'78104467',post:'724181',tz:'-5',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '724181' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>



</body>
</html>