<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  La COFEPRIS vigila la salud de los mexicanos</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="La COFEPRIS vigila la salud de los mexicanos"/>
<meta property="og:description" content="Por Sofía Salinas
El funcionario de la Cofepris reconoció el trabajo de la Entidad Mexicana de Acreditación."/>
<meta property="og:url" content="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; La COFEPRIS vigila la salud de los mexicanos RSS de los comentarios" href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1493680752index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1493680752index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1493680752index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/28c64ad67a9147ead4550a9dfcf84926/1493680752index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/e965a62fa1f1d0615fa8fae1f31b70f0/1501712495index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/ffdc58c9e0a7e83e89679814012b867c/1501712495index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.1'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maltratar a Monreal, gran error de AMLO' href='http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-35ZM' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "sofiasalinas"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La COFEPRIS vigila la salud de los mexicanos" />
<meta property="og:url" content="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/" />
<meta property="og:description" content="Por Sofía Salinas
El funcionario de la Cofepris reconoció el trabajo de la Entidad Mexicana de Acreditación." />
<meta property="article:published_time" content="2017-08-25T05:40:06+00:00" />
<meta property="article:modified_time" content="2017-08-25T05:40:06+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="http://www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO-300x261.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO-300x261.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="http://www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO-300x261.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-738034 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/" title="La COFEPRIS vigila la salud de los mexicanos">La COFEPRIS vigila la salud de los mexicanos</a></li>
<li><a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/" title="Maltratar a Monreal, gran error de AMLO">Maltratar a Monreal, gran error de AMLO</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/" title="Operativo Ciclón inspecciona bares de la Álvaro Obregón ">Operativo Ciclón inspecciona bares de la Álvaro Obregón </a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/" title="México vence y pasa a la final del Mundial de Ligas de Beisbol infantil">México vence y pasa a la final del Mundial de Ligas de Beisbol infantil</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/" title="“Dios salve a la reina” regresará a México para revivir a Queen">“Dios salve a la reina” regresará a México para revivir a Queen</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/renovacion-del-jardin-del-museo-del-caracol-rescata-proyecto-original/" title="Renovación del jardín del Museo del Caracol rescata proyecto original">Renovación del jardín del Museo del Caracol rescata proyecto original</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/lista-de-convocados-de-la-seleccion-mexicana-para-las-fechas-fifa/" title="Lista de convocados de la selección mexicana para las fechas FIFA">Lista de convocados de la selección mexicana para las fechas FIFA</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/" title="Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña">Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/osorio-chong-llama-a-pasar-de-la-democracia-electoral-a-una-de-resultados-2/" title="Osorio Chong llama a pasar de la democracia electoral a una de resultados">Osorio Chong llama a pasar de la democracia electoral a una de resultados</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/claudia-sheinbaum-candidata-de-morena-a-la-jefatura-de-gobierno-de-la-cdmx/" title="Claudia Sheinbaum candidata de Morena a la jefatura de Gobierno de la CDMX">Claudia Sheinbaum candidata de Morena a la jefatura de Gobierno de la CDMX</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/recuento-de-votos-en-solo-2-98-de-las-casillas-de-la-eleccion-del-edomex-ordena-tepjf/" title="Recuento de votos en solo 2.98% de las casillas de la elección del Edomex, ordena TEPJF">Recuento de votos en solo 2.98% de las casillas de la elección del Edomex, ordena TEPJF</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/nasa-muestra-fotografias-de-dunas-nevadas-en-marte/" title="NASA muestra fotografías de dunas nevadas en Marte">NASA muestra fotografías de dunas nevadas en Marte</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/pgr-investiga-sobre-el-testamento-de-juan-gabriel-informa-joao-aguilera/" title="PGR investiga sobre el testamento de Juan Gabriel, informa Joao Aguilera">PGR investiga sobre el testamento de Juan Gabriel, informa Joao Aguilera</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/implementa-issste-moderno-sistema-para-distribucion-de-medicamentos/" title="Implementa ISSSTE moderno sistema para distribución de medicamentos">Implementa ISSSTE moderno sistema para distribución de medicamentos</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/video-ibrahimovic-renueva-con-el-manchester-united/" title="#Video. Ibrahimovic renueva con el Manchester United">#Video. Ibrahimovic renueva con el Manchester United</a></li>
<li><a href="http://www.elarsenal.net/2017/08/24/llama-graco-ramirez-a-no-caer-en-la-tentacion-de-depositar-en-una-persona-el-rumbo-de-mexico/" title="Llama Graco Ramírez a no caer en la tentación de depositar en una persona el rumbo de México">Llama Graco Ramírez a no caer en la tentación de depositar en una persona el rumbo de México</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=351%2C185" class="image wp-post-image" alt="" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?w=744 744w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=300%2C157 300w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="725913" data-permalink="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/baxico-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=744%2C390" data-orig-size="744,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baxico" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=300%2C157" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=702%2C368" />				</a>
<div class="meta">
<time datetime="2017-06-30T10:59:52-05:00">30/06/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo">Financiamiento de banca comercial en México crece 3.5 por ciento en mayo</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La COFEPRIS vigila la salud de los mexicanos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738036" data-permalink="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/arsenal_17-1-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" data-orig-size="351,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal_17-1" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" />				
</a>
<div class="content">
<time datetime="2017-08-25T00:40:06-05:00">25/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/" title="La COFEPRIS vigila la salud de los mexicanos">
La COFEPRIS vigila la salud de los mexicanos</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maltratar a Monreal, gran error de AMLO" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737409" data-permalink="http://www.elarsenal.net/2017/08/22/partidos-dinero-opacidad-malas-muy-malas-cuentas/arsenal_16-20/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-08-25T00:13:17-05:00">25/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/" title="Maltratar a Monreal, gran error de AMLO">
Maltratar a Monreal, gran error de AMLO</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/regreso-a-clases-de-tercer-mundo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Regreso a clases… ¡de Tercer Mundo!" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737850" data-permalink="http://www.elarsenal.net/2017/08/24/regreso-a-clases-de-tercer-mundo/arsenal_5-21/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_5-3.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-08-24T10:32:36-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/regreso-a-clases-de-tercer-mundo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/regreso-a-clases-de-tercer-mundo/" title="Regreso a clases… ¡de Tercer Mundo!">
Regreso a clases… ¡de Tercer Mundo!</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/" title="Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?resize=351%2C185" class="image wp-post-image" alt="" title="Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?resize=351%2C185 351w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="738012" data-permalink="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/hacienda-9/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?fit=1273%2C717" data-orig-size="1273,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hacienda" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?fit=702%2C396" />				</a>
<div class="meta">
<time datetime="2017-08-24T21:14:05-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/" title="Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña">Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738012" data-permalink="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/hacienda-9/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?fit=1273%2C717" data-orig-size="1273,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hacienda" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Hacienda.jpeg?fit=702%2C396" />				
</a>
<div class="content">
<time datetime="2017-08-24T21:14:05-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/politicas-fiscal-y-monetaria-han-dado-estabilidad-y-confianza-a-mexico-afirma-meade-kuribrena/" title="Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña">
Políticas fiscal y monetaria han dado estabilidad y confianza a México, afirma Meade Kuribreña</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/osorio-chong-llama-a-pasar-de-la-democracia-electoral-a-una-de-resultados-2/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Osorio Chong llama a pasar de la democracia electoral a una de resultados" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738009" data-permalink="http://www.elarsenal.net/2017/08/24/osorio-chong-llama-a-pasar-de-la-democracia-electoral-a-una-de-resultados-2/chong-33/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?fit=1280%2C773" data-orig-size="1280,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chong" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?fit=300%2C181" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Chong.jpeg?fit=702%2C424" />				
</a>
<div class="content">
<time datetime="2017-08-24T20:56:41-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/osorio-chong-llama-a-pasar-de-la-democracia-electoral-a-una-de-resultados-2/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/osorio-chong-llama-a-pasar-de-la-democracia-electoral-a-una-de-resultados-2/" title="Osorio Chong llama a pasar de la democracia electoral a una de resultados">
Osorio Chong llama a pasar de la democracia electoral a una de resultados</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/recuento-de-votos-en-solo-2-98-de-las-casillas-de-la-eleccion-del-edomex-ordena-tepjf/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Recuento de votos en solo 2.98% de las casillas de la elección del Edomex, ordena TEPJF" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738003" data-permalink="http://www.elarsenal.net/2017/08/24/recuento-de-votos-en-solo-2-98-de-las-casillas-de-la-eleccion-del-edomex-ordena-tepjf/tribunal-19/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?fit=955%2C499" data-orig-size="955,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tribunal" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?fit=300%2C157" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Tribunal.jpg?fit=702%2C367" />				
</a>
<div class="content">
<time datetime="2017-08-24T20:04:35-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/recuento-de-votos-en-solo-2-98-de-las-casillas-de-la-eleccion-del-edomex-ordena-tepjf/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/recuento-de-votos-en-solo-2-98-de-las-casillas-de-la-eleccion-del-edomex-ordena-tepjf/" title="Recuento de votos en solo 2.98% de las casillas de la elección del Edomex, ordena TEPJF">
Recuento de votos en solo 2.98% de las casillas de la elección del Edomex, ordena TEPJF</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/" title="“Dios salve a la reina” regresará a México para revivir a Queen" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="“Dios salve a la reina” regresará a México para revivir a Queen" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="738022" data-permalink="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/god-save-the-queen-live-at-coliseu-do-porto/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=3500%2C2333" data-orig-size="3500,2333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Rui M Leal&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Porto, PORTUGAL: God Save The Queen, tribute to Queen, performing live at Coliseu dos Porto in Porto, Saturday, Nov. 24, 2012.&quot;,&quot;created_timestamp&quot;:&quot;1353801493&quot;,&quot;copyright&quot;:&quot;Rui M Leal(Portugal)&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;God Save The Queen live at Coliseu do Porto&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="God Save The Queen live at Coliseu do Porto" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=702%2C468" />				</a>
<div class="meta">
<time datetime="2017-08-24T23:07:43-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/" title="“Dios salve a la reina” regresará a México para revivir a Queen">“Dios salve a la reina” regresará a México para revivir a Queen</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Dios salve a la reina” regresará a México para revivir a Queen" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738022" data-permalink="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/god-save-the-queen-live-at-coliseu-do-porto/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=3500%2C2333" data-orig-size="3500,2333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Rui M Leal&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Porto, PORTUGAL: God Save The Queen, tribute to Queen, performing live at Coliseu dos Porto in Porto, Saturday, Nov. 24, 2012.&quot;,&quot;created_timestamp&quot;:&quot;1353801493&quot;,&quot;copyright&quot;:&quot;Rui M Leal(Portugal)&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;God Save The Queen live at Coliseu do Porto&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="God Save The Queen live at Coliseu do Porto" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=702%2C468" />				
</a>
<div class="content">
<time datetime="2017-08-24T23:07:43-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/" title="“Dios salve a la reina” regresará a México para revivir a Queen">
“Dios salve a la reina” regresará a México para revivir a Queen</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/pgr-investiga-sobre-el-testamento-de-juan-gabriel-informa-joao-aguilera/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PGR investiga sobre el testamento de Juan Gabriel, informa Joao Aguilera" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737997" data-permalink="http://www.elarsenal.net/2017/08/24/pgr-investiga-sobre-el-testamento-de-juan-gabriel-informa-joao-aguilera/joao-aguilera/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?fit=1903%2C1073" data-orig-size="1903,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joao Aguilera" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Joao-Aguilera.jpg?fit=702%2C396" />				
</a>
<div class="content">
<time datetime="2017-08-24T19:16:32-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/pgr-investiga-sobre-el-testamento-de-juan-gabriel-informa-joao-aguilera/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/pgr-investiga-sobre-el-testamento-de-juan-gabriel-informa-joao-aguilera/" title="PGR investiga sobre el testamento de Juan Gabriel, informa Joao Aguilera">
PGR investiga sobre el testamento de Juan Gabriel, informa Joao Aguilera</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/08/24/katy-perry-presenta-nuevo-video-se-convierte-en-estrella-del-baloncesto/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Katy Perry presenta nuevo video; se convierte en estrella del Baloncesto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737921" data-permalink="http://www.elarsenal.net/2017/08/24/katy-perry-presenta-nuevo-video-se-convierte-en-estrella-del-baloncesto/katy-perry-10/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?fit=701%2C394" data-orig-size="701,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="katy-perry" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/katy-perry.jpg?fit=701%2C394" />				
</a>
<div class="content">
<time datetime="2017-08-24T15:30:05-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/katy-perry-presenta-nuevo-video-se-convierte-en-estrella-del-baloncesto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/katy-perry-presenta-nuevo-video-se-convierte-en-estrella-del-baloncesto/" title="Katy Perry presenta nuevo video; se convierte en estrella del Baloncesto">
Katy Perry presenta nuevo video; se convierte en estrella del Baloncesto</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Viernes 25 de Agosto de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-738034" class="post-738034 post type-post status-publish format-standard has-post-thumbnail category-columnas category-mexicoasisi tag-cofepris tag-congreso-internacional-sector-salud tag-consultorios tag-elarsenal-net tag-farmacias" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" title="La COFEPRIS vigila la salud de los mexicanos" itemprop="image">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?resize=351%2C185" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="La COFEPRIS vigila la salud de los mexicanos" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?w=351 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?resize=300%2C158 300w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="738036" data-permalink="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/arsenal_17-1-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" data-orig-size="351,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal_17-1" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
La COFEPRIS vigila la salud de los mexicanos		</h1>
<a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/sofiasalinas/" title="Entradas de Sofía Salinas" rel="author">Sofía Salinas</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-08-25T00:40:06-05:00" itemprop="datePublished">25/08/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/columnas/" rel="category tag">Columnas</a>, <a href="http://www.elarsenal.net/category/columnas/mexicoasisi/" rel="category tag">México así sí</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<div id="x_x_divtagdefaultwrapper" dir="ltr">
<p class="x_x_MsoNormal"><span>Por Sofía Salinas</span></p>
<p class="x_x_MsoNormal"><span>“El efecto del proceso regulatorio de la agencia sanitaria de México, COFEPRIS, es en ese sentido, la supervisión de registro sanitario de medicamentos, emisión de registros sanitarios de dispositivos médicos, avisos de funcionamiento de farmacias y consultorios…”, comentó el comisionado Jorge Antonio Romero Delgado, al inaugurar el 2do. Congreso Internacional para la acreditación en el Sector Salud, Ciudad de México.</span></p>
<div id="attachment_738035" style="width: 310px" class="wp-caption aligncenter"><img data-attachment-id="738035" data-permalink="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/jorge-antonio-romero-delgado/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?fit=500%2C435" data-orig-size="500,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JORGE ANTONIO ROMERO DELGADO" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?fit=300%2C261" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?fit=500%2C435" class="size-medium wp-image-738035" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?resize=300%2C261" alt="" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?resize=300%2C261 300w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/JORGE-ANTONIO-ROMERO-DELGADO.jpg?w=500 500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">Imagen: Jorge Antonio Romero<br />Foto: Sofía Salinas</p></div>
<p class="x_x_MsoNormal"><span>Ante un nutrido grupo de asistentes, entre ellos organizaciones llamadas “terceros autorizados”, como ANCE, Asociación de Normalización y Certificación, AC., en el foro organizado por la EMA, CONCAMIN, entre otros, el funcionario de la Cofepris reconoció el trabajo de la Entidad Mexicana de Acreditación; de su presidente, ingeniero Francisco Cabrera, de sus organismos agremiados como ANCE y, sobre todo, dio detalles de lo que hace COFEPRIS por los mexicanos.</span></p>
<p class="x_x_MsoNormal"><span>Aquí una síntesis.</span></p>
<p class="x_x_MsoNormal"><span>“Uno de los principios que guían las acciones de la Cofepris es la eficiencia, por lo que estamos comprometidos con la administración del acceso de la población a los mejores productos y servicios disponibles en el mundo.</span></p>
<p class="x_x_MsoNormal"><span>“La Cofepris es la agencia sanitaria del Estado mexicano, creada por decreto presidencial hace 16 años y regula una gran cantidad de industrias. Son 15 industrias a nuestro cargo distribuidas en distintos sectores de la economía, que dan casi el 10 por ciento del PIB de nuestro país.</span></p>
<p class="x_x_MsoNormal"><span>“Además, es la dependencia encargada de la regulación y la inscripción de registros, licencias, aviso y permisos para el funcionamiento de diversos establecimientos.</span></p>
<p class="x_x_MsoNormal"><span>“El efecto del proceso regulatorio de la agencia sanitaria de México, Cofepris, es en ese sentido, la supervisión de registro sanitario de medicamentos, avisos de funcionamiento de farmacias y consultorios, avisos de caducidad de alimentos y medicamentos, muestreo y vigilancia de vacunas, permisos de importación y exportación de insumos para la salud, comercio de productos cosméticos y de belleza, licencias sanitarias para hospitales y clínicas de salud, vigilancia y cumplimiento de etiquetado de alimentos.</span></p>
<p class="x_x_MsoNormal"><span>“Sin duda alguna, en todas las tareas que tenemos que cumplir como parte de nuestro mandato en el servicio público, encontramos importantes puntos de coincidencia con la EMA, los principios que rigen el accionar cotidiano de la Cofepris son ética, capacidad técnica, eficiencia, competitividad y visión global.</span></p>
<p class="x_x_MsoNormal"><span>“El Laboratorio Nacional de Referencia tiene a su cargo el control analítico, de acuerdo a la normatividad nacional e internacional de los siguientes productos: biológicos, principalmente vacunas, precursores químicos, estupefacientes y sicotrópicos, dispositivos médicos, alimentos, entre los que se encuentran lácteos, cárnicos, productos de la pesca, suplementos alimentos, agua purificada, bebidas, productos de perfumería.</span></p>
<p class="x_x_MsoNormal"><span>“El foro estoy seguro, será un foro donde las distintas autoridades, academia, industria, entre otros, podrán compartir experiencias referentes a los distintos temas que tocarán en los Estados Unidos, en unos días”, concluyó.</span></p>
<p class="x_x_MsoNormal"><span>@Sofiasi2010</span></p>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=738034&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/cofepris/" rel="tag">Cofepris</a> <a href="http://www.elarsenal.net/tag/congreso-internacional-sector-salud/" rel="tag">Congreso Internacional Sector Salud</a> <a href="http://www.elarsenal.net/tag/consultorios/" rel="tag">consultorios</a> <a href="http://www.elarsenal.net/tag/elarsenal-net/" rel="tag">elarsenal.net</a> <a href="http://www.elarsenal.net/tag/farmacias/" rel="tag">farmacias</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F08%2FArsenal_17-1-1.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F&amp;name=La+COFEPRIS+vigila+la+salud+de+los+mexicanos" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=La%20COFEPRIS%20vigila%20la%20salud%20de%20los%20mexicanos&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/" title="Maltratar a Monreal, gran error de AMLO" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Maltratar a Monreal, gran error de AMLO" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="737409" data-permalink="http://www.elarsenal.net/2017/08/22/partidos-dinero-opacidad-malas-muy-malas-cuentas/arsenal_16-20/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" />
</a>
<div class="meta">
<time datetime="2017-08-25T00:13:17-05:00">25/08/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/" title="Maltratar a Monreal, gran error de AMLO">Maltratar a Monreal, gran error de AMLO</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/" title="Operativo Ciclón inspecciona bares de la Álvaro Obregón " class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?resize=214%2C140" class="image wp-post-image" alt="" title="Operativo Ciclón inspecciona bares de la Álvaro Obregón " srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="738030" data-permalink="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/ciclon-10/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?fit=1277%2C787" data-orig-size="1277,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ciclón" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?fit=300%2C185" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?fit=702%2C433" />
</a>
<div class="meta">
<time datetime="2017-08-24T23:57:45-05:00">24/08/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/" title="Operativo Ciclón inspecciona bares de la Álvaro Obregón ">Operativo Ciclón inspecciona bares de la Álvaro Obregón </a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/" title="México vence y pasa a la final del Mundial de Ligas de Beisbol infantil" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="México vence y pasa a la final del Mundial de Ligas de Beisbol infantil" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="738025" data-permalink="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/beisbol-8/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?fit=639%2C483" data-orig-size="639,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beisbol" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?fit=639%2C483" />
</a>
<div class="meta">
<time datetime="2017-08-24T23:28:24-05:00">24/08/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/" title="México vence y pasa a la final del Mundial de Ligas de Beisbol infantil">México vence y pasa a la final del Mundial de Ligas de Beisbol infantil</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=738034&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=887db1421a3c83209a4be2b38cda139b6cdde13a#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-22" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/*
VIDEO INMUJERES - IGUALDAD
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=17");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ac06f0b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac06f0b3' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_599fb7fe20963' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Maltratar a Monreal, gran error de AMLO <a href='https://t.co/zraZ91EwtN' title='http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/jAreGP0fpF' title='https://twitter.com/elarsenalmx/status/900949224430239747/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/jAre&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/900949224430239747">Hace alrededor de 26 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Operativo Ciclón inspecciona bares de la Álvaro Obregón  <a href='https://t.co/vhOsAIPNSr' title='http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/900945378056347648">Hace alrededor de 41 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>México vence y pasa a la final del Mundial de Ligas de Beisbol infantil <a href='https://t.co/iX1PAcynOQ' title='http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/e5xOckQjiw' title='https://twitter.com/elarsenalmx/status/900937979660648451/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/e5xO&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/900937979660648451">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>“Dios salve a la reina” regresará a México para revivir a Queen <a href='https://t.co/de2zybF0Hh' title='http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/wKETRMfxIz' title='https://twitter.com/elarsenalmx/status/900932727855353857/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/wKET&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/900932727855353857">Hace alrededor de 2 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Renovación del jardín del Museo del Caracol rescata proyecto original <a href='https://t.co/0PNjtNeBnX' title='http://www.elarsenal.net/2017/08/24/renovacion-del-jardin-del-museo-del-caracol-rescata-proyecto-original/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/nUPFGAwPav' title='https://twitter.com/elarsenalmx/status/900930355263307776/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/nUPF&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/900930355263307776">Hace alrededor de 2 horas</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La COFEPRIS vigila la salud de los mexicanos" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738036" data-permalink="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/arsenal_17-1-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" data-orig-size="351,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal_17-1" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=300%2C158" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_17-1-1.jpg?fit=351%2C185" />					
</a>
<div class="content">
<time datetime="2017-08-25T00:40:06-05:00">25/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/25/la-cofepris-vigila-la-salud-de-los-mexicanos/" title="La COFEPRIS vigila la salud de los mexicanos">
La COFEPRIS vigila la salud de los mexicanos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maltratar a Monreal, gran error de AMLO" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737409" data-permalink="http://www.elarsenal.net/2017/08/22/partidos-dinero-opacidad-malas-muy-malas-cuentas/arsenal_16-20/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-08-25T00:13:17-05:00">25/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/" title="Maltratar a Monreal, gran error de AMLO">
Maltratar a Monreal, gran error de AMLO</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Operativo Ciclón inspecciona bares de la Álvaro Obregón " srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738030" data-permalink="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/ciclon-10/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?fit=1277%2C787" data-orig-size="1277,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ciclón" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?fit=300%2C185" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Ciclón.jpeg?fit=702%2C433" />					
</a>
<div class="content">
<time datetime="2017-08-24T23:57:45-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/operativo-ciclon-inspecciona-bares-de-la-alvaro-obregon/" title="Operativo Ciclón inspecciona bares de la Álvaro Obregón ">
Operativo Ciclón inspecciona bares de la Álvaro Obregón </a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="México vence y pasa a la final del Mundial de Ligas de Beisbol infantil" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738025" data-permalink="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/beisbol-8/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?fit=639%2C483" data-orig-size="639,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beisbol" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?fit=300%2C227" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Beisbol.jpg?fit=639%2C483" />					
</a>
<div class="content">
<time datetime="2017-08-24T23:28:24-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/mexico-vence-y-pasa-a-la-final-del-mundial-de-ligas-de-beisbol-infantil/" title="México vence y pasa a la final del Mundial de Ligas de Beisbol infantil">
México vence y pasa a la final del Mundial de Ligas de Beisbol infantil</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Dios salve a la reina” regresará a México para revivir a Queen" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="738022" data-permalink="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/god-save-the-queen-live-at-coliseu-do-porto/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=3500%2C2333" data-orig-size="3500,2333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Rui M Leal&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Porto, PORTUGAL: God Save The Queen, tribute to Queen, performing live at Coliseu dos Porto in Porto, Saturday, Nov. 24, 2012.&quot;,&quot;created_timestamp&quot;:&quot;1353801493&quot;,&quot;copyright&quot;:&quot;Rui M Leal(Portugal)&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;God Save The Queen live at Coliseu do Porto&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="God Save The Queen live at Coliseu do Porto" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Queen-2.jpg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2017-08-24T23:07:43-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/dios-salve-a-la-reina-regresara-a-mexico-para-revivir-a-queen/" title="“Dios salve a la reina” regresará a México para revivir a Queen">
“Dios salve a la reina” regresará a México para revivir a Queen</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maltratar a Monreal, gran error de AMLO" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737409" data-permalink="http://www.elarsenal.net/2017/08/22/partidos-dinero-opacidad-malas-muy-malas-cuentas/arsenal_16-20/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/Arsenal_16-2.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-08-25T00:13:17-05:00">25/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/25/maltratar-a-monreal-gran-error-de-amlo/" title="Maltratar a Monreal, gran error de AMLO">
Maltratar a Monreal, gran error de AMLO</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/08/24/actores-mexicanos-son-invitados-a-eu-pero-necesitan-visas-y-boletos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Actores mexicanos son invitados a EU, pero necesitan visas y boletos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="737895" data-permalink="http://www.elarsenal.net/2017/08/24/actores-mexicanos-son-invitados-a-eu-pero-necesitan-visas-y-boletos/unaokportadaimg_1084_phixr-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unaOKportadaIMG_1084_phixr (3)" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/unaOKportadaIMG_1084_phixr-3.png?fit=702%2C527" />					
</a>
<div class="content">
<time datetime="2017-08-24T13:35:15-05:00">24/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/24/actores-mexicanos-son-invitados-a-eu-pero-necesitan-visas-y-boletos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/24/actores-mexicanos-son-invitados-a-eu-pero-necesitan-visas-y-boletos/" title="Actores mexicanos son invitados a EU, pero necesitan visas y boletos">
Actores mexicanos son invitados a EU, pero necesitan visas y boletos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/08/19/la-danzonera-mexicuba-y-las-autenticas-estrellas-de-perez-prado-ofrecen-mambo-y-danzon/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Danzonera Mexicuba y Las Auténticas Estrellas de Pérez Prado ofrecen &#8220;Mambo y danzón&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="736850" data-permalink="http://www.elarsenal.net/2017/08/19/la-danzonera-mexicuba-y-las-autenticas-estrellas-de-perez-prado-ofrecen-mambo-y-danzon/danzon/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?fit=692%2C366" data-orig-size="692,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Las Auténticas Estrellas de Pérez Prado" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?fit=300%2C159" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/08/danzon.png?fit=692%2C366" />					
</a>
<div class="content">
<time datetime="2017-08-19T17:38:35-05:00">19/08/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/08/19/la-danzonera-mexicuba-y-las-autenticas-estrellas-de-perez-prado-ofrecen-mambo-y-danzon/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/08/19/la-danzonera-mexicuba-y-las-autenticas-estrellas-de-perez-prado-ofrecen-mambo-y-danzon/" title="La Danzonera Mexicuba y Las Auténticas Estrellas de Pérez Prado ofrecen &#8220;Mambo y danzón&#8221;">
La Danzonera Mexicuba y Las Auténticas Estrellas de Pérez Prado ofrecen &#8220;Mambo y danzón&#8221;</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2009/11/03/fallecio-el-ex-esposo-de-lupita-dalessio-el-actor-jorge-vargas-cuando-se-recuperaba-de-una-operacion-por-cancer-de-colon/">					
</a>
<div class="content">
<time datetime="2009-11-03T12:16:08-05:00">03/11/2009 </time>
<span class="comments"><a href="http://www.elarsenal.net/2009/11/03/fallecio-el-ex-esposo-de-lupita-dalessio-el-actor-jorge-vargas-cuando-se-recuperaba-de-una-operacion-por-cancer-de-colon/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2009/11/03/fallecio-el-ex-esposo-de-lupita-dalessio-el-actor-jorge-vargas-cuando-se-recuperaba-de-una-operacion-por-cancer-de-colon/" title="Falleció el ex esposo de Lupita D&#8217;Alessio, el  actor Jorge Vargas, cuando se recuperaba de una operación por cáncer de colon">
Falleció el ex esposo de Lupita D&#8217;Alessio, el  actor Jorge Vargas, cuando se recuperaba de una operación por cáncer de colon</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="738034" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="738034" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="738034" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="738034" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/08\/25\/la-cofepris-vigila-la-salud-de-los-mexicanos\/","stats_nonce":"baf430735c","share_counts":"27f9d7b978","follow_counts":"d6ef633a11","total_counts":"7fee9b6f26","media_single":"e47326df1e","media_total":"33c16b947c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","nonce":"d1e9643dff","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.elarsenal.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=738034&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=887db1421a3c83209a4be2b38cda139b6cdde13a#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=738034&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=887db1421a3c83209a4be2b38cda139b6cdde13a#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F08%2F25%2Fla-cofepris-vigila-la-salud-de-los-mexicanos%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'78104467',post:'738034',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '738034' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.791655063629 seconds, on 24-08-17 19:40:10 -->