<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Selección Mexicana se medirá en noviembre a Bélgica y Polonia</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="Selección Mexicana se medirá en noviembre a Bélgica y Polonia"/>
<meta property="og:description" content="Una vez que se consiguió el boleto a la Copa del Mundo Rusia 2018, la Selección Mexicana de futbol cerrará el año con dos partidos de preparación frente a Bélgica y Polonia, ambos en calidad de visitante."/>
<meta property="og:url" content="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Selección Mexicana se medirá en noviembre a Bélgica y Polonia RSS de los comentarios" href="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1504549739index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1504549739index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1504549739index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/28c64ad67a9147ead4550a9dfcf84926/1504549739index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/55e24c70005dd332d2e6a64105c0d556/1505870372index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/74bd5d643880eb8f17f998f346bbe0db/1505870372index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Habitantes del Multifamiliar Tlalpan rechazan ser reubicados' href='http://www.elarsenal.net/2017/09/28/habitantes-del-multifamiliar-tlalpan-rechazan-ser-reubicados/' />
<link rel='next' title='Gobernador de Puerto Rico reporta situación de crisis en la isla' href='http://www.elarsenal.net/2017/09/28/gobernador-de-puerto-rico-reporta-situacion-de-crisis-en-la-isla/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-385N' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Selección Mexicana se medirá en noviembre a Bélgica y Polonia" />
<meta property="og:url" content="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/" />
<meta property="og:description" content="Una vez que se consiguió el boleto a la Copa del Mundo Rusia 2018, la Selección Mexicana de futbol cerrará el año con dos partidos de preparación frente a Bélgica y Polonia, ambos en calidad de vis…" />
<meta property="article:published_time" content="2017-09-28T18:45:09+00:00" />
<meta property="article:modified_time" content="2017-09-28T18:45:09+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?fit=614%2C370" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?fit=614%2C370&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-746095 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos">Plantean a Senado dictaminar iniciativa de financiamiento a partidos</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/estacion-zombie-seul-se-estrenara-en-mexico-este-viernes/" title="“Estación zombie Seúl” se estrenará en México este viernes">“Estación zombie Seúl” se estrenará en México este viernes</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/entregan-alumnos-administracion-de-centro-de-acopio-universitario/" title="Entregan alumnos administración de Centro de Acopio universitario">Entregan alumnos administración de Centro de Acopio universitario</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/la-foto-picante-de-la-campeona-mundial-de-esqui/" title="La foto picante de la campeona mundial de esquí">La foto picante de la campeona mundial de esquí</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/indispensable-detectar-y-atender-a-tiempo-el-trastorno-por-atracon/" title="Indispensable detectar y atender a tiempo el trastorno por atracón">Indispensable detectar y atender a tiempo el trastorno por atracón</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/gobernador-de-campeche-inaugura-proyecto-inmobiliario-vertical/" title="Gobernador de Campeche inaugura proyecto inmobiliario vertical">Gobernador de Campeche inaugura proyecto inmobiliario vertical</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/gobernador-de-puerto-rico-reporta-situacion-de-crisis-en-la-isla/" title="Gobernador de Puerto Rico reporta situación de crisis en la isla">Gobernador de Puerto Rico reporta situación de crisis en la isla</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/" title="Selección Mexicana se medirá en noviembre a Bélgica y Polonia">Selección Mexicana se medirá en noviembre a Bélgica y Polonia</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/habitantes-del-multifamiliar-tlalpan-rechazan-ser-reubicados/" title="Habitantes del Multifamiliar Tlalpan rechazan ser reubicados">Habitantes del Multifamiliar Tlalpan rechazan ser reubicados</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/la-subasta/" title="La subasta">La subasta</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/abe-anuncia-elecciones-anticipadas-en-japon-para-reforzar-su-mandato/" title="Abe anuncia elecciones anticipadas en Japón para reforzar su mandato">Abe anuncia elecciones anticipadas en Japón para reforzar su mandato</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/juez-de-nueva-york-pide-eliminar-barrera-entre-chapo-guzman-y-abogados/" title="Juez de Nueva York pide eliminar barrera entre &#8220;Chapo&#8221; Guzmán y abogados">Juez de Nueva York pide eliminar barrera entre &#8220;Chapo&#8221; Guzmán y abogados</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/real-madrid-anuncia-la-renovacion-de-marco-asensio/" title="Real Madrid anuncia la renovación de Marco Asensio">Real Madrid anuncia la renovación de Marco Asensio</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/crean-microchip-que-imita-funciones-del-cerebro-humano/" title="Crean microchip que imita funciones del cerebro humano">Crean microchip que imita funciones del cerebro humano</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/dan-a-conocer-ganadores-de-concurso-de-cuento-por-un-grito-de-vida/" title="Dan a conocer ganadores de concurso de cuento &#8220;Por un grito de vida&#8221;">Dan a conocer ganadores de concurso de cuento &#8220;Por un grito de vida&#8221;</a></li>
<li><a href="http://www.elarsenal.net/2017/09/28/la-increible-historia-de-mugrosita/" title="La increíble historia de Mugrosita">La increíble historia de Mugrosita</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=351%2C185" class="image wp-post-image" alt="" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?w=744 744w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=300%2C157 300w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="725913" data-permalink="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/baxico-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=744%2C390" data-orig-size="744,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baxico" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=300%2C157" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=702%2C368" />				</a>
<div class="meta">
<time datetime="2017-06-30T10:59:52-05:00">30/06/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo">Financiamiento de banca comercial en México crece 3.5 por ciento en mayo</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/se-colapso-el-sistema-politico/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-Se colapsó el sistema político" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746052" data-permalink="http://www.elarsenal.net/2017/09/28/se-colapso-el-sistema-politico/arsenal_21-1-6/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_21 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_21-1-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-09-28T11:39:49-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/se-colapso-el-sistema-politico/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/se-colapso-el-sistema-politico/" title="-Se colapsó el sistema político">
-Se colapsó el sistema político</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/sin-temor-a-dios/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Sin temor a Dios!" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746027" data-permalink="http://www.elarsenal.net/2017/09/28/sin-temor-a-dios/arsenal_18-1-10/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_18 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_18-1-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-09-28T10:54:05-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/sin-temor-a-dios/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/sin-temor-a-dios/" title="¡Sin temor a Dios!">
¡Sin temor a Dios!</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/angela-merkel-y-el-reto-del-neonazismo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ángela Merkel y el reto del Neonazismo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746024" data-permalink="http://www.elarsenal.net/2017/09/28/angela-merkel-y-el-reto-del-neonazismo/raul-castellanos-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raul castellanos" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/raul-castellanos-3.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-09-28T10:41:40-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/angela-merkel-y-el-reto-del-neonazismo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/angela-merkel-y-el-reto-del-neonazismo/" title="Ángela Merkel y el reto del Neonazismo">
Ángela Merkel y el reto del Neonazismo</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?resize=351%2C185" class="image wp-post-image" alt="" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="746125" data-permalink="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/armando-12/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=729%2C455" data-orig-size="729,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armando" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=300%2C187" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=702%2C438" />				</a>
<div class="meta">
<time datetime="2017-09-28T14:48:18-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos">Plantean a Senado dictaminar iniciativa de financiamiento a partidos</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746125" data-permalink="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/armando-12/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=729%2C455" data-orig-size="729,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armando" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=300%2C187" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=702%2C438" />				
</a>
<div class="content">
<time datetime="2017-09-28T14:48:18-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos">
Plantean a Senado dictaminar iniciativa de financiamiento a partidos</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/gobernador-de-campeche-inaugura-proyecto-inmobiliario-vertical/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gobernador de Campeche inaugura proyecto inmobiliario vertical" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746104" data-permalink="http://www.elarsenal.net/2017/09/28/gobernador-de-campeche-inaugura-proyecto-inmobiliario-vertical/country-olas-10/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?fit=1280%2C806" data-orig-size="1280,806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506548541&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Country Olas &#8211; 10" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Country-Olas-10.jpg?fit=702%2C442" />				
</a>
<div class="content">
<time datetime="2017-09-28T13:53:15-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/gobernador-de-campeche-inaugura-proyecto-inmobiliario-vertical/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/gobernador-de-campeche-inaugura-proyecto-inmobiliario-vertical/" title="Gobernador de Campeche inaugura proyecto inmobiliario vertical">
Gobernador de Campeche inaugura proyecto inmobiliario vertical</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/poblacion-afectada-por-sismo-debe-tener-acceso-a-la-informacion-inai/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Población afectada por sismo debe tener acceso a la información INAI" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746020" data-permalink="http://www.elarsenal.net/2017/09/28/poblacion-afectada-por-sismo-debe-tener-acceso-a-la-informacion-inai/inai-72/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?fit=960%2C794" data-orig-size="960,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INAI" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?fit=300%2C248" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/INAI.jpg?fit=702%2C581" />				
</a>
<div class="content">
<time datetime="2017-09-28T10:26:44-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/poblacion-afectada-por-sismo-debe-tener-acceso-a-la-informacion-inai/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/poblacion-afectada-por-sismo-debe-tener-acceso-a-la-informacion-inai/" title="Población afectada por sismo debe tener acceso a la información INAI">
Población afectada por sismo debe tener acceso a la información INAI</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/09/28/muere-hefner-creador-de-playboy-marca-que-reinvento-la-vida-sexual-en-el-siglo-xx/" title="Muere Hefner creador de Playboy, marca que reinventó la vida sexual en el siglo XX" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Fundador-de-Play-Boy.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Muere Hefner creador de Playboy, marca que reinventó la vida sexual en el siglo XX" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Fundador-de-Play-Boy.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Fundador-de-Play-Boy.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="745962" data-permalink="http://www.elarsenal.net/2017/09/28/muere-hefner-creador-de-playboy-marca-que-reinvento-la-vida-sexual-en-el-siglo-xx/fundador-de-play-boy/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Fundador-de-Play-Boy.jpg?fit=946%2C630" data-orig-size="946,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundador de Play Boy" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Fundador-de-Play-Boy.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Fundador-de-Play-Boy.jpg?fit=702%2C468" />				</a>
<div class="meta">
<time datetime="2017-09-28T00:32:47-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/muere-hefner-creador-de-playboy-marca-que-reinvento-la-vida-sexual-en-el-siglo-xx/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/09/28/muere-hefner-creador-de-playboy-marca-que-reinvento-la-vida-sexual-en-el-siglo-xx/" title="Muere Hefner creador de Playboy, marca que reinventó la vida sexual en el siglo XX">Muere Hefner creador de Playboy, marca que reinventó la vida sexual en el siglo XX</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/serie-arma-mortal-llega-a-tv-de-paga-con-su-segunda-temporada/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Serie &#8220;Arma mortal&#8221; llega a TV de paga con su segunda temporada" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746062" data-permalink="http://www.elarsenal.net/2017/09/28/serie-arma-mortal-llega-a-tv-de-paga-con-su-segunda-temporada/arma-mortal/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?fit=660%2C370" data-orig-size="660,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arma mortal" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arma-mortal.jpg?fit=660%2C370" />				
</a>
<div class="content">
<time datetime="2017-09-28T12:10:47-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/serie-arma-mortal-llega-a-tv-de-paga-con-su-segunda-temporada/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/serie-arma-mortal-llega-a-tv-de-paga-con-su-segunda-temporada/" title="Serie &#8220;Arma mortal&#8221; llega a TV de paga con su segunda temporada">
Serie &#8220;Arma mortal&#8221; llega a TV de paga con su segunda temporada</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/cantante-rozalen-participara-en-gala-solidaria-contra-cancer-de-mama/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cantante Rozalén participará en gala solidaria contra cáncer de mama" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746041" data-permalink="http://www.elarsenal.net/2017/09/28/cantante-rozalen-participara-en-gala-solidaria-contra-cancer-de-mama/rozalen-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?fit=658%2C370" data-orig-size="658,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rozalen" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Rozalen.jpg?fit=658%2C370" />				
</a>
<div class="content">
<time datetime="2017-09-28T11:22:08-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/cantante-rozalen-participara-en-gala-solidaria-contra-cancer-de-mama/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/cantante-rozalen-participara-en-gala-solidaria-contra-cancer-de-mama/" title="Cantante Rozalén participará en gala solidaria contra cáncer de mama">
Cantante Rozalén participará en gala solidaria contra cáncer de mama</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/09/28/u2-y-def-leppard-propuestas-musicales-en-pro-de-damnificados/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="U2 y Def Leppard, propuestas musicales en pro de damnificados" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746002" data-permalink="http://www.elarsenal.net/2017/09/28/u2-y-def-leppard-propuestas-musicales-en-pro-de-damnificados/u2-13/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?fit=658%2C370" data-orig-size="658,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Larry Mullen Jr, Adam Clayton, The Edge and Bono will take U2&#039;s &lt;em&gt;The Joshua Tree&lt;\/em&gt; on the road this summer for the album&#039;s 30th anniversary.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="U2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/U2.jpg?fit=658%2C370" />				
</a>
<div class="content">
<time datetime="2017-09-28T09:34:29-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/u2-y-def-leppard-propuestas-musicales-en-pro-de-damnificados/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/u2-y-def-leppard-propuestas-musicales-en-pro-de-damnificados/" title="U2 y Def Leppard, propuestas musicales en pro de damnificados">
U2 y Def Leppard, propuestas musicales en pro de damnificados</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Jueves 28 de Septiembre de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-746095" class="post-746095 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-futbol tag-selecion-mexicana" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?fit=614%2C370" title="Selección Mexicana se medirá en noviembre a Bélgica y Polonia" itemprop="image">
<img width="614" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?resize=614%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Selección Mexicana se medirá en noviembre a Bélgica y Polonia" data-attachment-id="746096" data-permalink="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/selecion-mexicana/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?fit=614%2C370" data-orig-size="614,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Seleción Mexicana" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Seleción-Mexicana.jpg?fit=614%2C370" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Selección Mexicana se medirá en noviembre a Bélgica y Polonia		</h1>
<a href="http://www.elarsenal.net/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-09-28T13:45:09-05:00" itemprop="datePublished">28/09/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/deportes/" rel="category tag">Deportes</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p>México.- Una vez que se consiguió el boleto a la Copa del Mundo Rusia 2018, la Selección Mexicana de futbol cerrará el año con dos partidos de preparación frente a Bélgica y Polonia, ambos en calidad de visitante.</p>
<p>Se esperaba que el &#8220;Tricolor&#8221; tuviera encuentros en Europa para aumentar las exigencias y en primera instancia se logró concretar duelos frente a dos escuadras de nivel aceptable&nbsp;en el ámbito mundial.</p>
<p>El 10 de noviembre con sede por definir, el equipo mexicano, que dirige el colombiano Juan Carlos Osorio, se enfrentará a Bélgica, que cuenta con figuras como Thibaut Courtois, Eden Hazard, Vincent Kompany, Yannick Carrasco, Romelu Lukaku, Marouane Fellaini, entre otros.</p>
<p>Los &#8220;Diablos Rojos&#8221; cuentan con un plantel competitivo que incluso en el pasado Mundial Brasil 2014 lo puso como una de las representaciones con altas aspiraciones para llegar lejos en el magno evento.</p>
<p>Después, México chocará contra Polonia el 13 de noviembre en la localidad de Goansk. Los polacos cuentan con la figura de Robert Lewandowski, integrante del Bayern Munich, como su máximo referente.</p>
<p>De este modo, el &#8220;Tricolor&#8221; concluirá 2017 con dos partidos en el viejo continente ya pensando meramente en Rusia 2018, donde una vez más la aspiración será llegar mínimo a los cuartos de final.</p>
<p><a href="http://www.notimex.gob.mx">Ntx</a></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=746095&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/futbol/" rel="tag">Futbol</a> <a href="http://www.elarsenal.net/tag/selecion-mexicana/" rel="tag">Selecion Mexicana</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F09%2FSeleci%C3%B3n-Mexicana.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F&amp;name=Selecci%C3%B3n+Mexicana+se+medir%C3%A1+en+noviembre+a+B%C3%A9lgica+y+Polonia" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Selecci%C3%B3n%20Mexicana%20se%20medir%C3%A1%20en%20noviembre%20a%20B%C3%A9lgica%20y%20Polonia&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/09/28/monarcas-y-xolos-anhelan-recomponer-camino-para-estar-en-liguilla/" title="Monarcas y Xolos anhelan recomponer camino para estar en liguilla" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Monarcas y Xolos anhelan recomponer camino para estar en liguilla" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?w=569 569w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?resize=300%2C195 300w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?resize=214%2C140 214w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="745986" data-permalink="http://www.elarsenal.net/2017/09/28/monarcas-y-xolos-anhelan-recomponer-camino-para-estar-en-liguilla/monarcas-9/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?fit=569%2C370" data-orig-size="569,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monarcas" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?fit=300%2C195" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Monarcas.jpg?fit=569%2C370" />
</a>
<div class="meta">
<time datetime="2017-09-28T08:40:59-05:00">28/09/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/09/28/monarcas-y-xolos-anhelan-recomponer-camino-para-estar-en-liguilla/" title="Monarcas y Xolos anhelan recomponer camino para estar en liguilla">Monarcas y Xolos anhelan recomponer camino para estar en liguilla</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/09/27/sin-carlos-vela-real-sociedad-hara-dificil-visita-al-zenit/" title="Sin Carlos Vela, Real Sociedad hará difícil visita al Zenit" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Sin Carlos Vela, Real Sociedad hará difícil visita al Zenit" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="745665" data-permalink="http://www.elarsenal.net/2017/09/27/sin-carlos-vela-real-sociedad-hara-dificil-visita-al-zenit/carlos-vela-15/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?fit=658%2C370" data-orig-size="658,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carlos Vela" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Carlos-Vela.jpg?fit=658%2C370" />
</a>
<div class="meta">
<time datetime="2017-09-27T08:34:06-05:00">27/09/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/09/27/sin-carlos-vela-real-sociedad-hara-dificil-visita-al-zenit/" title="Sin Carlos Vela, Real Sociedad hará difícil visita al Zenit">Sin Carlos Vela, Real Sociedad hará difícil visita al Zenit</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/09/26/camiseta-del-america-y-del-tri-entre-las-15-mas-bellas-de-la-historia/" title="Camiseta del América y del ‘Tri’, entre las 15 más bellas de la historia" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Camiseta del América y del ‘Tri’, entre las 15 más bellas de la historia" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="745544" data-permalink="http://www.elarsenal.net/2017/09/26/camiseta-del-america-y-del-tri-entre-las-15-mas-bellas-de-la-historia/camiseta/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?fit=655%2C370" data-orig-size="655,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camiseta" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Camiseta.jpg?fit=655%2C370" />
</a>
<div class="meta">
<time datetime="2017-09-26T15:45:59-05:00">26/09/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/09/26/camiseta-del-america-y-del-tri-entre-las-15-mas-bellas-de-la-historia/" title="Camiseta del América y del ‘Tri’, entre las 15 más bellas de la historia">Camiseta del América y del ‘Tri’, entre las 15 más bellas de la historia</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=746095&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.3&#038;sig=46f5675754665d59f143881f17313ff8766caef8#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-22" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/*
VIDEO INMUJERES - IGUALDAD
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=17");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ac06f0b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac06f0b3' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x250 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=22");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a8e9b883&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e9b883' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-27" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x300 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=23");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af2999e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af2999e6' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_59cd548a87688' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Plantean a Senado dictaminar iniciativa de financiamiento a partidos <a href='https://t.co/0FiBq6l0Od' title='http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/puxccCrqOP' title='https://twitter.com/elarsenalmx/status/913490617287688193/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/puxc&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/913490617287688193">Hace alrededor de 11 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>“Estación zombie Seúl” se estrenará en México este viernes <a href='https://t.co/CWcO1SCIb9' title='http://www.elarsenal.net/2017/09/28/estacion-zombie-seul-se-estrenara-en-mexico-este-viernes/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/mgpN19iDDr' title='https://twitter.com/elarsenalmx/status/913488873270820864/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/mgpN&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/913488873270820864">Hace alrededor de 18 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Entregan alumnos administración de Centro de Acopio universitario <a href='https://t.co/j9CazBPCil' title='http://www.elarsenal.net/2017/09/28/entregan-alumnos-administracion-de-centro-de-acopio-universitario/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/UcWjG9F1Ck' title='https://twitter.com/elarsenalmx/status/913485101517856768/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/UcWj&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/913485101517856768">Hace alrededor de 33 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>La foto picante de la campeona mundial de esquí <a href='https://t.co/2Z3SraYqeQ' title='http://www.elarsenal.net/2017/09/28/la-foto-picante-de-la-campeona-mundial-de-esqui/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/DpMmwYdfF4' title='https://twitter.com/elarsenalmx/status/913482256345264128/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/DpMm&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/913482256345264128">Hace alrededor de 44 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Indispensable detectar y atender a tiempo el trastorno por atracón <a href='https://t.co/X6VrkwwNyg' title='http://www.elarsenal.net/2017/09/28/indispensable-detectar-y-atender-a-tiempo-el-trastorno-por-atracon/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/0&hellip;</a> <a href='https://t.co/JiVZ6LiH9A' title='https://twitter.com/elarsenalmx/status/913477199801360384/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/JiVZ&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/913477199801360384">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746125" data-permalink="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/armando-12/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=729%2C455" data-orig-size="729,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armando" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=300%2C187" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Armando.png?fit=702%2C438" />					
</a>
<div class="content">
<time datetime="2017-09-28T14:48:18-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/plantean-a-senado-dictaminar-iniciativa-de-financiamiento-a-partidos/" title="Plantean a Senado dictaminar iniciativa de financiamiento a partidos">
Plantean a Senado dictaminar iniciativa de financiamiento a partidos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/09/28/estacion-zombie-seul-se-estrenara-en-mexico-este-viernes/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Estación zombie Seúl” se estrenará en México este viernes" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746123" data-permalink="http://www.elarsenal.net/2017/09/28/estacion-zombie-seul-se-estrenara-en-mexico-este-viernes/zombies-7/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?fit=658%2C370" data-orig-size="658,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zombies" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Zombies.jpg?fit=658%2C370" />					
</a>
<div class="content">
<time datetime="2017-09-28T14:41:25-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/estacion-zombie-seul-se-estrenara-en-mexico-este-viernes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/estacion-zombie-seul-se-estrenara-en-mexico-este-viernes/" title="“Estación zombie Seúl” se estrenará en México este viernes">
“Estación zombie Seúl” se estrenará en México este viernes</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/09/28/entregan-alumnos-administracion-de-centro-de-acopio-universitario/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Entregan alumnos administración de Centro de Acopio universitario" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746118" data-permalink="http://www.elarsenal.net/2017/09/28/entregan-alumnos-administracion-de-centro-de-acopio-universitario/centro-de-acopio-unam/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?fit=720%2C538" data-orig-size="720,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centro-de-acopio-unam" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?fit=300%2C224" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/centro-de-acopio-unam.jpg?fit=702%2C525" />					
</a>
<div class="content">
<time datetime="2017-09-28T14:26:20-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/entregan-alumnos-administracion-de-centro-de-acopio-universitario/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/entregan-alumnos-administracion-de-centro-de-acopio-universitario/" title="Entregan alumnos administración de Centro de Acopio universitario">
Entregan alumnos administración de Centro de Acopio universitario</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/09/28/la-foto-picante-de-la-campeona-mundial-de-esqui/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La foto picante de la campeona mundial de esquí" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746109" data-permalink="http://www.elarsenal.net/2017/09/28/la-foto-picante-de-la-campeona-mundial-de-esqui/lisa4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lisa4" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Lisa4.jpg?fit=702%2C527" />					
</a>
<div class="content">
<time datetime="2017-09-28T14:15:03-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/la-foto-picante-de-la-campeona-mundial-de-esqui/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/la-foto-picante-de-la-campeona-mundial-de-esqui/" title="La foto picante de la campeona mundial de esquí">
La foto picante de la campeona mundial de esquí</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/09/28/indispensable-detectar-y-atender-a-tiempo-el-trastorno-por-atracon/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Indispensable detectar y atender a tiempo el trastorno por atracón" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="746106" data-permalink="http://www.elarsenal.net/2017/09/28/indispensable-detectar-y-atender-a-tiempo-el-trastorno-por-atracon/atracon-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?fit=613%2C370" data-orig-size="613,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Atracon" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Atracon.jpg?fit=613%2C370" />					
</a>
<div class="content">
<time datetime="2017-09-28T13:55:00-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/indispensable-detectar-y-atender-a-tiempo-el-trastorno-por-atracon/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/indispensable-detectar-y-atender-a-tiempo-el-trastorno-por-atracon/" title="Indispensable detectar y atender a tiempo el trastorno por atracón">
Indispensable detectar y atender a tiempo el trastorno por atracón</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/09/28/anaya-se-esta-haciendo-guaje/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Anaya “se está haciendo guaje …”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="745375" data-permalink="http://www.elarsenal.net/2017/09/26/esposas-de-marinos-indignadas-un-error-basta-para-maldecir/arsenal_7-1-12/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Arsenal_7-1.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-09-28T04:35:39-05:00">28/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/28/anaya-se-esta-haciendo-guaje/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/28/anaya-se-esta-haciendo-guaje/" title="Anaya “se está haciendo guaje …”">
Anaya “se está haciendo guaje …”</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/09/27/rinden-homenaje-a-frida-al-estilo-los-simpson/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rinden homenaje a Frida al estilo Los Simpson" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="745770" data-permalink="http://www.elarsenal.net/2017/09/27/rinden-homenaje-a-frida-al-estilo-los-simpson/frida-21/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?fit=655%2C370" data-orig-size="655,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frida" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/09/Frida.jpg?fit=655%2C370" />					
</a>
<div class="content">
<time datetime="2017-09-27T13:12:44-05:00">27/09/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/09/27/rinden-homenaje-a-frida-al-estilo-los-simpson/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/09/27/rinden-homenaje-a-frida-al-estilo-los-simpson/" title="Rinden homenaje a Frida al estilo Los Simpson">
Rinden homenaje a Frida al estilo Los Simpson</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/02/19/scarlett-byrne-de-companera-de-harry-potter-a-conejita-de-playboy-fotos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Scarlett Byrne, de compañera de Harry Potter a &#8216;conejita&#8217; de Playboy (+fotos)" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="698555" data-permalink="http://www.elarsenal.net/2017/02/19/scarlett-byrne-de-companera-de-harry-potter-a-conejita-de-playboy-fotos/scarlett_5/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?fit=723%2C375" data-orig-size="723,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sarlett Byrne, famosa por ser compañera de Harry Potter, pasó de ser una estudiante de magia a una de las conejitas de Playboy." data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?fit=300%2C156" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/02/scarlett_5.png?fit=702%2C364" />					
</a>
<div class="content">
<time datetime="2017-02-19T14:53:37-05:00">19/02/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/02/19/scarlett-byrne-de-companera-de-harry-potter-a-conejita-de-playboy-fotos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/02/19/scarlett-byrne-de-companera-de-harry-potter-a-conejita-de-playboy-fotos/" title="Scarlett Byrne, de compañera de Harry Potter a &#8216;conejita&#8217; de Playboy (+fotos)">
Scarlett Byrne, de compañera de Harry Potter a &#8216;conejita&#8217; de Playboy (+fotos)</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="746095" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="746095" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="746095" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="746095" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x600 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=21");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9599ffa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9599ffa' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/09\/28\/seleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia\/","stats_nonce":"b0548458ec","share_counts":"e26478d5d8","follow_counts":"ea18d5ebdd","total_counts":"e94ba9deb2","media_single":"7c5b794ab0","media_total":"f25318dcbb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=746095&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.3&sig=46f5675754665d59f143881f17313ff8766caef8#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=746095&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.3&sig=46f5675754665d59f143881f17313ff8766caef8#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F09%2F28%2Fseleccion-mexicana-se-medira-en-noviembre-a-belgica-y-polonia%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'78104467',post:'746095',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '746095' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.70114994049 seconds, on 28-09-17 10:00:06 -->