<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Maluma cancela su concierto en Roma por inseguridad</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="Maluma cancela su concierto en Roma por inseguridad"/>
<meta property="og:description" content="El colombiano se ve obligado a cancelar 500 entradas por motivos de capacidad y seguridad del Atlatico Live Roma. Maluma canceló con todo el dolor de su corazón un concierto que ofrecería este fin de semana en Roma por causas de seguridad."/>
<meta property="og:url" content="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Maluma cancela su concierto en Roma por inseguridad RSS de los comentarios" href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1504549739index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1504549739index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1504549739index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/28c64ad67a9147ead4550a9dfcf84926/1504549739index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/55e24c70005dd332d2e6a64105c0d556/1505870372index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/74bd5d643880eb8f17f998f346bbe0db/1505870372index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arbitraje mexicano tendría un solo representante en Rusia 2018' href='http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/' />
<link rel='next' title='México tiene un presidente increíble: Donald Trump' href='http://www.elarsenal.net/2017/10/06/mexico-tiene-un-presidente-increible-donald-trump/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/" />
<link rel='shortlink' href='http://wp.me/p5hIxt-38C9' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maluma cancela su concierto en Roma por inseguridad" />
<meta property="og:url" content="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/" />
<meta property="og:description" content="El colombiano se ve obligado a cancelar 500 entradas por motivos de capacidad y seguridad del Atlatico Live Roma. Maluma canceló con todo el dolor de su corazón un concierto que ofrecería este fin …" />
<meta property="article:published_time" content="2017-10-06T23:44:59+00:00" />
<meta property="article:modified_time" content="2017-10-06T23:44:59+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=1200%2C600" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=1200%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-748101 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/10/06/mexico-tiene-un-presidente-increible-donald-trump/" title="México tiene un presidente increíble: Donald Trump">México tiene un presidente increíble: Donald Trump</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/" title="Maluma cancela su concierto en Roma por inseguridad">Maluma cancela su concierto en Roma por inseguridad</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/" title="Arbitraje mexicano tendría un solo representante en Rusia 2018">Arbitraje mexicano tendría un solo representante en Rusia 2018</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/presenta-la-cdmx-version-publica-de-atlas-de-riesgos/" title="Presenta la CDMX versión pública de atlas de riesgos">Presenta la CDMX versión pública de atlas de riesgos</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/" title="&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca">&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/venezuela-acumula-inflacion-de-536-2-escasea-efectivo/" title="Venezuela acumula inflación de 536.2%; escasea efectivo">Venezuela acumula inflación de 536.2%; escasea efectivo</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/brigadistas-necesitan-go-pro-para-documentar-reparticion-video/" title="Brigadistas necesitan &#8220;Go Pro&#8221; para documentar repartición (Video)">Brigadistas necesitan &#8220;Go Pro&#8221; para documentar repartición (Video)</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/" title="El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido">El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/la-agricultura-global-requiere-de-mercados-abiertos-para-un-mejor-desarrollo-de-los-pueblos-sagarpa/" title="La agricultura global requiere de mercados abiertos para un mejor desarrollo de los pueblos: SAGARPA">La agricultura global requiere de mercados abiertos para un mejor desarrollo de los pueblos: SAGARPA</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/van-mil-754-establecimientos-censados-en-cdmx-para-programa-de-recuperacion/" title="Van mil 754 establecimientos censados en CDMX para programa de recuperación">Van mil 754 establecimientos censados en CDMX para programa de recuperación</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/su-novio-agrega-a-otra-joven-en-facebook-discuten-y-ella-se-suicida/" title="Su novio agrega a otra joven en Facebook, discuten, y ella ¡se suicida!">Su novio agrega a otra joven en Facebook, discuten, y ella ¡se suicida!</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/emiten-alerta-amber-por-hijas-de-lavandera-recientemente-fallecida/" title="Emiten Alerta Amber por hijas de &#8216;lavandera&#8217; recientemente fallecida">Emiten Alerta Amber por hijas de &#8216;lavandera&#8217; recientemente fallecida</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/rubi-se-burla-de-haters-y-les-llama-fans-de-closet/" title="Rubí se burla de haters y les llama &#8216;fans de clóset&#8217;">Rubí se burla de haters y les llama &#8216;fans de clóset&#8217;</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/una-decision-equivocada-ricardo-anaya/" title="Una decisión equivocada: Ricardo Anaya">Una decisión equivocada: Ricardo Anaya</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/conquisto-la-unam-21-medallas-en-regional-de-gimnasia-artistica/" title="Conquistó la UNAM 21 medallas en Regional de Gimnasia Artística">Conquistó la UNAM 21 medallas en Regional de Gimnasia Artística</a></li>
<li><a href="http://www.elarsenal.net/2017/10/06/confirma-margarita-zavala-que-deja-el-pan/" title="Confirma Margarita Zavala que deja el PAN">Confirma Margarita Zavala que deja el PAN</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=351%2C185" class="image wp-post-image" alt="" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?w=744 744w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=300%2C157 300w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="725913" data-permalink="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/baxico-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=744%2C390" data-orig-size="744,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baxico" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=300%2C157" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/Baxico.jpeg?fit=702%2C368" />				</a>
<div class="meta">
<time datetime="2017-06-30T10:59:52-05:00">30/06/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/06/30/financiamiento-de-banca-comercial-en-mexico-crece-3-5-por-ciento-en-mayo/" title="Financiamiento de banca comercial en México crece 3.5 por ciento en mayo">Financiamiento de banca comercial en México crece 3.5 por ciento en mayo</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/margarita-y-las-fuerzas-armadas/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Margarita y las Fuerzas Armadas!" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747978" data-permalink="http://www.elarsenal.net/2017/10/06/margarita-y-las-fuerzas-armadas/arsenal_18-3-5/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_18 (3)" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_18-3.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-10-06T10:41:29-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/margarita-y-las-fuerzas-armadas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/margarita-y-las-fuerzas-armadas/" title="¡Margarita y las Fuerzas Armadas!">
¡Margarita y las Fuerzas Armadas!</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="A Osorio “lo van a cepillar”, debe rebelarse como Margarita: AMLO" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747928" data-permalink="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/arsenal_7-1-13/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-10-06T04:30:11-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/" title="A Osorio “lo van a cepillar”, debe rebelarse como Margarita: AMLO">
A Osorio “lo van a cepillar”, debe rebelarse como Margarita: AMLO</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/europa-en-llamas/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Europa en llamas" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747937" data-permalink="http://www.elarsenal.net/2017/10/06/europa-en-llamas/raul-castellanos-5/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Castellanos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Raul-Castellanos.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-10-06T01:02:46-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/europa-en-llamas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/europa-en-llamas/" title="Europa en llamas">
Europa en llamas</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/" title="El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?resize=351%2C185 351w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="748076" data-permalink="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/bronco1-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?fit=770%2C439" data-orig-size="770,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bronco1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?fit=702%2C400" />				</a>
<div class="meta">
<time datetime="2017-10-06T17:36:51-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/" title="El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido">El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747357" data-permalink="http://www.elarsenal.net/2017/10/04/tormenta-tropical-ramon-se-desplaza-cerca-de-las-costas-de-oaxaca/tormenta-tropical-14/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?fit=592%2C370" data-orig-size="592,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tormenta tropícal" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?fit=592%2C370" />				
</a>
<div class="content">
<time datetime="2017-10-06T18:26:33-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/" title="&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca">
&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748076" data-permalink="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/bronco1-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?fit=770%2C439" data-orig-size="770,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bronco1" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/bronco1.jpg?fit=702%2C400" />				
</a>
<div class="content">
<time datetime="2017-10-06T17:36:51-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/el-bronco-reto-a-amlo-a-renunciar-a-los-recursos-publicos-de-su-partido/" title="El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido">
El &#8220;Bronco&#8221; retó a AMLO a renunciar a los recursos públicos de su partido</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/la-agricultura-global-requiere-de-mercados-abiertos-para-un-mejor-desarrollo-de-los-pueblos-sagarpa/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La agricultura global requiere de mercados abiertos para un mejor desarrollo de los pueblos: SAGARPA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748067" data-permalink="http://www.elarsenal.net/2017/10/06/la-agricultura-global-requiere-de-mercados-abiertos-para-un-mejor-desarrollo-de-los-pueblos-sagarpa/sagarpa-46/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?fit=1280%2C848" data-orig-size="1280,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?fit=300%2C199" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Sagarpa.jpeg?fit=702%2C465" />				
</a>
<div class="content">
<time datetime="2017-10-06T17:27:45-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/la-agricultura-global-requiere-de-mercados-abiertos-para-un-mejor-desarrollo-de-los-pueblos-sagarpa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/la-agricultura-global-requiere-de-mercados-abiertos-para-un-mejor-desarrollo-de-los-pueblos-sagarpa/" title="La agricultura global requiere de mercados abiertos para un mejor desarrollo de los pueblos: SAGARPA">
La agricultura global requiere de mercados abiertos para un mejor desarrollo de los pueblos: SAGARPA</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/04/asi-se-vivio-el-primer-concierto-en-2017-de-u2/" title="Así se vivió el primer concierto en 2017 de U2" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/U2-2.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Así se vivió el primer concierto en 2017 de U2" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/U2-2.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/U2-2.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="747462" data-permalink="http://www.elarsenal.net/2017/10/04/asi-se-vivio-el-primer-concierto-en-2017-de-u2/u2-18/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/U2-2.jpg?fit=704%2C524" data-orig-size="704,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="U2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/U2-2.jpg?fit=300%2C223" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/U2-2.jpg?fit=702%2C523" />				</a>
<div class="meta">
<time datetime="2017-10-04T13:19:36-05:00">04/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/04/asi-se-vivio-el-primer-concierto-en-2017-de-u2/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/04/asi-se-vivio-el-primer-concierto-en-2017-de-u2/" title="Así se vivió el primer concierto en 2017 de U2">Así se vivió el primer concierto en 2017 de U2</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maluma cancela su concierto en Roma por inseguridad" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748106" data-permalink="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/maluma-10/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=1200%2C600" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maluma" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=702%2C351" />				
</a>
<div class="content">
<time datetime="2017-10-06T18:44:59-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/" title="Maluma cancela su concierto en Roma por inseguridad">
Maluma cancela su concierto en Roma por inseguridad</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/emiten-alerta-amber-por-hijas-de-lavandera-recientemente-fallecida/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Emiten Alerta Amber por hijas de &#8216;lavandera&#8217; recientemente fallecida" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748054" data-permalink="http://www.elarsenal.net/2017/10/06/emiten-alerta-amber-por-hijas-de-lavandera-recientemente-fallecida/karla-luna/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?fit=493%2C370" data-orig-size="493,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Karla Luna" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Karla-Luna.jpg?fit=493%2C370" />				
</a>
<div class="content">
<time datetime="2017-10-06T16:37:10-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/emiten-alerta-amber-por-hijas-de-lavandera-recientemente-fallecida/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/emiten-alerta-amber-por-hijas-de-lavandera-recientemente-fallecida/" title="Emiten Alerta Amber por hijas de &#8216;lavandera&#8217; recientemente fallecida">
Emiten Alerta Amber por hijas de &#8216;lavandera&#8217; recientemente fallecida</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/10/06/rubi-se-burla-de-haters-y-les-llama-fans-de-closet/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rubí se burla de haters y les llama &#8216;fans de clóset&#8217;" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748051" data-permalink="http://www.elarsenal.net/2017/10/06/rubi-se-burla-de-haters-y-les-llama-fans-de-closet/rubi-8/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?fit=658%2C370" data-orig-size="658,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rubi" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Rubi.jpg?fit=658%2C370" />				
</a>
<div class="content">
<time datetime="2017-10-06T16:28:29-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/rubi-se-burla-de-haters-y-les-llama-fans-de-closet/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/rubi-se-burla-de-haters-y-les-llama-fans-de-closet/" title="Rubí se burla de haters y les llama &#8216;fans de clóset&#8217;">
Rubí se burla de haters y les llama &#8216;fans de clóset&#8217;</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Viernes 6 de Octubre de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-748101" class="post-748101 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento tag-cantante tag-maluma" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=1200%2C600" title="Maluma cancela su concierto en Roma por inseguridad" itemprop="image">
<img width="702" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Maluma cancela su concierto en Roma por inseguridad" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=1078%2C516 1078w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="748106" data-permalink="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/maluma-10/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=1200%2C600" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maluma" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=702%2C351" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Maluma cancela su concierto en Roma por inseguridad		</h1>
<a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-10-06T18:44:59-05:00" itemprop="datePublished">06/10/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/entretenimiento/" rel="category tag">Entretenimiento</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p>El colombiano se ve obligado a cancelar 500 entradas por motivos de capacidad y seguridad del Atlatico Live Roma.&nbsp;Maluma canceló con todo el dolor de su corazón un concierto que ofrecería este fin de semana en Roma por causas de seguridad.</p>
<p>El cantante mencionó que no fue una decisión fácil de tomar, ya que siempre él había soñado actuar ante los romanos.&nbsp;</p>
<p>&#8220;NOTICIA. Por temas ajenos a mi equipo y a mi, el concierto en Roma-Italia queda cancelado. Lamento profundamente no poderles cantar pero primero es su seguridad. Los amo y prometo verlos pronto&#8221;, escribió el colombiano.</p>
<p><a href="http://www.sdpnoticias.com/">sdp</a></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=748101&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/cantante/" rel="tag">cantante</a> <a href="http://www.elarsenal.net/tag/maluma/" rel="tag">Maluma</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F10%2Fmaluma.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F&amp;name=Maluma+cancela+su+concierto+en+Roma+por+inseguridad" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Maluma%20cancela%20su%20concierto%20en%20Roma%20por%20inseguridad&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/10/06/david-bisbal-tambien-es-mexicano/" title="David Bisbal también es mexicano" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="David Bisbal también es mexicano" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="747995" data-permalink="http://www.elarsenal.net/2017/10/06/david-bisbal-tambien-es-mexicano/david-bisbil/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?fit=740%2C370" data-orig-size="740,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Bisbil" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/David-Bisbil.jpg?fit=702%2C351" />
</a>
<div class="meta">
<time datetime="2017-10-06T11:29:10-05:00">06/10/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/10/06/david-bisbal-tambien-es-mexicano/" title="David Bisbal también es mexicano">David Bisbal también es mexicano</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/10/05/fans-de-mon-laferte-esperan-con-ansias-concierto-en-auditorio-nacional/" title="Fans de Mon Laferte esperan con ansias concierto en Auditorio Nacional" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Mon-Laferte.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Fans de Mon Laferte esperan con ansias concierto en Auditorio Nacional" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Mon-Laferte.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Mon-Laferte.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="747898" data-permalink="http://www.elarsenal.net/2017/10/05/fans-de-mon-laferte-esperan-con-ansias-concierto-en-auditorio-nacional/mon-laferte-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Mon-Laferte.jpg?fit=493%2C370" data-orig-size="493,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mon Laferte" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Mon-Laferte.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Mon-Laferte.jpg?fit=493%2C370" />
</a>
<div class="meta">
<time datetime="2017-10-05T20:59:33-05:00">05/10/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/10/05/fans-de-mon-laferte-esperan-con-ansias-concierto-en-auditorio-nacional/" title="Fans de Mon Laferte esperan con ansias concierto en Auditorio Nacional">Fans de Mon Laferte esperan con ansias concierto en Auditorio Nacional</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/10/05/aparece-video-con-una-entrevista-de-selena-grabada-en-1994/" title="Aparece video con una entrevista de Selena grabada en 1994" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/selena.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Aparece video con una entrevista de Selena grabada en 1994" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/selena.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/selena.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="747879" data-permalink="http://www.elarsenal.net/2017/10/05/aparece-video-con-una-entrevista-de-selena-grabada-en-1994/selena-19/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/selena.jpg?fit=547%2C370" data-orig-size="547,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="selena" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/selena.jpg?fit=300%2C203" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/selena.jpg?fit=547%2C370" />
</a>
<div class="meta">
<time datetime="2017-10-05T18:58:15-05:00">05/10/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/10/05/aparece-video-con-una-entrevista-de-selena-grabada-en-1994/" title="Aparece video con una entrevista de Selena grabada en 1994">Aparece video con una entrevista de Selena grabada en 1994</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=748101&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.3&#038;sig=2c811290621e9b90c3a8241e2e08bf28e278e02f#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-22" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/*
VIDEO INMUJERES - IGUALDAD
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=17");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ac06f0b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac06f0b3' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x250 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=22");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a8e9b883&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e9b883' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-27" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x300 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=23");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af2999e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af2999e6' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_59d818b2652d7' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Maluma cancela su concierto en Roma por inseguridad <a href='https://t.co/kLKYvrjhUj' title='http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/nk7PQgYB0p' title='https://twitter.com/elarsenalmx/status/916449273969078273/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/nk7P&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/916449273969078273">Hace alrededor de 14 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Arbitraje mexicano tendría un solo representante en Rusia 2018 <a href='https://t.co/0B7MleiOfe' title='http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/Yi1Lrn8PBc' title='https://twitter.com/elarsenalmx/status/916446588339408897/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Yi1L&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/916446588339408897">Hace alrededor de 24 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Presenta la CDMX versión pública de atlas de riesgos <a href='https://t.co/1K5IMDFDdc' title='http://www.elarsenal.net/2017/10/06/presenta-la-cdmx-version-publica-de-atlas-de-riesgos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/2hBrL7Ct0e' title='https://twitter.com/elarsenalmx/status/916446385037291520/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/2hBr&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/916446385037291520">Hace alrededor de 25 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>“Ramón” incomunica a comunidad de Oaxaca <a href='https://t.co/ZPcIhRCbhB' title='http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/mHFXCV9Kvb' title='https://twitter.com/elarsenalmx/status/916444634129235968/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/mHFX&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/916444634129235968">Hace alrededor de 32 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Venezuela acumula inflación de 536.2%; escasea efectivo <a href='https://t.co/tWWOlZYLYN' title='http://www.elarsenal.net/2017/10/06/venezuela-acumula-inflacion-de-536-2-escasea-efectivo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/i8AHSSGkJz' title='https://twitter.com/elarsenalmx/status/916440969494573056/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/i8AH&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/916440969494573056">Hace alrededor de 47 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/10/06/mexico-tiene-un-presidente-increible-donald-trump/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="México tiene un presidente increíble: Donald Trump" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748108" data-permalink="http://www.elarsenal.net/2017/10/06/mexico-tiene-un-presidente-increible-donald-trump/donald-trump-50/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?fit=620%2C445" data-orig-size="620,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donald trump" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?fit=300%2C215" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/donald-trump.jpg?fit=620%2C445" />					
</a>
<div class="content">
<time datetime="2017-10-06T18:57:49-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/mexico-tiene-un-presidente-increible-donald-trump/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/mexico-tiene-un-presidente-increible-donald-trump/" title="México tiene un presidente increíble: Donald Trump">
México tiene un presidente increíble: Donald Trump</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maluma cancela su concierto en Roma por inseguridad" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748106" data-permalink="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/maluma-10/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=1200%2C600" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maluma" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/maluma.jpg?fit=702%2C351" />					
</a>
<div class="content">
<time datetime="2017-10-06T18:44:59-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/maluma-cancela-su-concierto-en-roma-por-inseguridad/" title="Maluma cancela su concierto en Roma por inseguridad">
Maluma cancela su concierto en Roma por inseguridad</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arbitraje mexicano tendría un solo representante en Rusia 2018" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748096" data-permalink="http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/futbol-27/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?fit=655%2C370" data-orig-size="655,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Futbol" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Futbol.jpg?fit=655%2C370" />					
</a>
<div class="content">
<time datetime="2017-10-06T18:34:18-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/arbitraje-mexicano-tendria-un-solo-representante-en-rusia-2018/" title="Arbitraje mexicano tendría un solo representante en Rusia 2018">
Arbitraje mexicano tendría un solo representante en Rusia 2018</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/10/06/presenta-la-cdmx-version-publica-de-atlas-de-riesgos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Presenta la CDMX versión pública de atlas de riesgos" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748094" data-permalink="http://www.elarsenal.net/2017/10/06/presenta-la-cdmx-version-publica-de-atlas-de-riesgos/mancera-307/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?fit=844%2C560" data-orig-size="844,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mancera" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/mancera.jpg?fit=702%2C466" />					
</a>
<div class="content">
<time datetime="2017-10-06T18:33:28-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/presenta-la-cdmx-version-publica-de-atlas-de-riesgos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/presenta-la-cdmx-version-publica-de-atlas-de-riesgos/" title="Presenta la CDMX versión pública de atlas de riesgos">
Presenta la CDMX versión pública de atlas de riesgos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747357" data-permalink="http://www.elarsenal.net/2017/10/04/tormenta-tropical-ramon-se-desplaza-cerca-de-las-costas-de-oaxaca/tormenta-tropical-14/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?fit=592%2C370" data-orig-size="592,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tormenta tropícal" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Tormenta-tropícal.jpg?fit=592%2C370" />					
</a>
<div class="content">
<time datetime="2017-10-06T18:26:33-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/ramon-incomunica-a-comunidad-de-oaxaca/" title="&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca">
&#8220;Ramón&#8221; incomunica a comunidad de Oaxaca</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/10/06/asesinan-a-edil-de-paracho-michoacan/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Asesinan a edil de Paracho, Michoacán" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="748007" data-permalink="http://www.elarsenal.net/2017/10/06/asesinan-a-edil-de-paracho-michoacan/de-paracho2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?fit=727%2C439" data-orig-size="727,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="De Paracho2" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/De-Paracho2.jpg?fit=702%2C424" />					
</a>
<div class="content">
<time datetime="2017-10-06T12:46:50-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/asesinan-a-edil-de-paracho-michoacan/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/asesinan-a-edil-de-paracho-michoacan/" title="Asesinan a edil de Paracho, Michoacán">
Asesinan a edil de Paracho, Michoacán</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/10/06/muere-al-chocar-contra-camion-por-ir-jugando-carreritas/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muere al chocar contra camión por ir jugando &#8216;carreritas&#8217;" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747955" data-permalink="http://www.elarsenal.net/2017/10/06/muere-al-chocar-contra-camion-por-ir-jugando-carreritas/choque-31/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?fit=493%2C370" data-orig-size="493,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Choque" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Choque.jpg?fit=493%2C370" />					
</a>
<div class="content">
<time datetime="2017-10-06T09:44:42-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/muere-al-chocar-contra-camion-por-ir-jugando-carreritas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/muere-al-chocar-contra-camion-por-ir-jugando-carreritas/" title="Muere al chocar contra camión por ir jugando &#8216;carreritas&#8217;">
Muere al chocar contra camión por ir jugando &#8216;carreritas&#8217;</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="A Osorio “lo van a cepillar”, debe rebelarse como Margarita: AMLO" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="747928" data-permalink="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/arsenal_7-1-13/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_7-1.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-10-06T04:30:11-05:00">06/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/10/06/a-osorio-lo-van-a-cepillar-debe-rebelarse-como-margarita-amlo/" title="A Osorio “lo van a cepillar”, debe rebelarse como Margarita: AMLO">
A Osorio “lo van a cepillar”, debe rebelarse como Margarita: AMLO</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="748101" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="748101" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="748101" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="748101" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x600 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=21");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9599ffa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9599ffa' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/10\/06\/maluma-cancela-su-concierto-en-roma-por-inseguridad\/","stats_nonce":"91e47aaf26","share_counts":"04a284d2c2","follow_counts":"d42d0e6591","total_counts":"6efdd5832a","media_single":"c6b4709f12","media_total":"1d387c66cd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=748101&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.3&sig=2c811290621e9b90c3a8241e2e08bf28e278e02f#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=748101&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.3&sig=2c811290621e9b90c3a8241e2e08bf28e278e02f#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F10%2F06%2Fmaluma-cancela-su-concierto-en-roma-por-inseguridad%2F";
}
};
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'78104467',post:'748101',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '748101' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.741274118423 seconds, on 06-10-17 14:00:26 -->