<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Ningún militante panista está obligado a votar por candidato del Frente: Cordero</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="Ningún militante panista está obligado a votar por candidato del Frente: Cordero"/>
<meta property="og:description" content="El senador Ernesto Cordero Arroyo afirmó que ningún militante del Partido Acción Nacional (PAN) está obligado a votar por el candidato presidencial que surja del Frente Ciudadano por México (FCM). "/>
<meta property="og:url" content="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Ningún militante panista está obligado a votar por candidato del Frente: Cordero RSS de los comentarios" href="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1504549739index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1504549739index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1504549739index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/28c64ad67a9147ead4550a9dfcf84926/1504549739index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/b02ab30d8fa68c5bb4acecf0fe4518e8/1509459669index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.3'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/2aec7e9eccb4ed51c4618721116aa273/1509459669index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.3'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de tres mil inmigrantes han muerto este año en el Mediterráneo' href='http://www.elarsenal.net/2017/11/28/mas-de-tres-mil-inmigrantes-han-muerto-este-ano-en-el-mediterraneo/' />
<link rel='next' title='Macron inicia gira por Africa entre protestas y ataques ' href='http://www.elarsenal.net/2017/11/28/macron-inicia-gira-por-africa-entre-protestas-y-ataques/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3ck1' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ningún militante panista está obligado a votar por candidato del Frente: Cordero" />
<meta property="og:url" content="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/" />
<meta property="og:description" content="El senador Ernesto Cordero Arroyo afirmó que ningún militante del Partido Acción Nacional (PAN) está obligado a votar por el candidato presidencial que surja del Frente Ciudadano por México (FCM). …" />
<meta property="article:published_time" content="2017-11-28T19:35:19+00:00" />
<meta property="article:modified_time" content="2017-11-28T21:05:21+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?fit=900%2C470" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Ningún militante panista está obligado a votar por candidato del Frente: Cordero" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?fit=900%2C470&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-762353 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa">En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/" title="Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa">Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/universitarios-concluyen-primera-casa-hecha-con-pet-para-damnificados/" title="Universitarios concluyen primera casa hecha con PET para damnificados">Universitarios concluyen primera casa hecha con PET para damnificados</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/sala-de-arte-publico-siqueiros-exhibira-obra-de-ricardo-nicolayevsky/" title="Sala de Arte Público Siqueiros exhibirá obra de Ricardo Nicolayevsky">Sala de Arte Público Siqueiros exhibirá obra de Ricardo Nicolayevsky</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/bosques-capitalinos-invitan-a-ultima-funcion-de-cine-al-aire-libre/" title="Bosques capitalinos invitan a última función de cine al aire libre">Bosques capitalinos invitan a última función de cine al aire libre</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/entrenador-caixinha-y-delantero-fierro-candidatos-para-cruz-azul/" title="Entrenador Caixinha y delantero Fierro, candidatos para Cruz Azul">Entrenador Caixinha y delantero Fierro, candidatos para Cruz Azul</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/luis-miguel-iluminara-escenarios-de-monterrey-y-guadalajara-en-marzo/" title="Luis Miguel iluminará escenarios de Monterrey y Guadalajara en marzo">Luis Miguel iluminará escenarios de Monterrey y Guadalajara en marzo</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/serie-crisis-en-la-tierra-x-se-estrena-manana-con-capitulo-doble/" title="Serie “Crisis en la Tierra X” se estrena mañana con capítulo doble">Serie “Crisis en la Tierra X” se estrena mañana con capítulo doble</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/" title="PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México">PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/macron-inicia-gira-por-africa-entre-protestas-y-ataques/" title="Macron inicia gira por Africa entre protestas y ataques ">Macron inicia gira por Africa entre protestas y ataques </a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/" title="Ningún militante panista está obligado a votar por candidato del Frente: Cordero">Ningún militante panista está obligado a votar por candidato del Frente: Cordero</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/mas-de-tres-mil-inmigrantes-han-muerto-este-ano-en-el-mediterraneo/" title="Más de tres mil inmigrantes han muerto este año en el Mediterráneo">Más de tres mil inmigrantes han muerto este año en el Mediterráneo</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/diputados-guardan-un-minuto-de-silencio-en-memoria-de-rosario-green/" title="Diputados guardan un minuto de silencio en memoria de Rosario Green ">Diputados guardan un minuto de silencio en memoria de Rosario Green </a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/mexico-entrega-becas-a-dreamers-mexicanos-en-eua/" title="México entrega becas a “dreamers” mexicanos en EUA">México entrega becas a “dreamers” mexicanos en EUA</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/concluye-protesta-de-pilotos-en-terminal-2-del-aeropuerto-capitalino/" title="Concluye protesta de pilotos en terminal 2 del aeropuerto capitalino">Concluye protesta de pilotos en terminal 2 del aeropuerto capitalino</a></li>
<li><a href="http://www.elarsenal.net/2017/11/28/dueto-octubre-doce-lanza-nuevo-disco-me-enamore-de-ti/" title="Dueto Octubre Doce lanza nuevo disco &#8220;Me enamoré de ti&#8221;">Dueto Octubre Doce lanza nuevo disco &#8220;Me enamoré de ti&#8221;</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
<div class="meta">
<time datetime="2017-10-30T00:58:03-06:00">30/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/del-secuestro-a-la-trata/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Del secuestro a la Trata!" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762320" data-permalink="http://www.elarsenal.net/2017/11/28/del-secuestro-a-la-trata/arsenal_18-41/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_18" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_18-6.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-11-28T12:33:06-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/del-secuestro-a-la-trata/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/del-secuestro-a-la-trata/" title="¡Del secuestro a la Trata!">
¡Del secuestro a la Trata!</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/el-despistado-era-pena-nieto/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-El despistado era Peña Nieto" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762310" data-permalink="http://www.elarsenal.net/2017/11/28/el-despistado-era-pena-nieto/arsenal_21-36/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_21" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_21-5.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-11-28T12:23:48-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/el-despistado-era-pena-nieto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/el-despistado-era-pena-nieto/" title="-El despistado era Peña Nieto">
-El despistado era Peña Nieto</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/tomelo-con-calma-120/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Tómelo con Calma&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762303" data-permalink="http://www.elarsenal.net/2017/11/28/tomelo-con-calma-120/arsenal_15-43/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_15" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_15-6.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2017-11-28T12:14:43-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/tomelo-con-calma-120/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/tomelo-con-calma-120/" title="&#8220;Tómelo con Calma&#8221;">
&#8220;Tómelo con Calma&#8221;</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="762397" data-permalink="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/gamboa2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=1200%2C716" data-orig-size="1200,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gamboa2" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=702%2C419" />				</a>
<div class="meta">
<time datetime="2017-11-28T15:04:58-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa">En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762397" data-permalink="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/gamboa2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=1200%2C716" data-orig-size="1200,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gamboa2" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=300%2C179" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=702%2C419" />				
</a>
<div class="content">
<time datetime="2017-11-28T15:04:58-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa">
En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762394" data-permalink="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/sagarpa-60/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?fit=1155%2C769" data-orig-size="1155,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?fit=702%2C468" />				
</a>
<div class="content">
<time datetime="2017-11-28T14:58:12-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/" title="Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa">
Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762364" data-permalink="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/angelnota/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?fit=1023%2C630" data-orig-size="1023,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="angelnota" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?fit=702%2C432" />				
</a>
<div class="content">
<time datetime="2017-11-28T13:48:22-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/" title="PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México">
PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/11/26/joven-de-sudafrica-se-corona-en-miss-universo-2017/" title="Joven de Sudáfrica se corona en Miss Universo 2017" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/miss.png?resize=351%2C185" class="image wp-post-image" alt="" title="Joven de Sudáfrica se corona en Miss Universo 2017" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/miss.png?resize=351%2C185 351w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/miss.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="761842" data-permalink="http://www.elarsenal.net/2017/11/26/joven-de-sudafrica-se-corona-en-miss-universo-2017/miss-11/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/miss.png?fit=771%2C373" data-orig-size="771,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gana joven de Sudáfrica concurso Miss Universo 2017" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/miss.png?fit=300%2C145" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/miss.png?fit=702%2C340" />				</a>
<div class="meta">
<time datetime="2017-11-26T23:56:23-06:00">26/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/26/joven-de-sudafrica-se-corona-en-miss-universo-2017/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/11/26/joven-de-sudafrica-se-corona-en-miss-universo-2017/" title="Joven de Sudáfrica se corona en Miss Universo 2017">Joven de Sudáfrica se corona en Miss Universo 2017</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/luis-miguel-iluminara-escenarios-de-monterrey-y-guadalajara-en-marzo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Luis Miguel iluminará escenarios de Monterrey y Guadalajara en marzo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762379" data-permalink="http://www.elarsenal.net/2017/11/28/luis-miguel-iluminara-escenarios-de-monterrey-y-guadalajara-en-marzo/luis-miguel-35/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?fit=656%2C370" data-orig-size="656,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luis Miguel" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Luis-Miguel-1.jpeg?fit=656%2C370" />				
</a>
<div class="content">
<time datetime="2017-11-28T13:57:55-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/luis-miguel-iluminara-escenarios-de-monterrey-y-guadalajara-en-marzo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/luis-miguel-iluminara-escenarios-de-monterrey-y-guadalajara-en-marzo/" title="Luis Miguel iluminará escenarios de Monterrey y Guadalajara en marzo">
Luis Miguel iluminará escenarios de Monterrey y Guadalajara en marzo</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/serie-crisis-en-la-tierra-x-se-estrena-manana-con-capitulo-doble/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Serie “Crisis en la Tierra X” se estrena mañana con capítulo doble" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762367" data-permalink="http://www.elarsenal.net/2017/11/28/serie-crisis-en-la-tierra-x-se-estrena-manana-con-capitulo-doble/serie-crisis-en-la-tierra-x/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?fit=578%2C370" data-orig-size="578,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serie Crisis en la Tierra X" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Serie-Crisis-en-la-Tierra-X.jpg?fit=578%2C370" />				
</a>
<div class="content">
<time datetime="2017-11-28T13:52:39-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/serie-crisis-en-la-tierra-x-se-estrena-manana-con-capitulo-doble/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/serie-crisis-en-la-tierra-x-se-estrena-manana-con-capitulo-doble/" title="Serie “Crisis en la Tierra X” se estrena mañana con capítulo doble">
Serie “Crisis en la Tierra X” se estrena mañana con capítulo doble</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2017/11/28/dueto-octubre-doce-lanza-nuevo-disco-me-enamore-de-ti/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dueto Octubre Doce lanza nuevo disco &#8220;Me enamoré de ti&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762338" data-permalink="http://www.elarsenal.net/2017/11/28/dueto-octubre-doce-lanza-nuevo-disco-me-enamore-de-ti/dueto-octubre-doce/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?fit=578%2C370" data-orig-size="578,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dueto Octubre Doce" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Dueto-Octubre-Doce.jpg?fit=578%2C370" />				
</a>
<div class="content">
<time datetime="2017-11-28T13:06:23-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/dueto-octubre-doce-lanza-nuevo-disco-me-enamore-de-ti/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/dueto-octubre-doce-lanza-nuevo-disco-me-enamore-de-ti/" title="Dueto Octubre Doce lanza nuevo disco &#8220;Me enamoré de ti&#8221;">
Dueto Octubre Doce lanza nuevo disco &#8220;Me enamoré de ti&#8221;</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Martes 28 de Noviembre de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-762353" class="post-762353 post type-post status-publish format-standard has-post-thumbnail category-pais tag-el-arsenal-net tag-frente-ciudadano-por-mexico-fcm tag-senador-ernesto-cordero-arroyo" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?fit=900%2C470" title="Ningún militante panista está obligado a votar por candidato del Frente: Cordero" itemprop="image">
<img width="702" height="336" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Ningún militante panista está obligado a votar por candidato del Frente: Cordero" data-attachment-id="762354" data-permalink="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/cordero-ok/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?fit=900%2C470" data-orig-size="900,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cordero ok" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?fit=300%2C157" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/cordero-ok.jpg?fit=702%2C367" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Ningún militante panista está obligado a votar por candidato del Frente: Cordero		</h1>
<a href="http://www.elarsenal.net/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2017-11-28T13:35:19-06:00" itemprop="datePublished">28/11/2017</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/pais/" rel="category tag">México</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><span>México.- El senado</span>r Ernesto Cordero Arroyo afirmó que ningún militante del Partido Acción Nacional (PAN) está obligado a votar por el candidato presidencial que&nbsp;surja del Frente Ciudadano por México (FCM).&nbsp;</p>
<p>El legislador panista y presidente de la Mesa Directiva del Senado consideró absurda la propuesta del Frente de pedir a los militantes de los partidos que lo integran que voten por alguien en específico.</p>
<p>“Soy militante de un partido político. Tampoco estoy obligado a votar por una barbaridad como las que está proponiendo el Frente Ciudadano por México, que está proponiendo demagogia pura; pues bueno, el ser militante de un partido político no me obliga a votar por algo tan absurdo como lo que están proponiendo”, dijo.</p>
<p>En entrevista, criticó la gestión de Ricardo Anaya en la presidencia nacional del PAN y descartó que ese partido pueda ganar las elecciones presidenciales de 2018.</p>
<p>Sin manifestar abiertamente su apoyo al aspirante a precandidato presidencial del Partido Revolucionario Institucional (PRI), José Antonio Meade, el senador panista valoró la trayectoria del exsecretario de Hacienda y dijo que será muy competitivo en las campañas.</p>
<p>Cordero Arroyo afirmó que Meade Kuribreña &#8220;va a ser un candidato muy competitivo, su trayectoria pública así lo acredita, habrá que esperar”.</p>
<p>&#8220;Es una persona honorable, honrada, sincera, su trayectoria pública es muy larga, en administraciones de distintos partidos y por supuesto que tiene amigos en toda su trayectoria pública, no me sorprendería que tuviera simpatías no exclusivamente en la cancha priista”, puntualizó.</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=762353&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/el-arsenal-net/" rel="tag">El Arsenal.net</a> <a href="http://www.elarsenal.net/tag/frente-ciudadano-por-mexico-fcm/" rel="tag">Frente Ciudadano por México (FCM).</a> <a href="http://www.elarsenal.net/tag/senador-ernesto-cordero-arroyo/" rel="tag">senador Ernesto Cordero Arroyo</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F11%2Fcordero-ok.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F&amp;name=Ning%C3%BAn+militante+panista+est%C3%A1+obligado+a+votar+por+candidato+del+Frente%3A+Cordero" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Ning%C3%BAn%20militante%20panista%20est%C3%A1%20obligado%20a%20votar%20por%20candidato%20del%20Frente%3A%20Cordero&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/" title="PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="762364" data-permalink="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/angelnota/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?fit=1023%2C630" data-orig-size="1023,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="angelnota" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/angelnota.jpg?fit=702%2C432" />
</a>
<div class="meta">
<time datetime="2017-11-28T13:48:22-06:00">28/11/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/11/28/pri-finge-elegir-candidato-ciudadano-por-miedo-a-perder-la-presidencia-ante-el-frente-ciudadano-por-mexico/" title="PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México">PRI  finge elegir candidato &#8220;ciudadano&#8221; por miedo a perder la presidencia ante el Frente Ciudadano por México</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/11/28/macron-inicia-gira-por-africa-entre-protestas-y-ataques/" title="Macron inicia gira por Africa entre protestas y ataques " class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/macronafrica.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Macron inicia gira por Africa entre protestas y ataques " srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/macronafrica.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/macronafrica.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="762360" data-permalink="http://www.elarsenal.net/2017/11/28/macron-inicia-gira-por-africa-entre-protestas-y-ataques/macronafrica/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/macronafrica.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macronafrica" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/macronafrica.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/macronafrica.jpg?fit=640%2C426" />
</a>
<div class="meta">
<time datetime="2017-11-28T13:41:33-06:00">28/11/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/11/28/macron-inicia-gira-por-africa-entre-protestas-y-ataques/" title="Macron inicia gira por Africa entre protestas y ataques ">Macron inicia gira por Africa entre protestas y ataques </a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2017/11/28/mas-de-tres-mil-inmigrantes-han-muerto-este-ano-en-el-mediterraneo/" title="Más de tres mil inmigrantes han muerto este año en el Mediterráneo" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Más de tres mil inmigrantes han muerto este año en el Mediterráneo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="762351" data-permalink="http://www.elarsenal.net/2017/11/28/mas-de-tres-mil-inmigrantes-han-muerto-este-ano-en-el-mediterraneo/nueva-tragedia-en-lampedusa/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?fit=1200%2C764" data-orig-size="1200,764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ONG SOS MEDITERRANEE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;LA10 LAMPEDUSA  ITALIA  18 04 2016 - Fotografia facilitada por la ONG Sos Mediterranee que muestra a vario inmigrantes momentos antes de ser rescatados en alta mar cerca de la costa italiana hoy  18 de abril de 2016  Los servicios de rescate han recuperado los cuerpos de seis personas y han rescatado a 108 en alta mar  EFE Ong Sos Mediterranee SOLO USO EDITORIAL PROHIBIDA SU VENTA&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NUEVA TRAGEDIA EN LAMPEDUSA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NUEVA TRAGEDIA EN LAMPEDUSA" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/mar-mediterraneo.jpg?fit=702%2C447" />
</a>
<div class="meta">
<time datetime="2017-11-28T13:28:18-06:00">28/11/2017 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2017/11/28/mas-de-tres-mil-inmigrantes-han-muerto-este-ano-en-el-mediterraneo/" title="Más de tres mil inmigrantes han muerto este año en el Mediterráneo">Más de tres mil inmigrantes han muerto este año en el Mediterráneo</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=762353&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5&#038;sig=d08127d067a0ccd72197d308310136e5880ad6a0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-22" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/*
VIDEO INMUJERES - IGUALDAD
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=17");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ac06f0b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac06f0b3' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x250 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=22");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a8e9b883&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e9b883' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-27" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x300 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=23");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=af2999e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af2999e6' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5a1dcfd363ab4' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada… <a href='https://t.co/0WaDwVVQbF' title='http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/eUnOg4cq1m' title='https://twitter.com/elarsenalmx/status/935613856575115264/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/eUnO&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/935613856575115264">Hace alrededor de 8 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Universitarios concluyen primera casa hecha con PET para damnificados <a href='https://t.co/sSQyq5oPqK' title='http://www.elarsenal.net/2017/11/28/universitarios-concluyen-primera-casa-hecha-con-pet-para-damnificados/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/RaRElnT0YB' title='https://twitter.com/elarsenalmx/status/935608919765999619/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/RaRE&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/935608919765999619">Hace alrededor de 28 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Sala de Arte Público Siqueiros exhibirá obra de Ricardo Nicolayevsky <a href='https://t.co/SPZNaO9RHQ' title='http://www.elarsenal.net/2017/11/28/sala-de-arte-publico-siqueiros-exhibira-obra-de-ricardo-nicolayevsky/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/4X8VPHN5GP' title='https://twitter.com/elarsenalmx/status/935604389976465415/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/4X8V&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/935604389976465415">Hace alrededor de 46 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Bosques capitalinos invitan a última función de cine al aire libre <a href='https://t.co/wv7klzO6kU' title='http://www.elarsenal.net/2017/11/28/bosques-capitalinos-invitan-a-ultima-funcion-de-cine-al-aire-libre/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/BgnCVngYxi' title='https://twitter.com/elarsenalmx/status/935603080208494594/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/BgnC&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/935603080208494594">Hace alrededor de 51 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Entrenador Caixinha y delantero Fierro, candidatos para Cruz Azul <a href='https://t.co/liSgXngmt0' title='http://www.elarsenal.net/2017/11/28/entrenador-caixinha-y-delantero-fierro-candidatos-para-cruz-azul/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/pyJyisrw8E' title='https://twitter.com/elarsenalmx/status/935600640579031040/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/pyJy&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/935600640579031040">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762397" data-permalink="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/gamboa2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=1200%2C716" data-orig-size="1200,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gamboa2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Gamboa2.jpg?fit=702%2C419" />					
</a>
<div class="content">
<time datetime="2017-11-28T15:04:58-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/en-contienda-complicada-meade-garantiza-triunfo-del-pri-en-2018-gamboa/" title="En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa">
En contienda complicada, Meade garantiza triunfo del PRI en 2018: Gamboa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762394" data-permalink="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/sagarpa-60/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?fit=1155%2C769" data-orig-size="1155,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sagarpa-4.jpeg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2017-11-28T14:58:12-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/asume-mexico-principios-globales-a-favor-de-la-pesca-rentable-y-sustentable-jose-calzada-rovirosa/" title="Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa">
Asume México principios globales a favor de la pesca rentable y sustentable: José Calzada Rovirosa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/11/28/universitarios-concluyen-primera-casa-hecha-con-pet-para-damnificados/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Universitarios concluyen primera casa hecha con PET para damnificados" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762384" data-permalink="http://www.elarsenal.net/2017/11/28/universitarios-concluyen-primera-casa-hecha-con-pet-para-damnificados/ladrillos-plasticos/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?fit=580%2C435" data-orig-size="580,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ladrillos-plasticos" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/ladrillos-plasticos.jpg?fit=580%2C435" />					
</a>
<div class="content">
<time datetime="2017-11-28T14:38:34-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/universitarios-concluyen-primera-casa-hecha-con-pet-para-damnificados/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/universitarios-concluyen-primera-casa-hecha-con-pet-para-damnificados/" title="Universitarios concluyen primera casa hecha con PET para damnificados">
Universitarios concluyen primera casa hecha con PET para damnificados</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/11/28/sala-de-arte-publico-siqueiros-exhibira-obra-de-ricardo-nicolayevsky/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sala de Arte Público Siqueiros exhibirá obra de Ricardo Nicolayevsky" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762382" data-permalink="http://www.elarsenal.net/2017/11/28/sala-de-arte-publico-siqueiros-exhibira-obra-de-ricardo-nicolayevsky/arte-5/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?fit=580%2C370" data-orig-size="580,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arte" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arte.jpg?fit=580%2C370" />					
</a>
<div class="content">
<time datetime="2017-11-28T14:20:34-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/sala-de-arte-publico-siqueiros-exhibira-obra-de-ricardo-nicolayevsky/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/sala-de-arte-publico-siqueiros-exhibira-obra-de-ricardo-nicolayevsky/" title="Sala de Arte Público Siqueiros exhibirá obra de Ricardo Nicolayevsky">
Sala de Arte Público Siqueiros exhibirá obra de Ricardo Nicolayevsky</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/11/28/bosques-capitalinos-invitan-a-ultima-funcion-de-cine-al-aire-libre/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Bosques capitalinos invitan a última función de cine al aire libre" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="762376" data-permalink="http://www.elarsenal.net/2017/11/28/bosques-capitalinos-invitan-a-ultima-funcion-de-cine-al-aire-libre/casa-del-lago/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casa del Lago" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Casa-del-Lago.jpg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2017-11-28T14:15:23-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/bosques-capitalinos-invitan-a-ultima-funcion-de-cine-al-aire-libre/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/bosques-capitalinos-invitan-a-ultima-funcion-de-cine-al-aire-libre/" title="Bosques capitalinos invitan a última función de cine al aire libre">
Bosques capitalinos invitan a última función de cine al aire libre</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2017/11/28/meade-la-version-contemporanea-del-evangelico-lazaro/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Meade, la versión contemporánea del evangélico Lázaro" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="761017" data-permalink="http://www.elarsenal.net/2017/11/24/un-nuevo-beso-del-diablo/arsenal_7-34/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Arsenal_7-5.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-11-28T04:30:42-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/meade-la-version-contemporanea-del-evangelico-lazaro/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/meade-la-version-contemporanea-del-evangelico-lazaro/" title="Meade, la versión contemporánea del evangélico Lázaro">
Meade, la versión contemporánea del evangélico Lázaro</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/11/28/el-dialogo-fortalece-a-la-alianza-pacifico-rafael-nava-comce/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El diálogo fortalece a la Alianza Pacífico: Rafael Nava, COMCE" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="757696" data-permalink="http://www.elarsenal.net/2017/11/12/chile-y-chorizo-productos-de-mayor-alza-en-octubre/sofia-salinas-42/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sofia Salinas" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/11/Sofia-Salinas-1.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2017-11-28T00:01:40-06:00">28/11/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/11/28/el-dialogo-fortalece-a-la-alianza-pacifico-rafael-nava-comce/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/11/28/el-dialogo-fortalece-a-la-alianza-pacifico-rafael-nava-comce/" title="El diálogo fortalece a la Alianza Pacífico: Rafael Nava, COMCE">
El diálogo fortalece a la Alianza Pacífico: Rafael Nava, COMCE</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2017/07/11/se-hace-viral-video-que-aseguraba-era-baile-del-matrimonio-macron-video-del-dia/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se hace viral video que aseguraba era baile del matrimonio Macron (Video del día)" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="728287" data-permalink="http://www.elarsenal.net/2017/07/11/se-hace-viral-video-que-aseguraba-era-baile-del-matrimonio-macron-video-del-dia/los-macron/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?fit=730%2C487" data-orig-size="730,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los Macron" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/07/Los-Macron.jpg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2017-07-11T15:46:15-06:00">11/07/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/07/11/se-hace-viral-video-que-aseguraba-era-baile-del-matrimonio-macron-video-del-dia/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2017/07/11/se-hace-viral-video-que-aseguraba-era-baile-del-matrimonio-macron-video-del-dia/" title="Se hace viral video que aseguraba era baile del matrimonio Macron (Video del día)">
Se hace viral video que aseguraba era baile del matrimonio Macron (Video del día)</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="762353" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="762353" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="762353" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="762353" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* TEMPORAL IMSS 300x600 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=21");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9599ffa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9599ffa' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/11\/28\/ningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero\/","stats_nonce":"625afd3852","share_counts":"70a470f281","follow_counts":"b90f66682b","total_counts":"87b1420f70","media_single":"d7575c23b9","media_total":"6253b31abb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=762353&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5&sig=d08127d067a0ccd72197d308310136e5880ad6a0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=762353&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5&sig=d08127d067a0ccd72197d308310136e5880ad6a0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F11%2F28%2Fningun-militante-panista-esta-obligado-a-votar-por-candidato-del-frente-cordero%2F";
}
};
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'78104467',post:'762353',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '762353' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.769911050797 seconds, on 28-11-17 9:11:10 -->