
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Oposición venezolana pide a UE garantizar elección presidencial</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
		<meta property="og:title" content="Oposición venezolana pide a UE garantizar elección presidencial"/>
		<meta property="og:description" content="El presidente de la Eurocámara, Antonio Tajani, propuso enviar una misión de observación electoral a Venezuela, una iniciativa alabada por Borges y por el exalcalde de Caracas, Antonio Ledezma, presente a su lado."/>
		<meta property="og:url" content="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/"/>
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Oposición venezolana pide a UE garantizar elección presidencial RSS de los comentarios" href="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo' href='http://www.elarsenal.net/2017/12/13/maduro-inicia-purgas-al-estilo-de-las-dictaduras-comunistas-el-tiempo/' />
<link rel='next' title='Inicias precampañas para elección de Jefatura de Gobierno 2018' href='http://www.elarsenal.net/2017/12/13/inicias-precampanas-para-eleccion-de-jefatura-de-gobierno-2018/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3dij' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "elarsenal.net"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=4419887; 
        var sc_security="5e8ce82e"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oposición venezolana pide a UE garantizar elección presidencial" />
<meta property="og:url" content="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/" />
<meta property="og:description" content="El presidente de la Eurocámara, Antonio Tajani, propuso enviar una misión de observación electoral a Venezuela, una iniciativa alabada por Borges y por el exalcalde de Caracas, Antonio Ledezma, pre…" />
<meta property="article:published_time" content="2017-12-13T16:09:20+00:00" />
<meta property="article:modified_time" content="2017-12-13T16:09:20+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?fit=980%2C552" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="552" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Oposición venezolana pide a UE garantizar elección presidencial" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?fit=980%2C552&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98922067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-766091 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/" title="Raphael seguirá “Loco por cantar” el próximo año en España">Raphael seguirá “Loco por cantar” el próximo año en España</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/" title="La SCT tendiendo puentes en la relación bilateral México-EUA">La SCT tendiendo puentes en la relación bilateral México-EUA</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/cambio-brusco-de-temperatura-puede-ocasionar-paralisis-facial/" title="Cambio brusco de temperatura puede ocasionar parálisis facial">Cambio brusco de temperatura puede ocasionar parálisis facial</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/este-jueves-se-podra-apreciar-lluvia-de-estrellas-geminidas/" title="Este jueves se podrá apreciar lluvia de estrellas Gemínidas">Este jueves se podrá apreciar lluvia de estrellas Gemínidas</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/ciclista-chris-froome-dio-positivo-por-dopaje-en-vuelta-a-espana-2017/" title="Ciclista Chris Froome dio positivo por dopaje en Vuelta a España 2017">Ciclista Chris Froome dio positivo por dopaje en Vuelta a España 2017</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/daran-probadita-de-injustice-2-a-jugadores/" title="Darán probadita de “Injustice 2” a jugadores">Darán probadita de “Injustice 2” a jugadores</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/cantante-nicho-hinojosa-lanzara-su-novela-de-ficcion-gigantes-blancos/" title="Cantante Nicho Hinojosa lanzará su novela de ficción &#8220;Gigantes blancos&#8221;">Cantante Nicho Hinojosa lanzará su novela de ficción &#8220;Gigantes blancos&#8221;</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/tres-de-tres/" title="Tres de tres">Tres de tres</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/temperaturas-menores-a-0-grados-afectaran-17-estados/" title="Temperaturas menores a 0 grados afectarán 17 estados">Temperaturas menores a 0 grados afectarán 17 estados</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/procuraduria-ambiental-investiga-muerte-de-oso-negro-en-coahuila/" title="Procuraduría Ambiental investiga muerte de Oso negro en Coahuila">Procuraduría Ambiental investiga muerte de Oso negro en Coahuila</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/mexico-tendra-una-navidad-con-nevadas-y-temperaturas-bajo-cero-2/" title="México tendrá una Navidad con nevadas y temperaturas bajo cero">México tendrá una Navidad con nevadas y temperaturas bajo cero</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/inicias-precampanas-para-eleccion-de-jefatura-de-gobierno-2018/" title="Inicias precampañas para elección de Jefatura de Gobierno 2018">Inicias precampañas para elección de Jefatura de Gobierno 2018</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/" title="Oposición venezolana pide a UE garantizar elección presidencial">Oposición venezolana pide a UE garantizar elección presidencial</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/maduro-inicia-purgas-al-estilo-de-las-dictaduras-comunistas-el-tiempo/" title="Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo">Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/grupo-timbiriche-recibe-disco-de-oro-por-altas-ventas-de-juntos/" title="Grupo Timbiriche recibe Disco de Oro por altas ventas de &#8220;Juntos&#8221;">Grupo Timbiriche recibe Disco de Oro por altas ventas de &#8220;Juntos&#8221;</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2017/12/13/filmes-handia-la-libreria-y-el-autor-favoritas-para-premios-goya/" title="Filmes &#8220;Handia&#8221;, &#8220;La librería&#8221; y &#8220;El autor&#8221;, favoritas para Premios Goya">Filmes &#8220;Handia&#8221;, &#8220;La librería&#8221; y &#8220;El autor&#8221;, favoritas para Premios Goya</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
				
				<div class="meta">
					<time datetime="2017-10-30T00:58:03-06:00">30/10/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/tres-de-tres/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tres de tres" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766112" data-permalink="http://www.elarsenal.net/2017/12/13/tres-de-tres/arsenal_3-27/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_3" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_3.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T11:10:29-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/tres-de-tres/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/tres-de-tres/" title="Tres de tres">
						Tres de tres</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ese proyecto no lo tiene ni Suiza…" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766033" data-permalink="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/arsenal_7-1-17/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T04:30:21-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/" title="Ese proyecto no lo tiene ni Suiza…">
						Ese proyecto no lo tiene ni Suiza…</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/se-los-dijo-anaya-directamente/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se los dijo Anaya directamente" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="765920" data-permalink="http://www.elarsenal.net/2017/12/13/se-los-dijo-anaya-directamente/arsenal_11-23/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_11" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_11.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T00:01:34-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/se-los-dijo-anaya-directamente/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/se-los-dijo-anaya-directamente/" title="Se los dijo Anaya directamente">
						Se los dijo Anaya directamente</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/12/13/automoviles-con-engomado-rojo-descansan-este-miercoles/" title="Automóviles con engomado rojo descansan este miércoles" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hoy-no-Circula.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Automóviles con engomado rojo descansan este miércoles" data-attachment-id="766076" data-permalink="http://www.elarsenal.net/2017/12/13/automoviles-con-engomado-rojo-descansan-este-miercoles/hoy-no-circula-142/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hoy-no-Circula.jpg?fit=615%2C340" data-orig-size="615,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hoy no Circula" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hoy-no-Circula.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hoy-no-Circula.jpg?fit=615%2C340" />				</a>
				
				<div class="meta">
					<time datetime="2017-12-13T09:26:06-06:00">13/12/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/automoviles-con-engomado-rojo-descansan-este-miercoles/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/12/13/automoviles-con-engomado-rojo-descansan-este-miercoles/" title="Automóviles con engomado rojo descansan este miércoles">Automóviles con engomado rojo descansan este miércoles</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La SCT tendiendo puentes en la relación bilateral México-EUA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766132" data-permalink="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/tren-44/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tren" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?fit=702%2C374" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T11:51:35-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/" title="La SCT tendiendo puentes en la relación bilateral México-EUA">
						La SCT tendiendo puentes en la relación bilateral México-EUA</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/temperaturas-menores-a-0-grados-afectaran-17-estados/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Temperaturas menores a 0 grados afectarán 17 estados" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766110" data-permalink="http://www.elarsenal.net/2017/12/13/temperaturas-menores-a-0-grados-afectaran-17-estados/bajas-temperaturas-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?fit=630%2C330" data-orig-size="630,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BAJAS TEMPERATURAS" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/BAJAS-TEMPERATURAS.jpg?fit=630%2C330" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T10:55:44-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/temperaturas-menores-a-0-grados-afectaran-17-estados/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/temperaturas-menores-a-0-grados-afectaran-17-estados/" title="Temperaturas menores a 0 grados afectarán 17 estados">
						Temperaturas menores a 0 grados afectarán 17 estados</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/mexico-tendra-una-navidad-con-nevadas-y-temperaturas-bajo-cero-2/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="México tendrá una Navidad con nevadas y temperaturas bajo cero" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766104" data-permalink="http://www.elarsenal.net/2017/12/13/mexico-tendra-una-navidad-con-nevadas-y-temperaturas-bajo-cero-2/navidad-8/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?fit=1140%2C854" data-orig-size="1140,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Navidad" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Navidad.jpg?fit=702%2C526" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T10:34:26-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/mexico-tendra-una-navidad-con-nevadas-y-temperaturas-bajo-cero-2/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/mexico-tendra-una-navidad-con-nevadas-y-temperaturas-bajo-cero-2/" title="México tendrá una Navidad con nevadas y temperaturas bajo cero">
						México tendrá una Navidad con nevadas y temperaturas bajo cero</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/12/06/antiangeles-toman-las-calles-de-nueva-york/" title="Antiangeles toman las calles de Nueva York" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Antiangeles toman las calles de Nueva York" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="764427" data-permalink="http://www.elarsenal.net/2017/12/06/antiangeles-toman-las-calles-de-nueva-york/antiangeles/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?fit=1079%2C749" data-orig-size="1079,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANTIANGELES" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/ANTIANGELES.jpg?fit=702%2C487" />				</a>
				
				<div class="meta">
					<time datetime="2017-12-06T14:06:24-06:00">06/12/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/06/antiangeles-toman-las-calles-de-nueva-york/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/12/06/antiangeles-toman-las-calles-de-nueva-york/" title="Antiangeles toman las calles de Nueva York">Antiangeles toman las calles de Nueva York</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Raphael seguirá “Loco por cantar” el próximo año en España" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766133" data-permalink="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/raphael-9/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?fit=598%2C370" data-orig-size="598,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481572498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raphael" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?fit=598%2C370" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T11:51:43-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/" title="Raphael seguirá “Loco por cantar” el próximo año en España">
						Raphael seguirá “Loco por cantar” el próximo año en España</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/daran-probadita-de-injustice-2-a-jugadores/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Darán probadita de “Injustice 2” a jugadores" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766120" data-permalink="http://www.elarsenal.net/2017/12/13/daran-probadita-de-injustice-2-a-jugadores/injustice-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?fit=580%2C370" data-orig-size="580,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Injustice 2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Injustice-2.jpg?fit=580%2C370" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T11:24:30-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/daran-probadita-de-injustice-2-a-jugadores/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/daran-probadita-de-injustice-2-a-jugadores/" title="Darán probadita de “Injustice 2” a jugadores">
						Darán probadita de “Injustice 2” a jugadores</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2017/12/13/cantante-nicho-hinojosa-lanzara-su-novela-de-ficcion-gigantes-blancos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cantante Nicho Hinojosa lanzará su novela de ficción &#8220;Gigantes blancos&#8221;" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766117" data-permalink="http://www.elarsenal.net/2017/12/13/cantante-nicho-hinojosa-lanzara-su-novela-de-ficcion-gigantes-blancos/nicho-hinojosa/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?fit=572%2C370" data-orig-size="572,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicho Hinojosa" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?fit=300%2C194" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicho-Hinojosa.jpg?fit=572%2C370" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-13T11:19:30-06:00">13/12/2017 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/cantante-nicho-hinojosa-lanzara-su-novela-de-ficcion-gigantes-blancos/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2017/12/13/cantante-nicho-hinojosa-lanzara-su-novela-de-ficcion-gigantes-blancos/" title="Cantante Nicho Hinojosa lanzará su novela de ficción &#8220;Gigantes blancos&#8221;">
						Cantante Nicho Hinojosa lanzará su novela de ficción &#8220;Gigantes blancos&#8221;</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Mi&eacute;rcoles 13 de Diciembre de 2017</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-766091" class="post-766091 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-an tag-estrasburgo-francia tag-julio-borges tag-libertad-de-conciencia tag-nicolas-maduro tag-premio-sajarov tag-ue" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?fit=980%2C552" title="Oposición venezolana pide a UE garantizar elección presidencial" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Oposición venezolana pide a UE garantizar elección presidencial" data-attachment-id="766097" data-permalink="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/venezuela-76/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?fit=980%2C552" data-orig-size="980,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Venezuela.jpg?fit=702%2C395" />					
										
								
				</a>
								
										
					<div class="caption">Foto: País</div>
						
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Oposición venezolana pide a UE garantizar elección presidencial		</h1>
		
		<a href="http://www.elarsenal.net/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-12-13T10:09:20-06:00" itemprop="datePublished">13/12/2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/mundo/" rel="category tag">Mundo</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><span><strong>Bruselas</strong>.- Los líderes de la oposición al gobierno de Nicolás Maduro pidieron hoy que la Unión Europea (UE) “ponga toda su atención” en las elecciones presidenciales que se celebrarán en Venezuela en los próximos meses a fin de garantizar que el proceso sea libre y conduzca a una “transición democrática”.</span></p>
<p>“Acudimos a la comunidad internacional, a ustedes, al mundo libre, para encontrar caminos para el rescate democrático de nuestro país”, dijo el presidente de la disuelta Asamblea Nacional (AN) venezolana, Julio Borges, al recoger el Premio Sájarov a la Libertad de Conciencia.</p>
<p>“En los próximos meses debe haber una elección presidencial en Venezuela y le pedimos a Europa y al mundo que pongan atención en esos comicios”, urgió, desde la sede del Parlamento Europeo (PE), en Estrasburgo (Francia).</p>
<p>El presidente de la Eurocámara, Antonio Tajani, propuso enviar una misión de observación electoral a Venezuela, una iniciativa alabada por Borges y por el exalcalde de Caracas, Antonio Ledezma, presente a su lado.</p>
<p>Ambos denunciaron el intento de Maduro de excluir a los partidos de la oposición de los próximos comicios presidenciales y pidieron que se establezcan reglas claras, que deben ser respetadas por el régimen.</p>
<p>Borges acusó el actual gobierno de haber “secuestrado la democracia” y causado “una destrucción y miseria sin precedentes” en el país donde, según recordó, la inflación supera el 200 por ciento.</p>
<p>“El régimen instauró el hambre para administrar la miseria, destruyó el sistema de salud para gestionar la muerte, adoctrinó las aulas para ofrecer ignorancia. La imposición de este sistema en nuestra nación ha causado sufrimiento y miseria sin precedentes”, sostuvo el líder parlamentario destituido.</p>
<p>Con el reconocimiento del Premio Sájarov, Borges acredita que la campaña de la oposición para llamar atención de la comunidad internacional para lo que sucede en Venezuela “está dando sus frutos”, ayudada por las repercusiones exteriores de la crisis, como la migración masiva de venezolanos a los países vecinos.</p>
<p>“Toda la presión que se está haciendo dentro y fuera de Venezuela puede ser precisamente definitivo para que podamos lograr avances” en temas que la oposición considera prioritarios, afirmó Borges.</p>
<p>Se trata de lograr permiso del gobierno para repartir ayuda humanitaria en el país y establecer reglas claras para las elecciones presidenciales de 2018, de tal forma que se pueda “permitir una transición política”.</p>
<p>Ntx.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=766091&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
				
								
									<div class="tagcloud"><a href="http://www.elarsenal.net/tag/an/" rel="tag">AN</a> <a href="http://www.elarsenal.net/tag/estrasburgo-francia/" rel="tag">Estrasburgo (Francia)</a> <a href="http://www.elarsenal.net/tag/julio-borges/" rel="tag">Julio Borges</a> <a href="http://www.elarsenal.net/tag/libertad-de-conciencia/" rel="tag">Libertad de Conciencia</a> <a href="http://www.elarsenal.net/tag/nicolas-maduro/" rel="tag">Nicolás Maduro</a> <a href="http://www.elarsenal.net/tag/premio-sajarov/" rel="tag">Premio Sájarov</a> <a href="http://www.elarsenal.net/tag/ue/" rel="tag">UE</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2017%2F12%2FVenezuela.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F&amp;name=Oposici%C3%B3n+venezolana+pide+a+UE+garantizar+elecci%C3%B3n+presidencial" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Oposici%C3%B3n%20venezolana%20pide%20a%20UE%20garantizar%20elecci%C3%B3n%20presidencial&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Publicaciones Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/12/13/maduro-inicia-purgas-al-estilo-de-las-dictaduras-comunistas-el-tiempo/" title="Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="766095" data-permalink="http://www.elarsenal.net/2017/12/13/maduro-inicia-purgas-al-estilo-de-las-dictaduras-comunistas-el-tiempo/nicolas-madero/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?fit=768%2C429" data-orig-size="768,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicolas Madero" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Nicolas-Madero.jpg?fit=702%2C392" />
									</a>
				
				<div class="meta">
					<time datetime="2017-12-13T10:06:01-06:00">13/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/12/13/maduro-inicia-purgas-al-estilo-de-las-dictaduras-comunistas-el-tiempo/" title="Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo">Maduro inicia purgas al estilo de las dictaduras comunistas El Tiempo</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/12/13/ue-defiende-creacion-de-estado-palestino-como-mejor-opcion-para-israel/" title="UE defiende creación de Estado palestino como mejor opción para Israel" class="image-link">
					<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="UE defiende creación de Estado palestino como mejor opción para Israel" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="766044" data-permalink="http://www.elarsenal.net/2017/12/13/ue-defiende-creacion-de-estado-palestino-como-mejor-opcion-para-israel/federicamogherini/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?fit=2500%2C1666" data-orig-size="2500,1666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="federicamogherini" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/federicamogherini.jpg?fit=702%2C468" />
									</a>
				
				<div class="meta">
					<time datetime="2017-12-13T00:01:21-06:00">13/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/12/13/ue-defiende-creacion-de-estado-palestino-como-mejor-opcion-para-israel/" title="UE defiende creación de Estado palestino como mejor opción para Israel">UE defiende creación de Estado palestino como mejor opción para Israel</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2017/12/12/hoy-hoy-hoy-se-abre-el-pastiche-ideologico/" title="Hoy, hoy, hoy, se abre el pastiche ideológico" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_16.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Hoy, hoy, hoy, se abre el pastiche ideológico" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_16.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_16.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="765754" data-permalink="http://www.elarsenal.net/2017/12/12/hoy-hoy-hoy-se-abre-el-pastiche-ideologico/arsenal_16-31/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_16.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_16" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_16.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_16.jpg?fit=580%2C326" />
									</a>
				
				<div class="meta">
					<time datetime="2017-12-12T00:01:17-06:00">12/12/2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/12/12/hoy-hoy-hoy-se-abre-el-pastiche-ideologico/" title="Hoy, hoy, hoy, se abre el pastiche ideológico">Hoy, hoy, hoy, se abre el pastiche ideológico</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/13/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=766091&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5&#038;sig=56c632d9a653ee45677fcc1b931e68e8c385ed3d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER LATERAL 3 */-->

<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>

			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/* BANNER LATERAL 4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5a316839d6430' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Cambio brusco de temperatura puede ocasionar parálisis facial <a href='https://t.co/9cr1yIf0Qd' title='http://www.elarsenal.net/2017/12/13/cambio-brusco-de-temperatura-puede-ocasionar-paralisis-facial/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/RuRrsE1oIU' title='https://twitter.com/elarsenalmx/status/941000731737411584/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/RuRr&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/941000731737411584">Hace alrededor de 6 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Este jueves se podrá apreciar lluvia de estrellas Gemínidas <a href='https://t.co/93VUCMXbFr' title='http://www.elarsenal.net/2017/12/13/este-jueves-se-podra-apreciar-lluvia-de-estrellas-geminidas/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/3akvzxWi1q' title='https://twitter.com/elarsenalmx/status/940998648099430401/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/3akv&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940998648099430401">Hace alrededor de 14 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Ciclista Chris Froome dio positivo por dopaje en Vuelta a España 2017 <a href='https://t.co/6SHUKOed8l' title='http://www.elarsenal.net/2017/12/13/ciclista-chris-froome-dio-positivo-por-dopaje-en-vuelta-a-espana-2017/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/p0Iahf7oHI' title='https://twitter.com/elarsenalmx/status/940997067627008000/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/p0Ia&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940997067627008000">Hace alrededor de 20 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Darán probadita de “Injustice 2” a jugadores <a href='https://t.co/g3dhZ4koYL' title='http://www.elarsenal.net/2017/12/13/daran-probadita-de-injustice-2-a-jugadores/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/BdWmTZFZUT' title='https://twitter.com/elarsenalmx/status/940995954072793088/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/BdWm&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940995954072793088">Hace alrededor de 25 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Cantante Nicho Hinojosa lanzará su novela de ficción “Gigantes blancos” <a href='https://t.co/r20X4Yy3Y3' title='http://www.elarsenal.net/2017/12/13/cantante-nicho-hinojosa-lanzara-su-novela-de-ficcion-gigantes-blancos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2017/1&hellip;</a> <a href='https://t.co/1z4Ox4ipZc' title='https://twitter.com/elarsenalmx/status/940994697903902722/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/1z4O&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940994697903902722">Hace alrededor de 30 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Raphael seguirá “Loco por cantar” el próximo año en España" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766133" data-permalink="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/raphael-9/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?fit=598%2C370" data-orig-size="598,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481572498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raphael" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Raphael-1.jpg?fit=598%2C370" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T11:51:43-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/raphael-seguira-loco-por-cantar-el-proximo-ano-en-espana/" title="Raphael seguirá “Loco por cantar” el próximo año en España">
							Raphael seguirá “Loco por cantar” el próximo año en España</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La SCT tendiendo puentes en la relación bilateral México-EUA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766132" data-permalink="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/tren-44/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tren" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Tren.jpg?fit=702%2C374" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T11:51:35-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/la-sct-tendiendo-puentes-en-la-relacion-bilateral-mexico-eua/" title="La SCT tendiendo puentes en la relación bilateral México-EUA">
							La SCT tendiendo puentes en la relación bilateral México-EUA</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/cambio-brusco-de-temperatura-puede-ocasionar-paralisis-facial/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cambio brusco de temperatura puede ocasionar parálisis facial" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766129" data-permalink="http://www.elarsenal.net/2017/12/13/cambio-brusco-de-temperatura-puede-ocasionar-paralisis-facial/paralisis-facial/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?fit=620%2C370" data-orig-size="620,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Parálisis facial" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Parálisis-facial.jpg?fit=620%2C370" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T11:43:32-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/cambio-brusco-de-temperatura-puede-ocasionar-paralisis-facial/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/cambio-brusco-de-temperatura-puede-ocasionar-paralisis-facial/" title="Cambio brusco de temperatura puede ocasionar parálisis facial">
							Cambio brusco de temperatura puede ocasionar parálisis facial</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/este-jueves-se-podra-apreciar-lluvia-de-estrellas-geminidas/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Este jueves se podrá apreciar lluvia de estrellas Gemínidas" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766126" data-permalink="http://www.elarsenal.net/2017/12/13/este-jueves-se-podra-apreciar-lluvia-de-estrellas-geminidas/lluvias-de-estrellas-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?fit=555%2C370" data-orig-size="555,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lluvias de estrellas" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Lluvias-de-estrellas.jpg?fit=555%2C370" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T11:35:12-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/este-jueves-se-podra-apreciar-lluvia-de-estrellas-geminidas/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/este-jueves-se-podra-apreciar-lluvia-de-estrellas-geminidas/" title="Este jueves se podrá apreciar lluvia de estrellas Gemínidas">
							Este jueves se podrá apreciar lluvia de estrellas Gemínidas</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/ciclista-chris-froome-dio-positivo-por-dopaje-en-vuelta-a-espana-2017/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ciclista Chris Froome dio positivo por dopaje en Vuelta a España 2017" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766123" data-permalink="http://www.elarsenal.net/2017/12/13/ciclista-chris-froome-dio-positivo-por-dopaje-en-vuelta-a-espana-2017/ciclista-chris-froome/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?fit=580%2C370" data-orig-size="580,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ciclista Chris Froome" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Ciclista-Chris-Froome.jpg?fit=580%2C370" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T11:28:57-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/ciclista-chris-froome-dio-positivo-por-dopaje-en-vuelta-a-espana-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/ciclista-chris-froome-dio-positivo-por-dopaje-en-vuelta-a-espana-2017/" title="Ciclista Chris Froome dio positivo por dopaje en Vuelta a España 2017">
							Ciclista Chris Froome dio positivo por dopaje en Vuelta a España 2017</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ese proyecto no lo tiene ni Suiza…" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766033" data-permalink="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/arsenal_7-1-17/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T04:30:21-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/ese-proyecto-no-lo-tiene-ni-suiza/" title="Ese proyecto no lo tiene ni Suiza…">
							Ese proyecto no lo tiene ni Suiza…</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/13/ocurrencias-campanas-y-una-desdenada-ley/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ocurrencias, campañas y una desdeñada ley" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="766030" data-permalink="http://www.elarsenal.net/2017/12/13/ocurrencias-campanas-y-una-desdenada-ley/arsenal_12-17/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_12" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_12.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-13T00:01:20-06:00">13/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/13/ocurrencias-campanas-y-una-desdenada-ley/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/13/ocurrencias-campanas-y-una-desdenada-ley/" title="Ocurrencias, campañas y una desdeñada ley">
							Ocurrencias, campañas y una desdeñada ley</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2017/12/12/con-ese-cabron-ni-a-la-esquina/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Con ese cabrón, ni a la esquina…”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="765762" data-permalink="http://www.elarsenal.net/2017/12/12/con-ese-cabron-ni-a-la-esquina/arsenal_7-37/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Arsenal_7.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-12T04:30:49-06:00">12/12/2017 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2017/12/12/con-ese-cabron-ni-a-la-esquina/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2017/12/12/con-ese-cabron-ni-a-la-esquina/" title="“Con ese cabrón, ni a la esquina…”">
							“Con ese cabrón, ni a la esquina…”</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="766091" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="766091" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="766091" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="766091" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER 300x600 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aed8debc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed8debc' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2017\/12\/13\/oposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2\/","stats_nonce":"91fa96e08a","share_counts":"b930247780","follow_counts":"d62b135a34","total_counts":"a27f5fe908","media_single":"3bcb5409af","media_total":"e0ad072ba4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=766091&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5&sig=56c632d9a653ee45677fcc1b931e68e8c385ed3d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=766091&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5&sig=56c632d9a653ee45677fcc1b931e68e8c385ed3d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2017%2F12%2F13%2Foposicion-venezolana-pide-a-ue-garantizar-eleccion-presidencial-2%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'78104467',post:'766091',tz:'-6',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '766091' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>


</body>
</html>