<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  AMLO, “caballo viejo y cansao”</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
<meta property="og:title" content="AMLO, “caballo viejo y cansao”"/>
<meta property="og:description" content="Por. Carlos Arturo Baños Lemoine
No sólo es un político populista y conservador. Andrés Manuel López Obrador (AMLO) también es un “caballo viejo y cansao”, si nos atenemos a la clásica canción Caballo viejo, del compositor Simón Díaz. ¿Quién no ha cantado o bailado esa rolita..."/>
<meta property="og:url" content="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; AMLO, “caballo viejo y cansao” RSS de los comentarios" href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1504549739index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1504549739index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1504549739index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/28c64ad67a9147ead4550a9dfcf84926/1504549739index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/df842ea7b0423fb38ad7f0816625c813/1511986756index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/d604f2a9e8925e5ab29317d007a095bd/1511986756index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.4'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arroz de todos los moles' href='http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3eQr' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "Carlos Arturo"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!-- 
var sc_project=4419887; 
var sc_security="5e8ce82e"; 
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>   
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO, “caballo viejo y cansao”" />
<meta property="og:url" content="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/" />
<meta property="og:description" content="Por. Carlos Arturo Baños Lemoine
No sólo es un político populista y conservador. Andrés Manuel López Obrador (AMLO) también es un “caballo viejo y cansao”, si nos atenemos a la clásica canción Cab…" />
<meta property="article:published_time" content="2018-01-08T06:09:22+00:00" />
<meta property="article:modified_time" content="2018-01-08T06:10:27+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="326" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="AMLO, “caballo viejo y cansao”" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-772051 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/" title="AMLO, “caballo viejo y cansao”">AMLO, “caballo viejo y cansao”</a></li>
<li><a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/" title="Arroz de todos los moles">Arroz de todos los moles</a></li>
<li><a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/" title="Cuando los videojuegos son una enfermedad">Cuando los videojuegos son una enfermedad</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/" title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro">Diego Luna y Gael García felicitan a Del Toro por Globo de Oro</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/" title="Rescatan a menor que rodó 30 metros en Nevado de Toluca">Rescatan a menor que rodó 30 metros en Nevado de Toluca</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/angel-aguirre-retira-precandidatura-de-diputado-federal/" title="Ángel Aguirre retira precandidatura de diputado federal">Ángel Aguirre retira precandidatura de diputado federal</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/video-el-emotivo-discurso-de-guillermo-del-toro-al-ganar-globo-de-oro-desde-nino-los-monstruos-me-han-salvado/" title="#Video. El emotivo discurso de Guillermo del Toro al ganar Globo de Oro: &#8220;Desde niño los monstruos me han salvado&#8230;&#8221;">#Video. El emotivo discurso de Guillermo del Toro al ganar Globo de Oro: &#8220;Desde niño los monstruos me han salvado&#8230;&#8221;</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/guillermo-del-toro-se-impone-como-mejor-director-en-globos-de-oro/" title="Guillermo del Toro se impone como mejor director en Globos de Oro">Guillermo del Toro se impone como mejor director en Globos de Oro</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/reabren-la-mexico-puebla-con-sentido-a-la-entidad-poblana/" title="Reabren la México-Puebla con sentido a la entidad poblana">Reabren la México-Puebla con sentido a la entidad poblana</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/coco-gana-globo-de-oro-a-mejor-cinta-animada/" title="“Coco” gana Globo de Oro a mejor cinta animada">“Coco” gana Globo de Oro a mejor cinta animada</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/la-forma-del-agua-de-guillermo-del-toro-gana-su-primer-globo-de-oro/" title="“La forma del agua” de Guillermo del Toro gana su primer Globo de Oro">“La forma del agua” de Guillermo del Toro gana su primer Globo de Oro</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/autoridad-electoral-capitalina-exhorta-a-sumarse-al-pacto-de-civilidad/" title="Autoridad electoral capitalina exhorta a sumarse al pacto de civilidad">Autoridad electoral capitalina exhorta a sumarse al pacto de civilidad</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/kumamoto-reune-firmas-para-candidatura-al-senado/" title="Kumamoto reúne firmas para candidatura al Senado">Kumamoto reúne firmas para candidatura al Senado</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/sismo-4-2-no-causa-danos-en-valle-de-la-trinidad-de-ensenada/" title="Sismo 4.2 no causa daños en Valle de la Trinidad de Ensenada">Sismo 4.2 no causa daños en Valle de la Trinidad de Ensenada</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/nos-duele-profundamente-que-javier-duarte-nos-haya-traicionado-meade/" title="“Nos duele profundamente que Javier Duarte nos haya traicionado&#8221;. Meade">“Nos duele profundamente que Javier Duarte nos haya traicionado&#8221;. Meade</a></li>
<li><a href="http://www.elarsenal.net/2018/01/07/abriguese-bien-nuevo-frente-frio-bajara-aun-mas-las-temperaturas/" title="¡Abríguese bien! Por nuevo frente frío bajará más la temperatura">¡Abríguese bien! Por nuevo frente frío bajará más la temperatura</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
<div class="meta">
<time datetime="2017-10-30T00:58:03-06:00">30/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="AMLO, “caballo viejo y cansao”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772052" data-permalink="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/banos-lemoine-23/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-01-08T00:09:22-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/" title="AMLO, “caballo viejo y cansao”">
AMLO, “caballo viejo y cansao”</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arroz de todos los moles" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772049" data-permalink="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/murat-55/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murat" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-01-08T00:04:38-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/" title="Arroz de todos los moles">
Arroz de todos los moles</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cuando los videojuegos son una enfermedad" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772046" data-permalink="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/betaza-41/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Betaza" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-01-08T00:01:46-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/" title="Cuando los videojuegos son una enfermedad">
Cuando los videojuegos son una enfermedad</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/01/07/abriguese-bien-nuevo-frente-frio-bajara-aun-mas-las-temperaturas/" title="¡Abríguese bien! Por nuevo frente frío bajará más la temperatura" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?resize=351%2C185" class="image wp-post-image" alt="" title="¡Abríguese bien! Por nuevo frente frío bajará más la temperatura" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?resize=300%2C157 300w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="772000" data-permalink="http://www.elarsenal.net/2018/01/07/abriguese-bien-nuevo-frente-frio-bajara-aun-mas-las-temperaturas/frio-168/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?fit=714%2C373" data-orig-size="714,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nuevo frente frío bajará más las temperaturas en gran parte del país" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/frio.png?fit=702%2C367" />				</a>
<div class="meta">
<time datetime="2018-01-07T19:12:56-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/abriguese-bien-nuevo-frente-frio-bajara-aun-mas-las-temperaturas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/01/07/abriguese-bien-nuevo-frente-frio-bajara-aun-mas-las-temperaturas/" title="¡Abríguese bien! Por nuevo frente frío bajará más la temperatura">¡Abríguese bien! Por nuevo frente frío bajará más la temperatura</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rescatan a menor que rodó 30 metros en Nevado de Toluca" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772039" data-permalink="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/rescate-26/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?fit=657%2C370" data-orig-size="657,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Policía mexiquense rescata a menor que rodó 30 metros en el Nevado" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?fit=657%2C370" />				
</a>
<div class="content">
<time datetime="2018-01-07T23:04:26-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/" title="Rescatan a menor que rodó 30 metros en Nevado de Toluca">
Rescatan a menor que rodó 30 metros en Nevado de Toluca</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/01/07/reabren-la-mexico-puebla-con-sentido-a-la-entidad-poblana/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Reabren la México-Puebla con sentido a la entidad poblana" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772024" data-permalink="http://www.elarsenal.net/2018/01/07/reabren-la-mexico-puebla-con-sentido-a-la-entidad-poblana/reabren-5/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?fit=754%2C360" data-orig-size="754,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reabren" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?fit=300%2C143" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/reabren.png?fit=702%2C335" />				
</a>
<div class="content">
<time datetime="2018-01-07T21:26:54-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/reabren-la-mexico-puebla-con-sentido-a-la-entidad-poblana/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/reabren-la-mexico-puebla-con-sentido-a-la-entidad-poblana/" title="Reabren la México-Puebla con sentido a la entidad poblana">
Reabren la México-Puebla con sentido a la entidad poblana</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/01/07/sismo-4-2-no-causa-danos-en-valle-de-la-trinidad-de-ensenada/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sismo 4.2 no causa daños en Valle de la Trinidad de Ensenada" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772008" data-permalink="http://www.elarsenal.net/2018/01/07/sismo-4-2-no-causa-danos-en-valle-de-la-trinidad-de-ensenada/sismo-159/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?fit=677%2C373" data-orig-size="677,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sismo 4.2 sin causar daños en Valle de la Trinidad de Ensenada" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?fit=300%2C165" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/sismo.png?fit=677%2C373" />				
</a>
<div class="content">
<time datetime="2018-01-07T20:15:44-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/sismo-4-2-no-causa-danos-en-valle-de-la-trinidad-de-ensenada/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/sismo-4-2-no-causa-danos-en-valle-de-la-trinidad-de-ensenada/" title="Sismo 4.2 no causa daños en Valle de la Trinidad de Ensenada">
Sismo 4.2 no causa daños en Valle de la Trinidad de Ensenada</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/12/30/paris-hilton-convierte-sus-noches-de-fiesta-en-un-negocio/" title="Paris Hilton convierte sus noches de fiesta en un negocio" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hilton.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Paris Hilton convierte sus noches de fiesta en un negocio" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hilton.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hilton.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="770326" data-permalink="http://www.elarsenal.net/2017/12/30/paris-hilton-convierte-sus-noches-de-fiesta-en-un-negocio/us-socialite-paris-hilton-performs-as-dj/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hilton.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US socialite Paris Hilton performs as DJ during the Pop Music Festival 2012 at Arena Anhembi in Sao Paulo, Brazil, on June 23, 2012. AFP PHOTO\/Yasuyoshi CHIBA        (Photo credit should read YASUYOSHI CHIBA\/AFP\/GettyImages)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2012 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US socialite Paris Hilton performs as DJ&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto: Observer" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hilton.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/12/Hilton.jpg?fit=702%2C468" />				</a>
<div class="meta">
<time datetime="2017-12-30T21:34:21-06:00">30/12/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/12/30/paris-hilton-convierte-sus-noches-de-fiesta-en-un-negocio/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/12/30/paris-hilton-convierte-sus-noches-de-fiesta-en-un-negocio/" title="Paris Hilton convierte sus noches de fiesta en un negocio">Paris Hilton convierte sus noches de fiesta en un negocio</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772042" data-permalink="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/gael-24/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?fit=695%2C369" data-orig-size="695,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?fit=300%2C159" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?fit=695%2C369" />				
</a>
<div class="content">
<time datetime="2018-01-07T23:15:27-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/" title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro">
Diego Luna y Gael García felicitan a Del Toro por Globo de Oro</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/01/07/eva-longoria-invita-a-todo-el-mundo-a-unirse-a-la-iniciativa-sobre-equidad-de-genero/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Eva Longoria invita a unirse a iniciativa sobre equidad de género" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="771964" data-permalink="http://www.elarsenal.net/2018/01/07/eva-longoria-invita-a-todo-el-mundo-a-unirse-a-la-iniciativa-sobre-equidad-de-genero/eva-10/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?fit=681%2C370" data-orig-size="681,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eva Longoria invita a todo el mundo a unirse a la iniciativa “Time&#8217;s Up”" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?fit=300%2C163" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/eva.png?fit=681%2C370" />				
</a>
<div class="content">
<time datetime="2018-01-07T16:36:44-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/eva-longoria-invita-a-todo-el-mundo-a-unirse-a-la-iniciativa-sobre-equidad-de-genero/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/eva-longoria-invita-a-todo-el-mundo-a-unirse-a-la-iniciativa-sobre-equidad-de-genero/" title="Eva Longoria invita a unirse a iniciativa sobre equidad de género">
Eva Longoria invita a unirse a iniciativa sobre equidad de género</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/01/07/obra-bajo-terapia-concluira-temporada-este-domingo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Obra “Bajo terapia” concluirá temporada este domingo" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="771901" data-permalink="http://www.elarsenal.net/2018/01/07/obra-bajo-terapia-concluira-temporada-este-domingo/terapia-5/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?fit=647%2C371" data-orig-size="647,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obra “Bajo terapia” concluirá temporada este domingo" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?fit=300%2C172" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/terapia.png?fit=647%2C371" />				
</a>
<div class="content">
<time datetime="2018-01-07T11:56:33-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/obra-bajo-terapia-concluira-temporada-este-domingo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/obra-bajo-terapia-concluira-temporada-este-domingo/" title="Obra “Bajo terapia” concluirá temporada este domingo">
Obra “Bajo terapia” concluirá temporada este domingo</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Lunes 8 de Enero de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-772051" class="post-772051 post type-post status-publish format-standard has-post-thumbnail category-ciudadano-cero category-columnas tag-andres-manuel-lopez-obrador tag-elecciones-2018" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" title="AMLO, “caballo viejo y cansao”" itemprop="image">
<img width="580" height="326" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=580%2C326" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="AMLO, “caballo viejo y cansao”" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?w=580 580w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=300%2C169 300w" sizes="(max-width: 580px) 100vw, 580px" data-attachment-id="772052" data-permalink="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/banos-lemoine-23/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
AMLO, “caballo viejo y cansao”		</h1>
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/carlos-arturo/" title="Entradas de Carlos Arturo Baños Lemoine" rel="author">Carlos Arturo Baños Lemoine</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2018-01-08T00:09:22-06:00" itemprop="datePublished">08/01/2018</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/" rel="category tag">Ciudadano Cero</a>, <a href="http://www.elarsenal.net/category/columnas/" rel="category tag">Columnas</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p>No sólo es un político populista y conservador. <strong>Andrés Manuel López Obrador (AMLO)</strong> también es un <strong>“caballo viejo y cansao”</strong>, si nos atenemos a la clásica canción <em>Caballo viejo</em>, del compositor <strong>Simón Díaz</strong>. ¿Quién no ha cantado o bailado esa rolita en las fiestas familiares o barriales?</p>
<p>Podemos obviar que <strong>AMLO</strong> es un político echeverrista, un político de viejo cuño, un político estatista, un político demagogo. <strong>Andrés Manuel</strong> es un político que se siente <em>redentor de la humanidad</em>, sobre todo de la parte más jodida de la humanidad: <em>los pobres, los humildes, los marginados, los olvidados</em>.</p>
<p>Es obvio que <strong>AMLO</strong> es un tipo que padece <em>megalomanía</em>, ese mal mental inherente a un <em>complejo de inferioridad</em> que arrastra desde la infancia, ese trastorno mental que les resulta muy atractivo a las masas que sufren de <em>baja autoestima</em>, esas masas infantilizadas que lo siguen y lo adoran esperando que él les resuelva la vida.</p>
<p>A <strong>AMLO</strong> lo siguen muchos <em>políticos oportunistas y arribistas</em> que saben que con él tienen el <strong>“hueso” asegurado</strong> o, al menos, tienen una alta probabilidad de obtenerlo. Asimismo, lo siguen las masas que quieren ver resueltos sus problemas cotidianos por arte de magia; <em>masas permanentemente infantilizadas</em> que se resisten a crecer y a asumir sus propias responsabilidades.</p>
<p>Lo que no podemos obviar es que <strong>AMLO ya está viejo y cansado</strong>. ¿Le han dado seguimiento a sus más recientes presentaciones en público? Da lástima y pena ajena. <strong>AMLO</strong> es un <em>anciano desgastado, jadeante, sin energía, balbuceante</em>. Queda claro que su salud no es buena y que su cuerpo se halla en franca decadencia. Hasta le cuesta trabajo subir escaleras y articular discursos.</p>
<p>No creo equivocarme si digo que su <em>cuerpo declinante</em> le estará pasando factura en los meses por venir y, en cualquier momento, <em>se vendrá abajo</em>. Pronostico que en fecha próxima le dará un patatús, un paro cardiaco, un váguido, un desmayo, un desvanecimiento o algo parecido. No es un mal deseo: <strong>lejos de mí desearle mal a un ser humano</strong>. Pero la realidad es la realidad y pesa mucho.</p>
<p><strong>Andrés Manuel ya está viejo, muy viejo</strong>, para andar en estos trotes. Las campañas electorales son desgastantes, extenuantes e infames, y él mismo ha reconocido recientemente que toma un “cóctel” de medicamentos contra su <em>presión alta</em>.</p>
<p>A esto agréguenle su <em>malestar cardiaco</em>. ¿Se acuerdan ustedes de que, en diciembre de 2013, <strong>AMLO</strong> tuvo que ser internado de urgencia en el Área de Terapia Intensiva y Unidad Coronaria del Hospital Médica Sur? Sí, sí, claro, en el <strong>Hospital Médica Sur</strong>, como buen <strong>“pirrurris”</strong>, como buen <strong>“burgués”</strong>, como buen <strong>“señoritingo”</strong>. Para sus seguidores jodidos están los hospitales de la Secretaría de Salud de la Ciudad de México. Pero él merece un trato especial, <em>porque todos somos iguales pero unos son más iguales que otros</em>.</p>
<p><strong>Andrés Manuel</strong> está muy afectado de su salud y no creo que su cuerpo resista la dinámica extrema de una campaña electoral para la <strong>Presidencia de la República</strong>. Son seis meses de actividad extrema por parte de un cuerpo muy dañado, muy viejo, muy cansado. Y a esto debemos agregarle todo el desgaste acumulado de años atrás, porque el señor se la ha pasado permanentemente en campaña con miras a lograr su obsesión vitalicia: no sólo ser <strong>Presidente de la República</strong>, sino ser, sobre todo, el <strong>“refundador” de la nación mexicana</strong>.</p>
<p><strong>AMLO</strong> es un <em>pobre acomplejado</em> que quiere marcar la historia de <strong>México</strong> en un <strong>“antes de AMLO”</strong> y un <strong>“después de AMLO”</strong>, como si de <strong>Jesucristo</strong> se tratara. Pero sus <em>aspiraciones mesiánicas</em> no cuentan con un cuerpo energético y correoso, al contrario: <em>su cuerpo está fatigado y declina de forma evidente</em>.</p>
<p><strong>Andrés Manuel es un “caballo viejo y cansao”</strong>.</p>
<p>Y, obvio, su partido-secta llamado <strong>MORENA</strong> permanecerá unido y fuerte mientras él siga en activo. Tan pronto como <strong>AMLO</strong> se muera o se retire, <strong>MORENA</strong> se convertirá en una <em>cena de caníbales</em>.</p>
<p>*<em>Profesor UAM-Xochimilco y UPN-Ajusco</em></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=772051&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/andres-manuel-lopez-obrador/" rel="tag">Andrés Manuel López Obrador</a> <a href="http://www.elarsenal.net/tag/elecciones-2018/" rel="tag">Elecciones 2018</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F01%2FBanos-Lemoine.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F&amp;name=AMLO%2C+%E2%80%9Ccaballo+viejo+y+cansao%E2%80%9D" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=AMLO%2C%20%E2%80%9Ccaballo%20viejo%20y%20cansao%E2%80%9D&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/" title="Arroz de todos los moles" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Arroz de todos los moles" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="772049" data-permalink="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/murat-55/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murat" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=580%2C326" />
</a>
<div class="meta">
<time datetime="2018-01-08T00:04:38-06:00">08/01/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/" title="Arroz de todos los moles">Arroz de todos los moles</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/01/07/angel-aguirre-retira-precandidatura-de-diputado-federal/" title="Ángel Aguirre retira precandidatura de diputado federal" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?resize=214%2C140" class="image wp-post-image" alt="" title="Ángel Aguirre retira precandidatura de diputado federal" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="772036" data-permalink="http://www.elarsenal.net/2018/01/07/angel-aguirre-retira-precandidatura-de-diputado-federal/aguirre-21/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?fit=714%2C369" data-orig-size="714,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ex gobernador Ángel Aguirre retira precandidatura de diputado federal" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?fit=300%2C155" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/aguirre.png?fit=702%2C363" />
</a>
<div class="meta">
<time datetime="2018-01-07T22:57:41-06:00">07/01/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/01/07/angel-aguirre-retira-precandidatura-de-diputado-federal/" title="Ángel Aguirre retira precandidatura de diputado federal">Ángel Aguirre retira precandidatura de diputado federal</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/01/07/buscan-en-acambaro-firmas-de-apoyo-para-marichuy/" title="Buscan en Acámbaro firmas de apoyo para &#8216;Marichuy&#8217;" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?resize=214%2C140" class="image wp-post-image" alt="" title="Buscan en Acámbaro firmas de apoyo para &#8216;Marichuy&#8217;" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="771946" data-permalink="http://www.elarsenal.net/2018/01/07/buscan-en-acambaro-firmas-de-apoyo-para-marichuy/marichuy-3/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?fit=650%2C370" data-orig-size="650,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Buscan en Acámbaro firmas de apoyo para María de Jesús Patricio" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?fit=300%2C171" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/marichuy.png?fit=650%2C370" />
</a>
<div class="meta">
<time datetime="2018-01-07T13:59:43-06:00">07/01/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/01/07/buscan-en-acambaro-firmas-de-apoyo-para-marichuy/" title="Buscan en Acámbaro firmas de apoyo para &#8216;Marichuy&#8217;">Buscan en Acámbaro firmas de apoyo para &#8216;Marichuy&#8217;</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/amlo-caballo-viejo-y-cansao/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=772051&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6.1&#038;sig=fb756334ad6016d472c6b1b18cfad6fc67c3872d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5a530afac1c50' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Cuando los videojuegos son una enfermedad <a href='https://t.co/MDHwUSnnIu' title='http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/HgxzXbXmLB' title='https://twitter.com/elarsenalmx/status/950246170143674368/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Hgxz&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/950246170143674368">Hace alrededor de 7 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Diego Luna y Gael García felicitan a Del Toro por Globo de Oro <a href='https://t.co/57SHvfjsdD' title='http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/xE6rE7zJYJ' title='https://twitter.com/elarsenalmx/status/950234507361349632/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/xE6r&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/950234507361349632">Hace alrededor de 53 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Rescatan a menor que rodó 30 metros en Nevado de Toluca <a href='https://t.co/lBhLkSWf3k' title='http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/qR2jq2eT4V' title='https://twitter.com/elarsenalmx/status/950231773698580480/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/qR2j&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/950231773698580480">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Ángel Aguirre retira precandidatura de diputado federal <a href='https://t.co/vooTh6b8SU' title='http://www.elarsenal.net/2018/01/07/angel-aguirre-retira-precandidatura-de-diputado-federal/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/UhdnX3xrvg' title='https://twitter.com/elarsenalmx/status/950230040796680199/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Uhdn&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/950230040796680199">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'><a href="https://twitter.com/search?q=%23Video&amp;src=hash" title="#Video" target="_blank"  class="rtw_hashtag_link">#Video</a>. El emotivo discurso de Guillermo del Toro al ganar Globo de Oro: “Desde niño los… <a href='https://t.co/5mBWEz9Fxq' title='http://www.youtube.com/watch?v=O-uvxHXWW5k' target="_blank"  class='rtw_url_link'>youtube.com/watch?v=&hellip;</a> <a href='https://t.co/FOzhuBsblq' title='http://www.elarsenal.net/2018/01/07/video-el-emotivo-discurso-de-guillermo-del-toro-al-ganar-globo-de-oro-desde-nino-los-monstruos-me-han-salvado/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/950226039497744385">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="AMLO, “caballo viejo y cansao”" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772052" data-permalink="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/banos-lemoine-23/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-01-08T00:09:22-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/" title="AMLO, “caballo viejo y cansao”">
AMLO, “caballo viejo y cansao”</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arroz de todos los moles" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772049" data-permalink="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/murat-55/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murat" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Murat-1.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-01-08T00:04:38-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/arroz-de-todos-los-moles/" title="Arroz de todos los moles">
Arroz de todos los moles</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cuando los videojuegos son una enfermedad" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772046" data-permalink="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/betaza-41/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Betaza" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-01-08T00:01:46-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/" title="Cuando los videojuegos son una enfermedad">
Cuando los videojuegos son una enfermedad</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772042" data-permalink="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/gael-24/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?fit=695%2C369" data-orig-size="695,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?fit=300%2C159" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/gael.png?fit=695%2C369" />					
</a>
<div class="content">
<time datetime="2018-01-07T23:15:27-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/diego-luna-y-gael-garcia-felicitan-a-del-toro-por-globo-de-oro/" title="Diego Luna y Gael García felicitan a Del Toro por Globo de Oro">
Diego Luna y Gael García felicitan a Del Toro por Globo de Oro</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rescatan a menor que rodó 30 metros en Nevado de Toluca" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772039" data-permalink="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/rescate-26/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?fit=657%2C370" data-orig-size="657,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Policía mexiquense rescata a menor que rodó 30 metros en el Nevado" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/rescate.png?fit=657%2C370" />					
</a>
<div class="content">
<time datetime="2018-01-07T23:04:26-06:00">07/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/07/rescatan-a-menor-que-rodo-30-metros-en-nevado-de-toluca/" title="Rescatan a menor que rodó 30 metros en Nevado de Toluca">
Rescatan a menor que rodó 30 metros en Nevado de Toluca</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="AMLO, “caballo viejo y cansao”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772052" data-permalink="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/banos-lemoine-23/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Banos-Lemoine.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-01-08T00:09:22-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/amlo-caballo-viejo-y-cansao/" title="AMLO, “caballo viejo y cansao”">
AMLO, “caballo viejo y cansao”</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cuando los videojuegos son una enfermedad" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="772046" data-permalink="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/betaza-41/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Betaza" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Betaza.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-01-08T00:01:46-06:00">08/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/08/cuando-los-videojuegos-son-una-enfermedad/" title="Cuando los videojuegos son una enfermedad">
Cuando los videojuegos son una enfermedad</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/01/03/esa-idiotez-llamada-lenguaje-incluyente/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Esa idiotez llamada “lenguaje incluyente”" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="770917" data-permalink="http://www.elarsenal.net/2018/01/03/esa-idiotez-llamada-lenguaje-incluyente/arsenal_5-33/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/01/Arsenal_5.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-01-03T01:49:53-06:00">03/01/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/01/03/esa-idiotez-llamada-lenguaje-incluyente/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/01/03/esa-idiotez-llamada-lenguaje-incluyente/" title="Esa idiotez llamada “lenguaje incluyente”">
Esa idiotez llamada “lenguaje incluyente”</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="772051" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="772051" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="772051" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="772051" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER 300x600 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=24");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aed8debc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed8debc' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/01\/08\/amlo-caballo-viejo-y-cansao\/","stats_nonce":"e9e359bb31","share_counts":"0c4ae80e42","follow_counts":"39afaa6c79","total_counts":"803a998806","media_single":"092e9acb6e","media_total":"953f17a8b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=772051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=fb756334ad6016d472c6b1b18cfad6fc67c3872d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=772051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=fb756334ad6016d472c6b1b18cfad6fc67c3872d#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F01%2F08%2Famlo-caballo-viejo-y-cansao%2F";
}
};
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'78104467',post:'772051',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '772051' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 7.77589797974 seconds, on 07-01-18 18:12:20 -->