
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Calidad del aire, regular en el Valle de México</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<meta property="og:site_name" content="El Arsenal / Diario Digital"/>
		<meta property="og:title" content="Calidad del aire, regular en el Valle de México"/>
		<meta property="og:description" content=" La calidad  del aire es regular en cuatro municipios del Estado de México y cinco delegaciones de la capital, informó el Sistema de Monitoreo Atmosférico."/>
		<meta property="og:url" content="http://www.elarsenal.net/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/"/>
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Calidad del aire, regular en el Valle de México RSS de los comentarios" href="http://www.elarsenal.net/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dólar se vende a 18.60 pesos en aeropuerto capitalino' href='http://www.elarsenal.net/2018/02/15/dolar-se-vende-a-18-60-pesos-en-aeropuerto-capitalino/' />
<link rel='next' title='Invierno seco provocaría primera contingencia ambiental a finales de mes' href='http://www.elarsenal.net/2018/02/15/invierno-seco-provocaria-primera-contingencia-ambiental-a-finales-de-mes/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.elarsenal.net/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3hsX' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "elarsenal.net"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4419887;
			var sc_security="5e8ce82e";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Calidad del aire, regular en el Valle de México" />
<meta property="og:url" content="http://www.elarsenal.net/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/" />
<meta property="og:description" content="La calidad  del aire es regular en cuatro municipios del Estado de México y cinco delegaciones de la capital, informó el Sistema de Monitoreo Atmosférico." />
<meta property="article:published_time" content="2018-02-15T13:41:35+00:00" />
<meta property="article:modified_time" content="2018-02-15T13:41:35+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?fit=565%2C360" />
<meta property="og:image:width" content="565" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Calidad del aire, regular en el Valle de México" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?fit=565%2C360&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98922067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-782127 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2018/02/15/conmueve-relato-de-tiroteo-presenciado-por-nina-colombiana-en-florida/" title="Conmueve relato de tiroteo presenciado por niña colombiana en Florida">Conmueve relato de tiroteo presenciado por niña colombiana en Florida</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca">Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/" title="-Ronda el fantasma de la anulación">-Ronda el fantasma de la anulación</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/" title="&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico">&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras">Guitarra de Eric Clapton a subasta por no menos de 10 mil libras</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/este-miercoles-no-circulan-automoviles-con-engomado-rojo-3/" title="Este Jueves no circulan automóviles con engomado rojo">Este Jueves no circulan automóviles con engomado rojo</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/humillacion-a-panistas-posible-candidatura-a-mancera-ernesto-cordero/" title="Humillación a panistas posible candidatura a Mancera: Ernesto Cordero ">Humillación a panistas posible candidatura a Mancera: Ernesto Cordero </a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/autoridades-federales-dan-atencion-medica-a-marichuy-tras-accidente-gobernacion/" title="Autoridades federales dan atención médica a “Marichuy” tras accidente Gobernación">Autoridades federales dan atención médica a “Marichuy” tras accidente Gobernación</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/en-oaxaca-comando-ejecuta-7-personas-en-baile-entre-los-muertos-el-papa-del-presidente-municipal/" title="En Oaxaca, comando ejecuta 7 personas en baile; entre los muertos, el papá del presidente municipal">En Oaxaca, comando ejecuta 7 personas en baile; entre los muertos, el papá del presidente municipal</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/" title="¡Ya es jueves! Esto dice tu horóscopo de hoy">¡Ya es jueves! Esto dice tu horóscopo de hoy</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/habra-tres-debates-presidenciales-tendran-nuevo-formato/" title="Habrá tres debates presidenciales; tendrán nuevo formato">Habrá tres debates presidenciales; tendrán nuevo formato</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/seguro-popular-ha-atendido-a-casi-12-mil-ninos-con-cancer-en-cinco-anos/" title="Seguro Popular ha atendido a casi 12 mil niños con cáncer en cinco años">Seguro Popular ha atendido a casi 12 mil niños con cáncer en cinco años</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/presenta-exposicion-de-la-influencia-de-grandes-pintores-en-picasso/" title="Presenta exposición de la influencia de grandes pintores en Picasso">Presenta exposición de la influencia de grandes pintores en Picasso</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/reportan-sismo-de-magnitud-4-1-al-sureste-de-acapulco-guerrero/" title="Reportan sismo de magnitud 4.1 al sureste de Acapulco, Guerrero">Reportan sismo de magnitud 4.1 al sureste de Acapulco, Guerrero</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/reportan-en-eua-18-tiroteos-escolares-en-los-primeros-45-dias-del-ano/" title="Reportan en EUA 18 tiroteos escolares en los primeros 45 días del año">Reportan en EUA 18 tiroteos escolares en los primeros 45 días del año</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/02/15/cada-viernes-el-papa-recibe-y-consuela-a-victimas-de-abusos-sexuales/" title="Cada viernes el Papa recibe y consuela a víctimas de abusos sexuales">Cada viernes el Papa recibe y consuela a víctimas de abusos sexuales</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-779982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-125277 menu-item-779982"><a href="http://www.elarsenal.net/category/columnas/voz-ciudadano/">Con la voz del ciudadano de a pie</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
				
				<div class="meta">
					<time datetime="2017-10-30T00:58:03-06:00">30/10/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-Ronda el fantasma de la anulación" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="781680" data-permalink="http://www.elarsenal.net/2018/02/13/las-farsa-de-los-independientes/hector-24/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Héctor" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T11:14:12-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/" title="-Ronda el fantasma de la anulación">
						-Ronda el fantasma de la anulación</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Expertos en riesgos políticos dan a AMLO 60 por ciento de posibilidades de triunfo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782108" data-permalink="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/arsenal_7-46/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T04:30:07-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/" title="Expertos en riesgos políticos dan a AMLO 60 por ciento de posibilidades de triunfo">
						Expertos en riesgos políticos dan a AMLO 60 por ciento de posibilidades de triunfo</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/amor-y-ciencia-4-preguntas/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Amor y Ciencia: 4 preguntas" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782117" data-permalink="http://www.elarsenal.net/2018/02/15/amor-y-ciencia-4-preguntas/amor-y-ciencia/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?fit=765%2C720" data-orig-size="765,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amor y ciencia" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?fit=300%2C282" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/amor-y-ciencia.jpg?fit=702%2C661" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T00:42:20-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/amor-y-ciencia-4-preguntas/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/amor-y-ciencia-4-preguntas/" title="Amor y Ciencia: 4 preguntas">
						Amor y Ciencia: 4 preguntas</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="782184" data-permalink="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/pachico/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=770%2C470" data-orig-size="770,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pachico" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=300%2C183" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=702%2C428" />				</a>
				
				<div class="meta">
					<time datetime="2018-02-15T11:24:36-06:00">15/02/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca">Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782184" data-permalink="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/pachico/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=770%2C470" data-orig-size="770,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pachico" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=702%2C428" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T11:24:36-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca">
						Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/humillacion-a-panistas-posible-candidatura-a-mancera-ernesto-cordero/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Humillación a panistas posible candidatura a Mancera: Ernesto Cordero " srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782166" data-permalink="http://www.elarsenal.net/2018/02/15/humillacion-a-panistas-posible-candidatura-a-mancera-ernesto-cordero/23-39/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?fit=610%2C389" data-orig-size="610,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/23.jpg?fit=610%2C389" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T10:40:21-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/humillacion-a-panistas-posible-candidatura-a-mancera-ernesto-cordero/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/humillacion-a-panistas-posible-candidatura-a-mancera-ernesto-cordero/" title="Humillación a panistas posible candidatura a Mancera: Ernesto Cordero ">
						Humillación a panistas posible candidatura a Mancera: Ernesto Cordero </a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/autoridades-federales-dan-atencion-medica-a-marichuy-tras-accidente-gobernacion/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Autoridades federales dan atención médica a “Marichuy” tras accidente Gobernación" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782164" data-permalink="http://www.elarsenal.net/2018/02/15/autoridades-federales-dan-atencion-medica-a-marichuy-tras-accidente-gobernacion/plano-informtivo/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?fit=1140%2C580" data-orig-size="1140,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plano Informtivo" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?fit=300%2C153" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Plano-Informtivo.jpeg?fit=702%2C357" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T10:27:11-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/autoridades-federales-dan-atencion-medica-a-marichuy-tras-accidente-gobernacion/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/autoridades-federales-dan-atencion-medica-a-marichuy-tras-accidente-gobernacion/" title="Autoridades federales dan atención médica a “Marichuy” tras accidente Gobernación">
						Autoridades federales dan atención médica a “Marichuy” tras accidente Gobernación</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/02/12/roger-waters-se-presentara-este-2018-en-ciudad-de-mexico-y-guadalajara/" title="Roger Waters se presentará este 2018 en Ciudad de México y Guadalajara" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Roger Waters se presentará este 2018 en Ciudad de México y Guadalajara" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="781498" data-permalink="http://www.elarsenal.net/2018/02/12/roger-waters-se-presentara-este-2018-en-ciudad-de-mexico-y-guadalajara/roger-waters-6/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?fit=2000%2C1432" data-orig-size="2000,1432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kevin Winter\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roger-waters" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?fit=300%2C215" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/roger-waters.jpg?fit=702%2C503" />				</a>
				
				<div class="meta">
					<time datetime="2018-02-12T14:12:10-06:00">12/02/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/12/roger-waters-se-presentara-este-2018-en-ciudad-de-mexico-y-guadalajara/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/02/12/roger-waters-se-presentara-este-2018-en-ciudad-de-mexico-y-guadalajara/" title="Roger Waters se presentará este 2018 en Ciudad de México y Guadalajara">Roger Waters se presentará este 2018 en Ciudad de México y Guadalajara</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782173" data-permalink="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/guitarra-de-eric-clapton/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=479%2C360" data-orig-size="479,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guitarra de Eric Clapton" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=479%2C360" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T11:00:53-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras">
						Guitarra de Eric Clapton a subasta por no menos de 10 mil libras</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Ya es jueves! Esto dice tu horóscopo de hoy" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782159" data-permalink="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/horoscopos-13/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoscopos" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?fit=480%2C360" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-15T10:12:47-06:00">15/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/" title="¡Ya es jueves! Esto dice tu horóscopo de hoy">
						¡Ya es jueves! Esto dice tu horóscopo de hoy</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/02/14/kate-upton-cae-mal-durante-fotos-para-sports-illustrated/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kate Upton cae mal&#8230; durante fotos para &#8216;Sports Illustrated&#8217;" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782050" data-permalink="http://www.elarsenal.net/2018/02/14/kate-upton-cae-mal-durante-fotos-para-sports-illustrated/kate-upton-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?fit=479%2C360" data-orig-size="479,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kate Upton" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Kate-Upton.jpg?fit=479%2C360" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-02-14T17:44:20-06:00">14/02/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/02/14/kate-upton-cae-mal-durante-fotos-para-sports-illustrated/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/02/14/kate-upton-cae-mal-durante-fotos-para-sports-illustrated/" title="Kate Upton cae mal&#8230; durante fotos para &#8216;Sports Illustrated&#8217;">
						Kate Upton cae mal&#8230; durante fotos para &#8216;Sports Illustrated&#8217;</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Jueves 15 de Febrero de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-782127" class="post-782127 post type-post status-publish format-standard has-post-thumbnail category-gdf tag-calidad-del-aire tag-elarsenal-net tag-en-el-valle-de-mexico tag-regular" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?fit=565%2C360" title="Calidad del aire, regular en el Valle de México" itemprop="image">
				
								
										
						<img width="565" height="336" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?resize=565%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Calidad del aire, regular en el Valle de México" data-attachment-id="782128" data-permalink="http://www.elarsenal.net/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/calidad-de-aire-regular-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?fit=565%2C360" data-orig-size="565,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Calidad de aire regular" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Calidad-de-aire-regular-1.jpg?fit=565%2C360" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Calidad del aire, regular en el Valle de México		</h1>
		
		<a href="http://www.elarsenal.net/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-02-15T07:41:35-06:00" itemprop="datePublished">15/02/2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/gdf/" rel="category tag">CDMX</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>México.- La calidad&nbsp; del aire es regular en cuatro municipios del Estado de México y cinco delegaciones de la capital, informó el Sistema de Monitoreo Atmosférico.</p>
<p>Chalco es el que tiene la mayor concentración de partículas suspendidas (PM10) con 100 puntos, seguido de Ecatepec con 87, Tlalnepantla con 55 y Naucalpan con 51 unidades.</p>
<p>En la Ciudad de México, las mayores concentraciones de ese contaminante se&nbsp; contabilizaron en Venustiano Carranza con 78; Tláhuac con 64,&nbsp; Iztacalco con 58, Tlalpan con 57 y&nbsp; Cuajimalpa con 51 puntos.</p>
<p>Cuando la calidad del aire es regular, sólo las personas con enfermedades respiratorias y cardiovasculares, pueden experimentar molestias y deberán limitar sus actividades en exteriores.</p>
<p>Por otro lado, advirtió que entre las 11:00 y 16:00 horas se incrementa la radiación solar, por lo que es necesario vestir ropa de algodón de manga larga, sombrero y gafas con filtro UV así como aplicar protector solar.</p>
<p>Esta mañana se reporta una temperatura de nueve grados centígrados con 85 por ciento de humedad y vientos de 14 kilómetros por hora.</p>
<p><a href="http://www.notimex.gob.mx">Ntx</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.elarsenal.net/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=782127&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>
				
								
									<div class="tagcloud"><a href="http://www.elarsenal.net/tag/calidad-del-aire/" rel="tag">calidad del aire</a> <a href="http://www.elarsenal.net/tag/elarsenal-net/" rel="tag">elarsenal.net</a> <a href="http://www.elarsenal.net/tag/en-el-valle-de-mexico/" rel="tag">en el Valle de México</a> <a href="http://www.elarsenal.net/tag/regular/" rel="tag">Regular</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F02%2FCalidad-de-aire-regular-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F&amp;name=Calidad+del+aire%2C+regular+en+el+Valle+de+M%C3%A9xico" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Calidad%20del%20aire%2C%20regular%20en%20el%20Valle%20de%20M%C3%A9xico&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Publicaciones Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/" title="&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico" class="image-link">
					<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="782178" data-permalink="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/los-increibles-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?fit=479%2C360" data-orig-size="479,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los Increíbles 2" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?fit=479%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-02-15T11:07:25-06:00">15/02/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/" title="&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico">&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras" class="image-link">
					<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="782173" data-permalink="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/guitarra-de-eric-clapton/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=479%2C360" data-orig-size="479,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guitarra de Eric Clapton" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=479%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-02-15T11:00:53-06:00">15/02/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras">Guitarra de Eric Clapton a subasta por no menos de 10 mil libras</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/" title="¡Ya es jueves! Esto dice tu horóscopo de hoy" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="¡Ya es jueves! Esto dice tu horóscopo de hoy" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="782159" data-permalink="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/horoscopos-13/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoscopos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Horoscopos-7.jpg?fit=480%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-02-15T10:12:47-06:00">15/02/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/02/15/ya-es-jueves-esto-dice-tu-horoscopo-de-hoy/" title="¡Ya es jueves! Esto dice tu horóscopo de hoy">¡Ya es jueves! Esto dice tu horóscopo de hoy</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/calidad-del-aire-regular-en-el-valle-de-mexico-2/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=782127&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.8&#038;sig=ab62b5d2f0257f4cdae5b4543bbeda1621bc2189#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aba4b1ab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aba4b1ab' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER LATERAL 3 */-->

<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>

			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/* BANNER LATERAL 4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5a85c5479b532' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca <a href='https://t.co/WEXa6cr6BP' title='http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/DJ1hlVjuG4' title='https://twitter.com/elarsenalmx/status/964188747796549634/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/DJ1h&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/964188747796549634">Hace alrededor de 12 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>-Ronda el fantasma de la anulación <a href='https://t.co/SgYVjRtVoa' title='http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/XcQbPpyrX6' title='https://twitter.com/elarsenalmx/status/964186131574284289/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/XcQb&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/964186131574284289">Hace alrededor de 23 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>‘Los Increíbles 2’, su tráiler hace de la paternidad un acto heroico <a href='https://t.co/Ej7vUHg43E' title='http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/X8SkWwIVci' title='https://twitter.com/elarsenalmx/status/964184440699310080/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/X8Sk&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/964184440699310080">Hace alrededor de 30 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Guitarra de Eric Clapton a subasta por no menos de 10 mil libras <a href='https://t.co/BJ77onpQ4j' title='http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/7Ke5yNfWbS' title='https://twitter.com/elarsenalmx/status/964182926077448197/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/7Ke5&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/964182926077448197">Hace alrededor de 36 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Humillación a panistas posible candidatura a Mancera: Ernesto Cordero  <a href='https://t.co/aPgLyWZxlP' title='http://www.elarsenal.net/2018/02/15/humillacion-a-panistas-posible-candidatura-a-mancera-ernesto-cordero/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/jcimskSbvk' title='https://twitter.com/elarsenalmx/status/964177609922838530/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/jcim&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/964177609922838530">Hace alrededor de 57 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/conmueve-relato-de-tiroteo-presenciado-por-nina-colombiana-en-florida/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Conmueve relato de tiroteo presenciado por niña colombiana en Florida" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782187" data-permalink="http://www.elarsenal.net/2018/02/15/conmueve-relato-de-tiroteo-presenciado-por-nina-colombiana-en-florida/chicos/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?fit=1024%2C760" data-orig-size="1024,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?fit=300%2C223" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Chicos.jpg?fit=702%2C521" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T11:36:59-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/conmueve-relato-de-tiroteo-presenciado-por-nina-colombiana-en-florida/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/conmueve-relato-de-tiroteo-presenciado-por-nina-colombiana-en-florida/" title="Conmueve relato de tiroteo presenciado por niña colombiana en Florida">
							Conmueve relato de tiroteo presenciado por niña colombiana en Florida</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782184" data-permalink="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/pachico/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=770%2C470" data-orig-size="770,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pachico" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Pachico.jpg?fit=702%2C428" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T11:24:36-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/ejecutan-a-un-ex-diputado-local-y-ex-presidente-municipal-en-oaxaca/" title="Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca">
							Ejecutan a un ex diputado local y ex presidente municipal en Oaxaca</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-Ronda el fantasma de la anulación" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="781680" data-permalink="http://www.elarsenal.net/2018/02/13/las-farsa-de-los-independientes/hector-24/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Héctor" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Héctor.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T11:14:12-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/ronda-el-fantasma-de-la-anulacion/" title="-Ronda el fantasma de la anulación">
							-Ronda el fantasma de la anulación</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782178" data-permalink="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/los-increibles-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?fit=479%2C360" data-orig-size="479,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los Increíbles 2" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Los-Increíbles-2.jpg?fit=479%2C360" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T11:07:25-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/los-increibles-2-su-trailer-hace-de-la-paternidad-un-acto-heroico/" title="&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico">
							&#8216;Los Increíbles 2&#8217;, su tráiler hace de la paternidad un acto heroico</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782173" data-permalink="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/guitarra-de-eric-clapton/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=479%2C360" data-orig-size="479,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guitarra de Eric Clapton" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Guitarra-de-Eric-Clapton.jpg?fit=479%2C360" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T11:00:53-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/guitarra-de-eric-clapton-a-subasta-por-no-menos-de-10-mil-libras/" title="Guitarra de Eric Clapton a subasta por no menos de 10 mil libras">
							Guitarra de Eric Clapton a subasta por no menos de 10 mil libras</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/en-oaxaca-comando-ejecuta-7-personas-en-baile-entre-los-muertos-el-papa-del-presidente-municipal/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En Oaxaca, comando ejecuta 7 personas en baile; entre los muertos, el papá del presidente municipal" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782161" data-permalink="http://www.elarsenal.net/2018/02/15/en-oaxaca-comando-ejecuta-7-personas-en-baile-entre-los-muertos-el-papa-del-presidente-municipal/oaxaca-171/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oaxaca" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Oaxaca.jpg?fit=702%2C395" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T10:18:16-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/en-oaxaca-comando-ejecuta-7-personas-en-baile-entre-los-muertos-el-papa-del-presidente-municipal/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/en-oaxaca-comando-ejecuta-7-personas-en-baile-entre-los-muertos-el-papa-del-presidente-municipal/" title="En Oaxaca, comando ejecuta 7 personas en baile; entre los muertos, el papá del presidente municipal">
							En Oaxaca, comando ejecuta 7 personas en baile; entre los muertos, el papá del presidente municipal</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Expertos en riesgos políticos dan a AMLO 60 por ciento de posibilidades de triunfo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="782108" data-permalink="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/arsenal_7-46/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/02/Arsenal_7-2.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-02-15T04:30:07-06:00">15/02/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/02/15/expertos-en-riesgos-politicos-dan-a-amlo-60-por-ciento-de-posibilidades-de-triunfo/" title="Expertos en riesgos políticos dan a AMLO 60 por ciento de posibilidades de triunfo">
							Expertos en riesgos políticos dan a AMLO 60 por ciento de posibilidades de triunfo</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2010/03/04/por-ley-los-adultos-mayores-y-ninos-menores-de-5-anos-no-pagan-pasaje-en-transporte-publico/">					
										
					</a>
					
					<div class="content">
					
						<time datetime="2010-03-04T02:00:13-06:00">04/03/2010 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2010/03/04/por-ley-los-adultos-mayores-y-ninos-menores-de-5-anos-no-pagan-pasaje-en-transporte-publico/#comments"><i class="fa fa-comments-o"></i>
							7</a></span>
					
						<a href="http://www.elarsenal.net/2010/03/04/por-ley-los-adultos-mayores-y-ninos-menores-de-5-anos-no-pagan-pasaje-en-transporte-publico/" title="Por Ley los adultos mayores y niños menores de 5 años no pagan pasaje en transporte público">
							Por Ley los adultos mayores y niños menores de 5 años no pagan pasaje en transporte público</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="782127" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="782127" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="782127" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="782127" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER 300x500 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ab247b4c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab247b4c' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/02\/15\/calidad-del-aire-regular-en-el-valle-de-mexico-2\/","stats_nonce":"abbd788f78","share_counts":"48d9662d64","follow_counts":"227c72f377","total_counts":"49062939a2","media_single":"9fae922ec5","media_total":"e508044e7f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=782127&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.8&sig=ab62b5d2f0257f4cdae5b4543bbeda1621bc2189#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=782127&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.8&sig=ab62b5d2f0257f4cdae5b4543bbeda1621bc2189#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F02%2F15%2Fcalidad-del-aire-regular-en-el-valle-de-mexico-2%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'78104467',post:'782127',tz:'-6',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '782127' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>


</body>
</html>