<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños RSS de los comentarios" href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1521121657index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1521121657index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1521121657index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0c6d8ddb642b3d6410cf75ee58142a6f/1524166902index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/d3a9d48fac9f02ead4ddf62c9af927f9/1524226549index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.5'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.5'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.5'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA' href='http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3lSZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!--
var sc_project=4419887;
var sc_security="5e8ce82e";
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
</script>
<script type="text/javascript"
src="https://secure.statcounter.com/counter/counter.js"
async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" />
<meta property="og:url" content="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/" />
<meta property="og:description" content="Después de hacer oración en silencio, indicó que quiere ser un pastor que imita a Jesucristo, le pidió ayuda para alcanzar de parte de Dios lo que le hace falta para ser un verdadero pastor." />
<meta property="article:published_time" content="2018-04-26T02:17:17+00:00" />
<meta property="article:modified_time" content="2018-04-26T02:17:17+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094" />
<meta property="og:image:width" content="1143" />
<meta property="og:image:height" content="1094" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-799117 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños">Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/" title="Espinoza Paz dará tema de su autoría a Bronco">Espinoza Paz dará tema de su autoría a Bronco</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/" title="Playboy México: El aroma de Jasmine">Playboy México: El aroma de Jasmine</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/" title="Existen más países en conflicto ahora que hace tres décadas ONU">Existen más países en conflicto ahora que hace tres décadas ONU</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/grupo-proinmigrante-celebra-fallo-judicial-que-reactiva-el-programa-daca/" title="Grupo proinmigrante celebra fallo judicial que reactiva el programa DACA">Grupo proinmigrante celebra fallo judicial que reactiva el programa DACA</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/reconocen-a-figuras-de-la-musica-las-artes-escenicas-y-las-letras/" title="Reconocen a figuras de la música, las artes escénicas y las letras">Reconocen a figuras de la música, las artes escénicas y las letras</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/epidemia-de-e-coli-afecta-ya-a-84-personas-en-estados-unidos/" title="Epidemia de E-Coli afecta ya a 84 personas en Estados Unidos">Epidemia de E-Coli afecta ya a 84 personas en Estados Unidos</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/jorge-antonio-perez-dirigira-el-clasico-tigres-monterrey/" title="Jorge Antonio Pérez dirigirá el clásico Tigres-Monterrey">Jorge Antonio Pérez dirigirá el clásico Tigres-Monterrey</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/casa-blanca-descalifica-reporte-sobre-deterioro-de-la-libertad-de-prensa/" title="Casa Blanca descalifica reporte sobre deterioro de la libertad de prensa">Casa Blanca descalifica reporte sobre deterioro de la libertad de prensa</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/" title="Los Ángeles Azules por primera vez cantará en el palenque de Puebla">Los Ángeles Azules por primera vez cantará en el palenque de Puebla</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/llueve-en-seis-delegaciones-de-la-capital-del-pais/" title="Llueve en seis delegaciones de la capital del país">Llueve en seis delegaciones de la capital del país</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/meade-asegura-que-lograra-en-dos-meses-lo-que-amlo-ha-querido-en-18-anos/" title="Meade asegura que logrará en dos meses lo que AMLO ha querido en 18 años">Meade asegura que logrará en dos meses lo que AMLO ha querido en 18 años</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/gaia-realiza-mapa-estelar-mas-completo-de-la-via-lactea/" title="Gaia realiza mapa estelar más completo de la Vía Láctea">Gaia realiza mapa estelar más completo de la Vía Láctea</a></li>
<li><a href="http://www.elarsenal.net/2018/04/25/bayern-munich-hace-el-futbol-pero-real-madrid-los-goles-y-gana-2-1/" title="Bayern Munich hace el futbol pero Real Madrid los goles y gana 2-1">Bayern Munich hace el futbol pero Real Madrid los goles y gana 2-1</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-779982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-125277 menu-item-779982"><a href="http://www.elarsenal.net/category/columnas/voz-ciudadano/">Con la voz del ciudadano de a pie</a></li>
<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
<div class="meta">
<time datetime="2017-10-30T00:58:03-05:00">30/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/lo-unico-cierto-es-que-todo-es-incierto/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lo único cierto es que todo es incierto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799008" data-permalink="http://www.elarsenal.net/2018/04/25/lo-unico-cierto-es-que-todo-es-incierto/arsenal_3-37/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_3" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_3-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-04-25T14:12:11-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/lo-unico-cierto-es-que-todo-es-incierto/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/lo-unico-cierto-es-que-todo-es-incierto/" title="Lo único cierto es que todo es incierto">
Lo único cierto es que todo es incierto</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/y-en-los-memes-aparecieron-mancos-un-monton-de-politicos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Y en los memes aparecieron mancos un montón de políticos…" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="798849" data-permalink="http://www.elarsenal.net/2018/04/25/y-en-los-memes-aparecieron-mancos-un-monton-de-politicos/arsenal_7-64/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_7-7.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-04-25T04:30:22-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/y-en-los-memes-aparecieron-mancos-un-monton-de-politicos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/y-en-los-memes-aparecieron-mancos-un-monton-de-politicos/" title="Y en los memes aparecieron mancos un montón de políticos…">
Y en los memes aparecieron mancos un montón de políticos…</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/regreso-la-barbarie/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Regresó La Barbarie" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="798858" data-permalink="http://www.elarsenal.net/2018/04/25/regreso-la-barbarie/arsenal_12-29/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_12" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Arsenal_12-3.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-04-25T01:13:14-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/regreso-la-barbarie/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/regreso-la-barbarie/" title="Regresó La Barbarie">
Regresó La Barbarie</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/04/25/presentaran-a-exfuncionario-de-chihuahua-ante-juez-de-control/" title="Dan prisión preventiva a exfuncionario de Chihuahua" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/luna2.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Dan prisión preventiva a exfuncionario de Chihuahua" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/luna2.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/luna2.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="799053" data-permalink="http://www.elarsenal.net/2018/04/25/presentaran-a-exfuncionario-de-chihuahua-ante-juez-de-control/luna2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/luna2.jpg?fit=960%2C500" data-orig-size="960,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luna2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/luna2.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/luna2.jpg?fit=702%2C366" />				</a>
<div class="meta">
<time datetime="2018-04-25T16:36:01-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/presentaran-a-exfuncionario-de-chihuahua-ante-juez-de-control/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/04/25/presentaran-a-exfuncionario-de-chihuahua-ante-juez-de-control/" title="Dan prisión preventiva a exfuncionario de Chihuahua">Dan prisión preventiva a exfuncionario de Chihuahua</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799119" data-permalink="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/c269d5f4-3fe3-4b59-b6ce-6b6f80616515/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094" data-orig-size="1143,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c269d5f4-3fe3-4b59-b6ce-6b6f80616515" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=300%2C287" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=702%2C672" />				
</a>
<div class="content">
<time datetime="2018-04-25T21:17:17-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños">
Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799115" data-permalink="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/sagarpa-120/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=702%2C468" />				
</a>
<div class="content">
<time datetime="2018-04-25T21:06:57-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">
Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799085" data-permalink="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/sagarpa-119/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?fit=702%2C468" />				
</a>
<div class="content">
<time datetime="2018-04-25T18:07:58-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">
Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/" title="Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="798399" data-permalink="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/acapulco-tropical-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acapulco tropical" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?fit=702%2C395" />				</a>
<div class="meta">
<time datetime="2018-04-23T13:07:40-05:00">23/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/" title="Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan">Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Espinoza Paz dará tema de su autoría a Bronco" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799113" data-permalink="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/espinoza-paz-8/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=607%2C345" data-orig-size="607,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espinoza Paz" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=607%2C345" />				
</a>
<div class="content">
<time datetime="2018-04-25T20:58:03-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/" title="Espinoza Paz dará tema de su autoría a Bronco">
Espinoza Paz dará tema de su autoría a Bronco</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Playboy México: El aroma de Jasmine" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799101" data-permalink="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/jasmine-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=480%2C321" data-orig-size="480,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jasmine 2" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=480%2C321" />				
</a>
<div class="content">
<time datetime="2018-04-25T18:47:39-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/" title="Playboy México: El aroma de Jasmine">
Playboy México: El aroma de Jasmine</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los Ángeles Azules por primera vez cantará en el palenque de Puebla" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799089" data-permalink="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/los-angeles-azules-11/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?fit=531%2C360" data-orig-size="531,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los Angeles Azules" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?fit=531%2C360" />				
</a>
<div class="content">
<time datetime="2018-04-25T18:13:22-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/" title="Los Ángeles Azules por primera vez cantará en el palenque de Puebla">
Los Ángeles Azules por primera vez cantará en el palenque de Puebla</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Mi&eacute;rcoles 25 de Abril de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-799117" class="post-799117 post type-post status-publish format-standard has-post-thumbnail category-pais tag-arzobispo-pedro-vazquez-villalobos tag-iglesia-de-la-soledad" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" itemprop="image">
<img width="702" height="336" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=1078%2C516 1078w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="799119" data-permalink="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/c269d5f4-3fe3-4b59-b6ce-6b6f80616515/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094" data-orig-size="1143,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c269d5f4-3fe3-4b59-b6ce-6b6f80616515" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=300%2C287" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=702%2C672" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños		</h1>
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2018-04-25T21:17:17-05:00" itemprop="datePublished">25/04/2018</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/pais/" rel="category tag">México</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<div><strong>Redacción ADNsureste.info</strong></div>
<div>&nbsp;</div>
<div><strong>Oaxaca de Juárez.-&nbsp;</strong>&nbsp;El Arzobispo de Oaxaca Pedro Vázquez Villalobos, acudió al templo de la Soledad para encomendar su ministerio a la virgen, en donde solicitó tener la habilidad, inteligencia y humildad para servir en esta encomienda.</div>
<div>&nbsp;</div>
<div>Acompañado del Nuncio Apostólico Franco Coppola, fue recibido con banda, cohetes y chinas oaxaqueños, quienes aplaudieron y lanzaron porras al nuevo pastor de la Iglesia oaxaqueña.</div>
<div>&nbsp;</div>
<div>Después de hacer oración en silencio, indicó que quiere ser un pastor que imita a Jesucristo, le pidió ayuda para alcanzar de parte de Dios lo que le hace falta para ser un verdadero pastor.</div>
<div>&nbsp;</div>
<div>Pidió frente a la imagen de La Soledad, tener bondad, misericordia, que sepa escuchar la voz de las ovejas, hablar al corazón de todos, imitando el actuar de la virgen.</div>
<div>&nbsp;</div>
<div>Solicitó bendecir a los pueblos los indígenas, a todas las comunidades “bendice a los agentes de pastoral, a los laicos comprometidos, para ser un pueblo profundamente religioso”.</div>
<div>&nbsp;</div>
<div>Un matrimonio a nombre de la comunidad católica le dio la bienvenida, y le indicó que está comprometidos en la construcción del reino de Dios.</div>
<div>&nbsp;</div>
<div>Señalaron que son un pueblo complejo, que se ha hecho daño, que le ha costado mucho trabajo caminar hacia la reconciliación y la paz con muchas víctimas inocentes.</div>
<div>&nbsp;</div>
<div>Además han sido afectados por conflictos sociales, por gobiernos corruptos, por intereses que los han dañado y que no han dejado crecer como se espera.</div>
<div>&nbsp;</div>
<div>Le indicaron que todo esto no debe restarle ánimos, sino piden tener trabajo conjunto para que se tenga la guía de sacerdotes, con trabajo ordenado y metódico.</div>
<div>&nbsp;</div>
<div>
<div>Tras una calenda que partió de la iglesia de La Soledad el Arzobispo Pedro Vázquez Villalobos, tomó posesión en la Catedral dando cumplimento a los ritos religiosos, pidiendo a los sacerdotes no causar división para hacer creíble el Evangelio.</div>
<div>&nbsp;</div>
<div>La ceremonia fue presidida por el Nuncio apostólico Franco Coppola, quien constató la profesión de fe del nuevo Arzobispo.</div>
<div>&nbsp;</div>
<div>Vázquez Villalobos se comprometió a cumplir los preceptos de la Iglesia católica, para guiar de manera correcta a los feligreses.</div>
<div>&nbsp;</div>
<div>Indicó que estará al pendiente de las necesidades, se guiará con amor, humildad y responsabilidad para tener cuidado de la arquidiócesis.</div>
<div>&nbsp;</div>
<div>Señaló que su misión es ser guía, poner empeño para que se impulsen las obras de evangelización y apostolado.</div>
<div>&nbsp;</div>
<div>Tras mostrar la carta original enviada por el Papa Francisco en donde lo designa Arzobispo, firmó el documento oficial, el cual fue signado también como testigos el Nuncio, el obispo emérito José Luis Chávez Botello y el obispo auxiliar Gonzalo Alonso Calzada Guerrero.</div>
<div>&nbsp;</div>
<div>Pidió a los sacerdotes a crecer en esperanza y caridad, a ser el pastor de Oaxaca, con alegría y gozo.</div>
</div>
<div class="yj6qo">&nbsp;</div>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/arzobispo-pedro-vazquez-villalobos/" rel="tag">Arzobispo Pedro Vázquez Villalobos</a> <a href="http://www.elarsenal.net/tag/iglesia-de-la-soledad/" rel="tag">iglesia de La Soledad</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F04%2Fc269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F&amp;name=Nuevo+Arzobispo+se+encomienda+a+virgen+de+La+Soledad+patrona+de+oaxaque%C3%B1os" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Nuevo%20Arzobispo%20se%20encomienda%20a%20virgen%20de%20La%20Soledad%20patrona%20de%20oaxaque%C3%B1os&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=799117&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.0&#038;sig=5915d8879fa556de27c0a25466c03babd80ba1fa#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=9");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aba4b1ab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aba4b1ab' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5ae1359cbe71a' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA <a href='https://t.co/qCivcth0Gp' title='http://www.youtube.com/watch?v=GBEYCIW6OEc' target="_blank"  class='rtw_url_link'>youtube.com/watch?v=&hellip;</a> <a href='https://t.co/dI8BsEjs4w' title='http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/989325001303175168">Hace alrededor de 5 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Espinoza Paz dará tema de su autoría a Bronco <a href='https://t.co/SLtxismy2G' title='http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/T5WuQX0Cfs' title='https://twitter.com/elarsenalmx/status/989322723913498626/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/T5Wu&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/989322723913498626">Hace alrededor de 15 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Playboy México: El aroma de Jasmine <a href='https://t.co/vqI8iJGek9' title='http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/lkB5BQ6eXx' title='https://twitter.com/elarsenalmx/status/989289949265526784/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/lkB5&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/989289949265526784">Hace alrededor de 2 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Existen más países en conflicto ahora que hace tres décadas ONU <a href='https://t.co/9QiSHmqpdQ' title='http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/iSsKfIQ9xZ' title='https://twitter.com/elarsenalmx/status/989288087669870592/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/iSsK&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/989288087669870592">Hace alrededor de 3 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Grupo proinmigrante celebra fallo judicial que reactiva el programa DACA <a href='https://t.co/ozGom8m6tV' title='http://www.elarsenal.net/2018/04/25/grupo-proinmigrante-celebra-fallo-judicial-que-reactiva-el-programa-daca/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/6z6kPv6GsB' title='https://twitter.com/elarsenalmx/status/989287090570526720/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/6z6k&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/989287090570526720">Hace alrededor de 3 horas</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799119" data-permalink="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/c269d5f4-3fe3-4b59-b6ce-6b6f80616515/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094" data-orig-size="1143,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c269d5f4-3fe3-4b59-b6ce-6b6f80616515" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=300%2C287" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=702%2C672" />					
</a>
<div class="content">
<time datetime="2018-04-25T21:17:17-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños">
Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799115" data-permalink="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/sagarpa-120/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2018-04-25T21:06:57-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">
Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Espinoza Paz dará tema de su autoría a Bronco" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799113" data-permalink="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/espinoza-paz-8/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=607%2C345" data-orig-size="607,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espinoza Paz" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=607%2C345" />					
</a>
<div class="content">
<time datetime="2018-04-25T20:58:03-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/" title="Espinoza Paz dará tema de su autoría a Bronco">
Espinoza Paz dará tema de su autoría a Bronco</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Playboy México: El aroma de Jasmine" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799101" data-permalink="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/jasmine-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=480%2C321" data-orig-size="480,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jasmine 2" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=480%2C321" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:47:39-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/" title="Playboy México: El aroma de Jasmine">
Playboy México: El aroma de Jasmine</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Existen más países en conflicto ahora que hace tres décadas ONU" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799024" data-permalink="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/antonio-guterres-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?fit=657%2C388" data-orig-size="657,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio Guterres." data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?fit=300%2C177" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?fit=657%2C388" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:40:28-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/" title="Existen más países en conflicto ahora que hace tres décadas ONU">
Existen más países en conflicto ahora que hace tres décadas ONU</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799119" data-permalink="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/c269d5f4-3fe3-4b59-b6ce-6b6f80616515/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=1143%2C1094" data-orig-size="1143,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c269d5f4-3fe3-4b59-b6ce-6b6f80616515" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=300%2C287" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/c269d5f4-3fe3-4b59-b6ce-6b6f80616515.jpg?fit=702%2C672" />					
</a>
<div class="content">
<time datetime="2018-04-25T21:17:17-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos/" title="Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños">
Nuevo Arzobispo se encomienda a virgen de La Soledad patrona de oaxaqueños</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799115" data-permalink="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/sagarpa-120/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-8.jpeg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2018-04-25T21:06:57-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa-2/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">
Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Espinoza Paz dará tema de su autoría a Bronco" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799113" data-permalink="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/espinoza-paz-8/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=607%2C345" data-orig-size="607,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espinoza Paz" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Espinoza-Paz.jpg?fit=607%2C345" />					
</a>
<div class="content">
<time datetime="2018-04-25T20:58:03-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/espinoza-paz-dara-tema-de-su-autoria-a-bronco/" title="Espinoza Paz dará tema de su autoría a Bronco">
Espinoza Paz dará tema de su autoría a Bronco</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Playboy México: El aroma de Jasmine" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799101" data-permalink="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/jasmine-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=480%2C321" data-orig-size="480,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jasmine 2" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jasmine-2.jpg?fit=480%2C321" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:47:39-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/playboy-mexico-el-aroma-de-jasmine/" title="Playboy México: El aroma de Jasmine">
Playboy México: El aroma de Jasmine</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Existen más países en conflicto ahora que hace tres décadas ONU" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799024" data-permalink="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/antonio-guterres-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?fit=657%2C388" data-orig-size="657,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio Guterres." data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?fit=300%2C177" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Antonio-Guterres..jpg?fit=657%2C388" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:40:28-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/existen-mas-paises-en-conflicto-ahora-que-hace-tres-decadas-onu/" title="Existen más países en conflicto ahora que hace tres décadas ONU">
Existen más países en conflicto ahora que hace tres décadas ONU</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/grupo-proinmigrante-celebra-fallo-judicial-que-reactiva-el-programa-daca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Grupo proinmigrante celebra fallo judicial que reactiva el programa DACA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799021" data-permalink="http://www.elarsenal.net/2018/04/25/grupo-proinmigrante-celebra-fallo-judicial-que-reactiva-el-programa-daca/president-trump-to-return-to-trump-tower-in-new-york-city-for-first-time-since-taking-office/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?fit=1024%2C602" data-orig-size="1024,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - AUGUST 15:  Dozens of immigration advocates and supporters attend a rally outside of  Trump Tower along Fifth Avenue on August 15, 2017 in New York City. The activists were rallying on the five-year anniversary of President Obama&#039;s executive order, DACA - Deferred Action for Childhood Arrivals, protecting undocumented immigrants brought to the U.S. as children. Security throughout the area is high with President Donald Trump in residency at the tower, his first visit back to his apartment since his inauguration. Numerous protests and extensive road closures are planned for the area.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1502813604&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;President Trump To Return To Trump Tower In New York City For First Time Since Taking Office&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Trump To Return To Trump Tower In New York City For First Time Since Taking Office" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/dreamer.jpg?fit=702%2C413" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:36:29-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/grupo-proinmigrante-celebra-fallo-judicial-que-reactiva-el-programa-daca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/grupo-proinmigrante-celebra-fallo-judicial-que-reactiva-el-programa-daca/" title="Grupo proinmigrante celebra fallo judicial que reactiva el programa DACA">
Grupo proinmigrante celebra fallo judicial que reactiva el programa DACA</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/reconocen-a-figuras-de-la-musica-las-artes-escenicas-y-las-letras/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Reconocen a figuras de la música, las artes escénicas y las letras" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799098" data-permalink="http://www.elarsenal.net/2018/04/25/reconocen-a-figuras-de-la-musica-las-artes-escenicas-y-las-letras/figuras-de-la-musica/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?fit=562%2C360" data-orig-size="562,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figuras de la musica" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Figuras-de-la-musica.jpg?fit=562%2C360" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:31:39-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/reconocen-a-figuras-de-la-musica-las-artes-escenicas-y-las-letras/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/reconocen-a-figuras-de-la-musica-las-artes-escenicas-y-las-letras/" title="Reconocen a figuras de la música, las artes escénicas y las letras">
Reconocen a figuras de la música, las artes escénicas y las letras</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/epidemia-de-e-coli-afecta-ya-a-84-personas-en-estados-unidos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Epidemia de E-Coli afecta ya a 84 personas en Estados Unidos" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799095" data-permalink="http://www.elarsenal.net/2018/04/25/epidemia-de-e-coli-afecta-ya-a-84-personas-en-estados-unidos/epidemia-de-e-coli/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?fit=562%2C360" data-orig-size="562,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Epidemia De E-Coli" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Epidemia-De-E-Coli.jpg?fit=562%2C360" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:25:09-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/epidemia-de-e-coli-afecta-ya-a-84-personas-en-estados-unidos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/epidemia-de-e-coli-afecta-ya-a-84-personas-en-estados-unidos/" title="Epidemia de E-Coli afecta ya a 84 personas en Estados Unidos">
Epidemia de E-Coli afecta ya a 84 personas en Estados Unidos</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/jorge-antonio-perez-dirigira-el-clasico-tigres-monterrey/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jorge Antonio Pérez dirigirá el clásico Tigres-Monterrey" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799092" data-permalink="http://www.elarsenal.net/2018/04/25/jorge-antonio-perez-dirigira-el-clasico-tigres-monterrey/jorge-antonio-perez/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?fit=562%2C360" data-orig-size="562,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jorge Antonio Pérez" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Jorge-Antonio-Pérez.jpg?fit=562%2C360" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:20:24-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/jorge-antonio-perez-dirigira-el-clasico-tigres-monterrey/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/jorge-antonio-perez-dirigira-el-clasico-tigres-monterrey/" title="Jorge Antonio Pérez dirigirá el clásico Tigres-Monterrey">
Jorge Antonio Pérez dirigirá el clásico Tigres-Monterrey</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/casa-blanca-descalifica-reporte-sobre-deterioro-de-la-libertad-de-prensa/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/sanders2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Casa Blanca descalifica reporte sobre deterioro de la libertad de prensa" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/sanders2.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/sanders2.jpg?zoom=2&amp;resize=110%2C96 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799074" data-permalink="http://www.elarsenal.net/2018/04/25/casa-blanca-descalifica-reporte-sobre-deterioro-de-la-libertad-de-prensa/sanders2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/sanders2.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sanders2" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/sanders2.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/sanders2.jpg?fit=300%2C168" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:15:35-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/casa-blanca-descalifica-reporte-sobre-deterioro-de-la-libertad-de-prensa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/casa-blanca-descalifica-reporte-sobre-deterioro-de-la-libertad-de-prensa/" title="Casa Blanca descalifica reporte sobre deterioro de la libertad de prensa">
Casa Blanca descalifica reporte sobre deterioro de la libertad de prensa</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los Ángeles Azules por primera vez cantará en el palenque de Puebla" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799089" data-permalink="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/los-angeles-azules-11/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?fit=531%2C360" data-orig-size="531,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los Angeles Azules" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Los-Angeles-Azules.jpg?fit=531%2C360" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:13:22-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/los-angeles-azules-por-primera-vez-cantara-en-el-palenque-de-puebla/" title="Los Ángeles Azules por primera vez cantará en el palenque de Puebla">
Los Ángeles Azules por primera vez cantará en el palenque de Puebla</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799085" data-permalink="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/sagarpa-119/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sagarpa" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Sagarpa-7.jpeg?fit=702%2C468" />					
</a>
<div class="content">
<time datetime="2018-04-25T18:07:58-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/fortalecer-acciones-en-sanidad-e-inocuidad-clave-en-la-apertura-de-mercados-de-exportacion-sagarpa/" title="Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA">
Fortalecer acciones en sanidad e inocuidad, clave en la apertura de mercados de exportación: SAGARPA</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/llueve-en-seis-delegaciones-de-la-capital-del-pais/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Llueve en seis delegaciones de la capital del país" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799082" data-permalink="http://www.elarsenal.net/2018/04/25/llueve-en-seis-delegaciones-de-la-capital-del-pais/lluvias-267/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?fit=1500%2C800" data-orig-size="1500,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lluvias" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/lluvias.jpg?fit=702%2C374" />					
</a>
<div class="content">
<time datetime="2018-04-25T17:53:04-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/llueve-en-seis-delegaciones-de-la-capital-del-pais/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/llueve-en-seis-delegaciones-de-la-capital-del-pais/" title="Llueve en seis delegaciones de la capital del país">
Llueve en seis delegaciones de la capital del país</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/meade-asegura-que-lograra-en-dos-meses-lo-que-amlo-ha-querido-en-18-anos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Meade asegura que logrará en dos meses lo que AMLO ha querido en 18 años" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799078" data-permalink="http://www.elarsenal.net/2018/04/25/meade-asegura-que-lograra-en-dos-meses-lo-que-amlo-ha-querido-en-18-anos/meade23-6/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?fit=927%2C603" data-orig-size="927,603" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524677824&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Meade23" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Meade23.jpg?fit=702%2C457" />					
</a>
<div class="content">
<time datetime="2018-04-25T17:38:43-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/meade-asegura-que-lograra-en-dos-meses-lo-que-amlo-ha-querido-en-18-anos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/meade-asegura-que-lograra-en-dos-meses-lo-que-amlo-ha-querido-en-18-anos/" title="Meade asegura que logrará en dos meses lo que AMLO ha querido en 18 años">
Meade asegura que logrará en dos meses lo que AMLO ha querido en 18 años</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/gaia-realiza-mapa-estelar-mas-completo-de-la-via-lactea/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gaia realiza mapa estelar más completo de la Vía Láctea" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799071" data-permalink="http://www.elarsenal.net/2018/04/25/gaia-realiza-mapa-estelar-mas-completo-de-la-via-lactea/via-lactea-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?fit=562%2C360" data-orig-size="562,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIa Láctea" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/VIa-Láctea.jpg?fit=562%2C360" />					
</a>
<div class="content">
<time datetime="2018-04-25T17:01:17-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/gaia-realiza-mapa-estelar-mas-completo-de-la-via-lactea/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/gaia-realiza-mapa-estelar-mas-completo-de-la-via-lactea/" title="Gaia realiza mapa estelar más completo de la Vía Láctea">
Gaia realiza mapa estelar más completo de la Vía Láctea</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/04/25/bayern-munich-hace-el-futbol-pero-real-madrid-los-goles-y-gana-2-1/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Bayern Munich hace el futbol pero Real Madrid los goles y gana 2-1" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="799068" data-permalink="http://www.elarsenal.net/2018/04/25/bayern-munich-hace-el-futbol-pero-real-madrid-los-goles-y-gana-2-1/bayern-munich-11/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?fit=487%2C360" data-orig-size="487,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bayern Múnich" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/Bayern-Múnich-2.jpg?fit=487%2C360" />					
</a>
<div class="content">
<time datetime="2018-04-25T16:57:25-05:00">25/04/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/04/25/bayern-munich-hace-el-futbol-pero-real-madrid-los-goles-y-gana-2-1/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/04/25/bayern-munich-hace-el-futbol-pero-real-madrid-los-goles-y-gana-2-1/" title="Bayern Munich hace el futbol pero Real Madrid los goles y gana 2-1">
Bayern Munich hace el futbol pero Real Madrid los goles y gana 2-1</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="799117" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="799117" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="799117" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="799117" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER 300x500 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ab247b4c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab247b4c' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/04\/25\/nuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos\/","stats_nonce":"e500c41b81","share_counts":"c808aeb0b9","follow_counts":"1bb4c912bc","total_counts":"76d0c756b8","media_single":"cda08839d0","media_total":"4eb24e4a82"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=799117&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=5915d8879fa556de27c0a25466c03babd80ba1fa#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=799117&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=5915d8879fa556de27c0a25466c03babd80ba1fa#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F04%2F25%2Fnuevo-arzobispo-se-encomienda-a-virgen-de-la-soledad-patrona-de-oaxaquenos%2F";
}
};
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'78104467',post:'799117',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '799117' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.09193897247 seconds, on 25-04-18 16:17:39 -->