
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Desde 2015 Pumas no logra un resultado que le permita remontar a América</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Desde 2015 Pumas no logra un resultado que le permita remontar a América RSS de los comentarios" href="http://www.elarsenal.net/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vin Diesel inaugura nueva atracción “Fast &#038; Furious Supercharged”' href='http://www.elarsenal.net/2018/05/03/vin-diesel-inaugura-nueva-atraccion-fast-furious-supercharged/' />
<link rel='next' title='Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres' href='http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.elarsenal.net/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3moa' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "elarsenal.net"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4419887;
			var sc_security="5e8ce82e";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Desde 2015 Pumas no logra un resultado que le permita remontar a América" />
<meta property="og:url" content="http://www.elarsenal.net/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/" />
<meta property="og:description" content="Dentro de la Liga MX, el equipo de Pumas de la UNAM no logra un resultado parecido que le pueda ayudar a remontar la serie contra América el próximo sábado en el estadio Azteca." />
<meta property="article:published_time" content="2018-05-03T19:12:39+00:00" />
<meta property="article:modified_time" content="2018-05-03T19:12:39+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?fit=541%2C360" />
<meta property="og:image:width" content="541" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Desde 2015 Pumas no logra un resultado que le permita remontar a América" />
<meta name="twitter:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?fit=541%2C360&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98922067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-801050 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2018/05/03/algunos-empresarios-se-sienten-duenos-de-mexico-dice-lopez-obrador/" title="Algunos empresarios se sienten dueños de México, dice López Obrador">Algunos empresarios se sienten dueños de México, dice López Obrador</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/" title="Policía Federal participa en mecanismo para protección a periodistas">Policía Federal participa en mecanismo para protección a periodistas</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/" title="Pesquería del atún se posiciona como una actividad sustentable de clase mundial">Pesquería del atún se posiciona como una actividad sustentable de clase mundial</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/" title="Promover independencia de personas con discapacidad: Peña Nieto">Promover independencia de personas con discapacidad: Peña Nieto</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/" title="Agencia Espacial Europea planea nuevo método de criptografía">Agencia Espacial Europea planea nuevo método de criptografía</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/funcion-publica-recibio-48-mil-quejas-contra-servidores-en-dos-anos/" title="Función Pública recibió 48 mil quejas contra servidores en dos años">Función Pública recibió 48 mil quejas contra servidores en dos años</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/nutriologa-sugiere-cuidar-consumo-de-carbohidratos-para-evitar-sobrepeso/" title="Nutrióloga sugiere cuidar consumo de carbohidratos para evitar sobrepeso">Nutrióloga sugiere cuidar consumo de carbohidratos para evitar sobrepeso</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/" title="Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres">Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/" title="Desde 2015 Pumas no logra un resultado que le permita remontar a América">Desde 2015 Pumas no logra un resultado que le permita remontar a América</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/vin-diesel-inaugura-nueva-atraccion-fast-furious-supercharged/" title="Vin Diesel inaugura nueva atracción “Fast &#038; Furious Supercharged”">Vin Diesel inaugura nueva atracción “Fast &#038; Furious Supercharged”</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/cineasta-luciana-kaplan-presenta-en-canada-pelicula-rush-hour/" title="Cineasta Luciana Kaplan presenta en Canadá película &#8220;Rush Hour&#8221;">Cineasta Luciana Kaplan presenta en Canadá película &#8220;Rush Hour&#8221;</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/organizan-talleres-de-huertos-urbanos-en-angel-de-la-independencia/" title="Organizan talleres de huertos urbanos en Ángel de la Independencia">Organizan talleres de huertos urbanos en Ángel de la Independencia</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/crean-sistema-de-alerta-temprana-contra-abandono-escolar-en-la-capital/" title="Crean sistema de alerta temprana contra abandono escolar en la capital">Crean sistema de alerta temprana contra abandono escolar en la capital</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/termina-demolicion-de-vivienda-afectada-por-sismo-en-san-juan-de-aragon/" title="Termina demolición de vivienda afectada por sismo en San Juan de Aragón">Termina demolición de vivienda afectada por sismo en San Juan de Aragón</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/suspenden-venta-de-bebidas-alcoholicas-en-12-colonias-en-gustavo-a-madero/" title="Suspenden venta de bebidas alcohólicas en 12 colonias en Gustavo A. Madero">Suspenden venta de bebidas alcohólicas en 12 colonias en Gustavo A. Madero</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/05/03/preven-lluvias-fuertes-en-el-poniente-de-la-ciudad-de-mexico/" title="Prevén lluvias fuertes en el poniente de la Ciudad de México">Prevén lluvias fuertes en el poniente de la Ciudad de México</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-779982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-125277 menu-item-779982"><a href="http://www.elarsenal.net/category/columnas/voz-ciudadano/">Con la voz del ciudadano de a pie</a></li>
	<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
				
				<div class="meta">
					<time datetime="2017-10-30T00:58:03-05:00">30/10/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/llega-el-negro-a-terminar-de-cavar-la-tumba/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="-Llega “El Negro” a terminar de cavar la tumba" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="800395" data-permalink="http://www.elarsenal.net/2018/05/02/ricardo-anaya-el-diego-del-2018/arsenal_17-31/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal_17" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_17.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T11:37:34-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/llega-el-negro-a-terminar-de-cavar-la-tumba/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/llega-el-negro-a-terminar-de-cavar-la-tumba/" title="-Llega “El Negro” a terminar de cavar la tumba">
						-Llega “El Negro” a terminar de cavar la tumba</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/candidato-subordinado/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Candidato subordinado" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="800621" data-permalink="http://www.elarsenal.net/2018/05/02/respuesta-tajante-de-epn-a-insinuaciones-de-apoyar-a-anaya/arsenal_7-69/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T04:30:33-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/candidato-subordinado/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/candidato-subordinado/" title="Candidato subordinado">
						Candidato subordinado</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/ofrece-apoyo-el-consulado-de-colombia/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ofrece apoyo el Consulado de Colombia" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="800339" data-permalink="http://www.elarsenal.net/2018/05/01/alianza-del-pacifico-es-mucho-mas-que-un-acuerdo-comercial/arsenal_15-58/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_15" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_15.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T01:11:16-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/ofrece-apoyo-el-consulado-de-colombia/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/ofrece-apoyo-el-consulado-de-colombia/" title="Ofrece apoyo el Consulado de Colombia">
						Ofrece apoyo el Consulado de Colombia</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/" title="Promover independencia de personas con discapacidad: Peña Nieto" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Promover independencia de personas con discapacidad: Peña Nieto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="801065" data-permalink="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/discapacidad-11/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=746%2C561" data-orig-size="746,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discapacidad" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=702%2C528" />				</a>
				
				<div class="meta">
					<time datetime="2018-05-03T14:30:02-05:00">03/05/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/" title="Promover independencia de personas con discapacidad: Peña Nieto">Promover independencia de personas con discapacidad: Peña Nieto</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Policía Federal participa en mecanismo para protección a periodistas" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801071" data-permalink="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/periodistas-31/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?fit=1200%2C600" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodistas" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?fit=702%2C351" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T14:55:33-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/" title="Policía Federal participa en mecanismo para protección a periodistas">
						Policía Federal participa en mecanismo para protección a periodistas</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pesquería del atún se posiciona como una actividad sustentable de clase mundial" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801068" data-permalink="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/atun-6/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Atun" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?fit=702%2C468" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T14:46:10-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/" title="Pesquería del atún se posiciona como una actividad sustentable de clase mundial">
						Pesquería del atún se posiciona como una actividad sustentable de clase mundial</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Promover independencia de personas con discapacidad: Peña Nieto" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801065" data-permalink="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/discapacidad-11/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=746%2C561" data-orig-size="746,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discapacidad" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=702%2C528" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T14:30:02-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/" title="Promover independencia de personas con discapacidad: Peña Nieto">
						Promover independencia de personas con discapacidad: Peña Nieto</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/" title="Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?resize=351%2C185 351w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="798399" data-permalink="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/acapulco-tropical-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acapulco tropical" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/04/acapulco-tropical.jpg?fit=702%2C395" />				</a>
				
				<div class="meta">
					<time datetime="2018-04-23T13:07:40-05:00">23/04/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/04/23/acapulco-tropical-llena-de-recuerdos-y-baile-el-teatro-metropolitan/" title="Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan">Acapulco Tropical llena de recuerdos y baile el Teatro Metropólitan</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801054" data-permalink="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/jacqueline-bracamontes-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?fit=648%2C360" data-orig-size="648,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495176100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jacqueline Bracamontes" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?fit=648%2C360" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T14:17:24-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/" title="Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres">
						Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/vin-diesel-inaugura-nueva-atraccion-fast-furious-supercharged/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Vin Diesel inaugura nueva atracción “Fast &#038; Furious Supercharged”" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801048" data-permalink="http://www.elarsenal.net/2018/05/03/vin-diesel-inaugura-nueva-atraccion-fast-furious-supercharged/vin-diesel-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?fit=580%2C360" data-orig-size="580,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vin Diesel" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Vin-Diesel.jpg?fit=580%2C360" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T14:09:06-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/vin-diesel-inaugura-nueva-atraccion-fast-furious-supercharged/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/vin-diesel-inaugura-nueva-atraccion-fast-furious-supercharged/" title="Vin Diesel inaugura nueva atracción “Fast &#038; Furious Supercharged”">
						Vin Diesel inaugura nueva atracción “Fast &#038; Furious Supercharged”</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Ya es jueves! Aquí está tu horóscopo de hoy" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801010" data-permalink="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/horoscopos-41/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoscopos" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?fit=480%2C360" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-05-03T12:29:38-05:00">03/05/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/" title="¡Ya es jueves! Aquí está tu horóscopo de hoy">
						¡Ya es jueves! Aquí está tu horóscopo de hoy</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Jueves 3 de Mayo de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-801050" class="post-801050 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-america tag-elarsenal-net tag-futbol tag-pumas" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?fit=541%2C360" title="Desde 2015 Pumas no logra un resultado que le permita remontar a América" itemprop="image">
				
								
										
						<img width="541" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?resize=541%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Desde 2015 Pumas no logra un resultado que le permita remontar a América" data-attachment-id="801051" data-permalink="http://www.elarsenal.net/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/pumas-115/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?fit=541%2C360" data-orig-size="541,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pumas" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Pumas-2.jpg?fit=541%2C360" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Desde 2015 Pumas no logra un resultado que le permita remontar a América		</h1>
		
		<a href="http://www.elarsenal.net/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-05-03T14:12:39-05:00" itemprop="datePublished">03/05/2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/deportes/" rel="category tag">Deportes</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>México.- Dentro de la Liga MX, el equipo de Pumas de la UNAM no logra un resultado parecido que le pueda ayudar a remontar la serie contra América el próximo sábado en el estadio Azteca.</p>
<p>Los felinos perdieron 4-1 en la &#8220;ida&#8221; de los cuartos de final del Torneo Clausura 2018 en CU y ahora deberán ganar 4-0 o más o por diferencia de tres goles con un marcador diferente al 3-0 o 4-1 para avanzar a las semifinales.</p>
<p>La última vez que el Club Universidad consiguió un abultado triunfo en la Primera División del balompié mexicano, que le ayudaría el sábado a vencer a las Águilas en caso de repetirlo, ocurrió el 12 de agosto de 2015.</p>
<p>En aquella ocasión transcurrió la jornada cuatro del Apertura 2015 que se desarrolló a mitad de semana y goleó en el Olímpico Universitario 5-0 al Atlas con doblete de Matías Britos y otros más de Darío Verón, Ismael Sosa y Fidel Martínez.</p>
<p>Ninguno de esos anotadores sigue en Pumas; de esa victoria contra Rojinegros sobreviven en el plantel auriazul los defensas laterales Luis Fuentes y Josecarlos van Rankin, así como Alan Acosta y David Cabrera.</p>
<p>Los universitarios necesitan el 4-0 para remontar a las Águilas el sábado en el Azteca; no le han ganado así a los azulcremas pero lo dijo el mediocampista chileno Marcelo Díaz: “por suerte es futbol y todo puede pasar”.</p>
<p>Tras esa victoria ante Atlas, la escuadra de Pumas consiguió otros triunfos con marcadores abultados en Liga MX, pero que no le servirían para superar a los de Coapa.</p>
<p>Por ahí apareció un 8-1 contra W Connection en octubre de 2016, pero ello sucedió en la Liga de Campeones de la Concacaf.</p>
<p>En este primer semestre de 2018, Pumas ya marcó cuatro goles a Lobos BUAP en Copa MX y a Puebla en Liga MX, pero recibió gol y eso no le alcanzaría para vencer a las Águilas.</p>
<p><a href="http://www.notimex.gob.mx">Ntx</a></p>

				
								
									<div class="tagcloud"><a href="http://www.elarsenal.net/tag/america/" rel="tag">América</a> <a href="http://www.elarsenal.net/tag/elarsenal-net/" rel="tag">elarsenal.net</a> <a href="http://www.elarsenal.net/tag/futbol/" rel="tag">Futbol</a> <a href="http://www.elarsenal.net/tag/pumas/" rel="tag">Pumas</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F05%2FPumas-2.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F&amp;name=Desde+2015+Pumas+no+logra+un+resultado+que+le+permita+remontar+a+Am%C3%A9rica" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Desde%202015%20Pumas%20no%20logra%20un%20resultado%20que%20le%20permita%20remontar%20a%20Am%C3%A9rica&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Publicaciones Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/" title="Agencia Espacial Europea planea nuevo método de criptografía" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Agencia Espacial Europea planea nuevo método de criptografía" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="801063" data-permalink="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/agencia-espacial-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?fit=487%2C360" data-orig-size="487,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agencia Espacial" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?fit=300%2C222" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?fit=487%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-05-03T14:25:12-05:00">03/05/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/" title="Agencia Espacial Europea planea nuevo método de criptografía">Agencia Espacial Europea planea nuevo método de criptografía</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/05/03/nutriologa-sugiere-cuidar-consumo-de-carbohidratos-para-evitar-sobrepeso/" title="Nutrióloga sugiere cuidar consumo de carbohidratos para evitar sobrepeso" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Nutrióloga.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Nutrióloga sugiere cuidar consumo de carbohidratos para evitar sobrepeso" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Nutrióloga.jpg?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Nutrióloga.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="801057" data-permalink="http://www.elarsenal.net/2018/05/03/nutriologa-sugiere-cuidar-consumo-de-carbohidratos-para-evitar-sobrepeso/nutriologa-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Nutrióloga.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nutrióloga" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Nutrióloga.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Nutrióloga.jpg?fit=640%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-05-03T14:20:55-05:00">03/05/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/05/03/nutriologa-sugiere-cuidar-consumo-de-carbohidratos-para-evitar-sobrepeso/" title="Nutrióloga sugiere cuidar consumo de carbohidratos para evitar sobrepeso">Nutrióloga sugiere cuidar consumo de carbohidratos para evitar sobrepeso</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/" title="Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="801054" data-permalink="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/jacqueline-bracamontes-5/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?fit=648%2C360" data-orig-size="648,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495176100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jacqueline Bracamontes" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Jacqueline-Bracamontes.jpg?fit=648%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-05-03T14:17:24-05:00">03/05/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/05/03/famosas-compartiran-entre-amigas-sus-experiencias-de-ser-madres/" title="Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres">Famosas &#8220;compartirán entre amigas&#8221; sus experiencias de ser madres</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=801050&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.0&#038;sig=8b8ed79bfb92652e5b967180045f1e567ef2cbf3#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aba4b1ab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aba4b1ab' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER LATERAL 3 */-->

<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>

			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/* BANNER LATERAL 4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5aeb76d81111a' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Policía Federal participa en mecanismo para protección a periodistas <a href='https://t.co/NUp7Hp1iAe' title='http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/REQb5uUm2b' title='https://twitter.com/elarsenalmx/status/992130600814436352/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/REQb&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/992130600814436352">Hace alrededor de 58 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Pesquería del atún se posiciona como una actividad sustentable de clase mundial <a href='https://t.co/EzTbeNwg64' title='http://www.youtube.com/watch?v=ND4w_NO31JA' target="_blank"  class='rtw_url_link'>youtube.com/watch?v=&hellip;</a> <a href='https://t.co/HiPUkY1Pfc' title='http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/992128262871580672">Hace alrededor de una hora</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Promover independencia de personas con discapacidad: Peña Nieto <a href='https://t.co/kYJczJGj0I' title='http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/5mCb4mX7uq' title='https://twitter.com/elarsenalmx/status/992124354136821761/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/5mCb&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/992124354136821761">Hace alrededor de una hora</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Agencia Espacial Europea planea nuevo método de criptografía <a href='https://t.co/Da97GRiiJa' title='http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/H7eS29Uuic' title='https://twitter.com/elarsenalmx/status/992122989507473409/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/H7eS&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/992122989507473409">Hace alrededor de una hora</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Función Pública recibió 48 mil quejas contra servidores en dos años <a href='https://t.co/6SO9Mlq9OK' title='http://www.elarsenal.net/2018/05/03/funcion-publica-recibio-48-mil-quejas-contra-servidores-en-dos-anos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/2xzQ62odfg' title='https://twitter.com/elarsenalmx/status/992122665522663424/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/2xzQ&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/992122665522663424">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/algunos-empresarios-se-sienten-duenos-de-mexico-dice-lopez-obrador/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Algunos empresarios se sienten dueños de México, dice López Obrador" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801074" data-permalink="http://www.elarsenal.net/2018/05/03/algunos-empresarios-se-sienten-duenos-de-mexico-dice-lopez-obrador/amlo-en-la-semana-de-la-radio/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?fit=800%2C418" data-orig-size="800,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO en la Semana de la Radio" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/AMLO-en-la-Semana-de-la-Radio.jpg?fit=702%2C367" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T15:49:22-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/algunos-empresarios-se-sienten-duenos-de-mexico-dice-lopez-obrador/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/algunos-empresarios-se-sienten-duenos-de-mexico-dice-lopez-obrador/" title="Algunos empresarios se sienten dueños de México, dice López Obrador">
							Algunos empresarios se sienten dueños de México, dice López Obrador</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Policía Federal participa en mecanismo para protección a periodistas" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801071" data-permalink="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/periodistas-31/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?fit=1200%2C600" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodistas" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/periodistas.jpg?fit=702%2C351" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T14:55:33-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/policia-federal-participa-en-mecanismo-para-proteccion-a-periodistas/" title="Policía Federal participa en mecanismo para protección a periodistas">
							Policía Federal participa en mecanismo para protección a periodistas</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pesquería del atún se posiciona como una actividad sustentable de clase mundial" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801068" data-permalink="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/atun-6/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Atun" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?fit=300%2C200" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Atun.jpeg?fit=702%2C468" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T14:46:10-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/pesqueria-del-atun-se-posiciona-como-una-actividad-sustentable-de-clase-mundial/" title="Pesquería del atún se posiciona como una actividad sustentable de clase mundial">
							Pesquería del atún se posiciona como una actividad sustentable de clase mundial</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Promover independencia de personas con discapacidad: Peña Nieto" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801065" data-permalink="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/discapacidad-11/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=746%2C561" data-orig-size="746,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discapacidad" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/discapacidad.jpg?fit=702%2C528" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T14:30:02-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/promover-independencia-de-personas-con-discapacidad-pena-nieto/" title="Promover independencia de personas con discapacidad: Peña Nieto">
							Promover independencia de personas con discapacidad: Peña Nieto</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Agencia Espacial Europea planea nuevo método de criptografía" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801063" data-permalink="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/agencia-espacial-3/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?fit=487%2C360" data-orig-size="487,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agencia Espacial" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Agencia-Espacial.jpg?fit=487%2C360" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T14:25:12-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/agencia-espacial-europea-planea-nuevo-metodo-de-criptografia/" title="Agencia Espacial Europea planea nuevo método de criptografía">
							Agencia Espacial Europea planea nuevo método de criptografía</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Ya es jueves! Aquí está tu horóscopo de hoy" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="801010" data-permalink="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/horoscopos-41/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoscopos" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Horoscopos-1.jpg?fit=480%2C360" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T12:29:38-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/ya-es-jueves-aqui-esta-tu-horoscopo-de-hoy-2/" title="¡Ya es jueves! Aquí está tu horóscopo de hoy">
							¡Ya es jueves! Aquí está tu horóscopo de hoy</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/candidato-subordinado/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Candidato subordinado" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="800621" data-permalink="http://www.elarsenal.net/2018/05/02/respuesta-tajante-de-epn-a-insinuaciones-de-apoyar-a-anaya/arsenal_7-69/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_7" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_7-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T04:30:33-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/candidato-subordinado/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/candidato-subordinado/" title="Candidato subordinado">
							Candidato subordinado</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/05/03/anaya-y-meade-hacia-un-pacto-electoral-por-mexico/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Anaya y Meade: ¿hacia un Pacto Electoral por México?" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="800610" data-permalink="http://www.elarsenal.net/2018/05/02/taibo-ii-o-el-chavismo-a-la-mexicana/arsenal_5-47/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/05/Arsenal_5.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-05-03T00:55:10-05:00">03/05/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/05/03/anaya-y-meade-hacia-un-pacto-electoral-por-mexico/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/05/03/anaya-y-meade-hacia-un-pacto-electoral-por-mexico/" title="Anaya y Meade: ¿hacia un Pacto Electoral por México?">
							Anaya y Meade: ¿hacia un Pacto Electoral por México?</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="801050" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="801050" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="801050" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="801050" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER 300x500 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=ab247b4c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab247b4c' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/05\/03\/desde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america\/","stats_nonce":"913eea5cdf","share_counts":"69ab36c504","follow_counts":"bedd821a58","total_counts":"66f7233336","media_single":"4ef75e2c99","media_total":"ecca963008"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=801050&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=8b8ed79bfb92652e5b967180045f1e567ef2cbf3#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=801050&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=8b8ed79bfb92652e5b967180045f1e567ef2cbf3#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F05%2F03%2Fdesde-2015-pumas-no-logra-un-resultado-que-le-permita-remontar-a-america%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'78104467',post:'801050',tz:'-5',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '801050' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>


</body>
</html>