
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México RSS de los comentarios" href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Playboy México: Lucie Jaid al desnudo' href='http://www.elarsenal.net/2018/07/26/playboy-mexico-lucie-jaid-al-desnudo/' />
<link rel='next' title='El bolívar ha perdido ocho ceros en una década sin resolver problemas' href='http://www.elarsenal.net/2018/07/26/el-bolivar-ha-perdido-ocho-ceros-en-una-decada-sin-resolver-problemas/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3qZO' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "elarsenal.net"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4419887;
			var sc_security="5e8ce82e";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México" />
<meta property="og:url" content="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/" />
<meta property="og:description" content="De fotógrafo de famosos, de marchas, de personalidades desde el deporte, la política y la sociedad Pablo Salazar ha dedicado los últimos ocho años de su vida personal y profesional a captar aves: d…" />
<meta property="article:published_time" content="2018-07-26T14:58:13+00:00" />
<meta property="article:modified_time" content="2018-07-26T14:58:13+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320" />
<meta property="og:image:width" content="541" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México" />
<meta name="twitter:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98922067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-818760 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff">Mauricio Garza se suma a la experiencia del Rally Universitario en Giff</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/decisiones-del-ine-sin-filias-ni-sesgos-politicos-lorenzo-cordova/" title="Decisiones del INE, sin filias ni sesgos políticos: Lorenzo Córdova">Decisiones del INE, sin filias ni sesgos políticos: Lorenzo Córdova</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/" title="Recorrido virtual permite explorar Túnel de la Serpiente Emplumada">Recorrido virtual permite explorar Túnel de la Serpiente Emplumada</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/" title="CTM buscará reunión con próxima Secretaria del Trabajo">CTM buscará reunión con próxima Secretaria del Trabajo</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/" title="¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?">¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/mexico-gana-2-1-a-jamaica-y-asegura-la-medalla-de-plata-en-squash/" title="México gana 2-1 a Jamaica y asegura la medalla de plata en squash">México gana 2-1 a Jamaica y asegura la medalla de plata en squash</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/lider-disidente-de-las-farc-ha-escapado-de-milagro-presidente-santos/" title="Líder disidente de las FARC ha &#8220;escapado de milagro&#8221;, Presidente Santos">Líder disidente de las FARC ha &#8220;escapado de milagro&#8221;, Presidente Santos</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/embajada-de-israel-busca-a-equipo-de-marcelo-ebrard/" title="Embajada de Israel busca a equipo de Marcelo Ebrard">Embajada de Israel busca a equipo de Marcelo Ebrard</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/las-pecas-no-representan-un-riesgo-pero-son-huella-de-dano-en-el-piel/" title="Las pecas no representan un riesgo, pero son huella de daño en el piel">Las pecas no representan un riesgo, pero son huella de daño en el piel</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/mexicano-pasquel-gana-oro-en-salto-individual-ecuestre-en-barranquilla/" title="Mexicano Pasquel gana oro en salto individual ecuestre en Barranquilla">Mexicano Pasquel gana oro en salto individual ecuestre en Barranquilla</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/damian-alcazar-hablara-con-la-verdad-en-la-serie-tinta-roja/" title="Damián Alcázar hablará con la verdad en la serie “Tinta roja”">Damián Alcázar hablará con la verdad en la serie “Tinta roja”</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/santos-anhela-seguir-su-buen-paso-ahora-en-casa-de-monarcas/" title="Santos anhela seguir su buen paso, ahora en casa de Monarcas">Santos anhela seguir su buen paso, ahora en casa de Monarcas</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/el-bolivar-ha-perdido-ocho-ceros-en-una-decada-sin-resolver-problemas/" title="El bolívar ha perdido ocho ceros en una década sin resolver problemas">El bolívar ha perdido ocho ceros en una década sin resolver problemas</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/" title="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México">Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/playboy-mexico-lucie-jaid-al-desnudo/" title="Playboy México: Lucie Jaid al desnudo">Playboy México: Lucie Jaid al desnudo</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/07/26/si-eua-comienza-una-guerra-nosotros-la-acabaremos-afirma-amenazante-iran/" title="“Si EUA comienza una guerra, nosotros la acabaremos”, afirma amenazante Irán">“Si EUA comienza una guerra, nosotros la acabaremos”, afirma amenazante Irán</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-779982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-125277 menu-item-779982"><a href="http://www.elarsenal.net/category/columnas/voz-ciudadano/">Con la voz del ciudadano de a pie</a></li>
	<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
				
				<div class="meta">
					<time datetime="2017-10-30T00:58:03-05:00">30/10/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/se-cancelan-fideicomisos-para-ocultar-fondos-aja/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se cancelan fideicomisos para ocultar fondos&#8230; ¡ajá!" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818143" data-permalink="http://www.elarsenal.net/2018/07/23/vencida-comida-mexicana-que-llega-a-venezuela/rubencortes-1-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes-1" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T01:05:39-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/se-cancelan-fideicomisos-para-ocultar-fondos-aja/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/se-cancelan-fideicomisos-para-ocultar-fondos-aja/" title="Se cancelan fideicomisos para ocultar fondos&#8230; ¡ajá!">
						Se cancelan fideicomisos para ocultar fondos&#8230; ¡ajá!</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Convenio del COMCE y ALADI fortalecerá la integración latinoamericana" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818696" data-permalink="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/sofia-salinas-57/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sofia Salinas" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T00:56:20-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/" title="Convenio del COMCE y ALADI fortalecerá la integración latinoamericana">
						Convenio del COMCE y ALADI fortalecerá la integración latinoamericana</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/senales-que-inquietan/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Señales que inquietan" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818691" data-permalink="http://www.elarsenal.net/2018/07/26/senales-que-inquietan/a-zapata-6/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A. Zapata" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/A.-Zapata-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T00:33:39-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/senales-que-inquietan/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/senales-que-inquietan/" title="Señales que inquietan">
						Señales que inquietan</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/" title="Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?resize=351%2C185" class="image wp-post-image" alt="" title="Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="818601" data-permalink="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/canada-32/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?fit=1440%2C900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="canada" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?fit=300%2C188" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?fit=702%2C439" />				</a>
				
				<div class="meta">
					<time datetime="2018-07-25T13:06:32-05:00">25/07/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/" title="Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense">Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CTM buscará reunión con próxima Secretaria del Trabajo" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818791" data-permalink="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/carlos-aceves-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?fit=1440%2C900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carlos aceves" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?fit=300%2C188" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?fit=702%2C439" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T12:01:19-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/" title="CTM buscará reunión con próxima Secretaria del Trabajo">
						CTM buscará reunión con próxima Secretaria del Trabajo</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/embajada-de-israel-busca-a-equipo-de-marcelo-ebrard/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Embajada de Israel busca a equipo de Marcelo Ebrard" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818780" data-permalink="http://www.elarsenal.net/2018/07/26/embajada-de-israel-busca-a-equipo-de-marcelo-ebrard/embajador-israel/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?fit=1099%2C663" data-orig-size="1099,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajador israel" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?fit=300%2C181" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/embajador-israel.png?fit=702%2C424" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T11:38:11-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/embajada-de-israel-busca-a-equipo-de-marcelo-ebrard/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/embajada-de-israel-busca-a-equipo-de-marcelo-ebrard/" title="Embajada de Israel busca a equipo de Marcelo Ebrard">
						Embajada de Israel busca a equipo de Marcelo Ebrard</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818601" data-permalink="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/canada-32/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?fit=1440%2C900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="canada" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?fit=300%2C188" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/canada.png?fit=702%2C439" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-25T13:06:32-05:00">25/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/25/pena-nieto-dialoga-en-los-pinos-con-chrystia-freeland-ministra-canadiense/" title="Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense">
						Peña Nieto dialoga en Los Pinos con Chrystia Freeland, ministra canadiense</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/" title="Este jueves descansan automóviles con engomado verde" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Este jueves descansan automóviles con engomado verde" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="817515" data-permalink="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/hoy-no-circula-289/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?fit=790%2C392" data-orig-size="790,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hoy no circula" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?fit=300%2C149" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?fit=702%2C348" />				</a>
				
				<div class="meta">
					<time datetime="2018-07-19T09:33:17-05:00">19/07/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/" title="Este jueves descansan automóviles con engomado verde">Este jueves descansan automóviles con engomado verde</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818807" data-permalink="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/mauricio-garza/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=502%2C301" data-orig-size="502,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mauricio Garza" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=502%2C301" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T13:20:01-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff">
						Mauricio Garza se suma a la experiencia del Rally Universitario en Giff</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/damian-alcazar-hablara-con-la-verdad-en-la-serie-tinta-roja/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Damián Alcázar hablará con la verdad en la serie “Tinta roja”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818768" data-permalink="http://www.elarsenal.net/2018/07/26/damian-alcazar-hablara-con-la-verdad-en-la-serie-tinta-roja/damian-alcazar-5/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?fit=443%2C310" data-orig-size="443,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Damián Alcázar" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?fit=300%2C210" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Damián-Alcázar-1.jpg?fit=443%2C310" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T10:42:45-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/damian-alcazar-hablara-con-la-verdad-en-la-serie-tinta-roja/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/damian-alcazar-hablara-con-la-verdad-en-la-serie-tinta-roja/" title="Damián Alcázar hablará con la verdad en la serie “Tinta roja”">
						Damián Alcázar hablará con la verdad en la serie “Tinta roja”</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818761" data-permalink="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/fotografo-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320" data-orig-size="541,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fotografo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-07-26T09:58:13-05:00">26/07/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/" title="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México">
						Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Jueves 26 de Julio de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-818760" class="post-818760 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento tag-cazador-de-aves-en-la-ciudad-de-mexico tag-elarsenal-net tag-fotografo tag-pablo-salazar" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320" title="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México" itemprop="image">
				
								
										
						<img width="541" height="320" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?resize=541%2C320" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?w=541 541w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?resize=300%2C177 300w" sizes="(max-width: 541px) 100vw, 541px" data-attachment-id="818761" data-permalink="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/fotografo-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320" data-orig-size="541,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fotografo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Fotografo.jpg?fit=541%2C320" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Pablo Salazar, fotográfo “cazador” de aves en la Ciudad de México		</h1>
		
		<a href="http://www.elarsenal.net/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-07-26T09:58:13-05:00" itemprop="datePublished">26/07/2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/entretenimiento/" rel="category tag">Entretenimiento</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>México.- De fotógrafo de famosos, de marchas, de personalidades desde el deporte, la política y la sociedad Pablo Salazar ha dedicado los últimos ocho años de su vida personal y profesional a captar aves: desde mirlos hasta gorriones, que forman parte de la primera etapa del documental de 10 minutos, “Los pájaros que habitan la Ciudad de México”.</p>
<p>Pocos como Pablo tienen la paciencia y la terquedad de hacer guardia de hasta 12 horas con la finalidad de esperar la llegada de ese pájaro que anida en un zapato entre los cables de luz de un transitado crucero o en el espejo retrovisor de un viejo auto.</p>
<p>El fotorreportero que ha recorrido diversos medios de publicación nacional, agencias fotográficas o también forzado por la vida a refugiarse en el &#8220;freelanceo&#8221; concedió una entrevista a Notimex para relatar esta ambiciosa aventura que, además de brindarle diversas satisfacciones lo ha puesto en riesgo de ser asaltado o de ser remitido a una delegación.</p>
<p>¿Cómo es que nace la idea de tomar fotografías de aves y a la postre hacer un documental?, preguntamos al entrevistado.</p>
<p>Pablo cuenta que han sido ocho años desde aquel momento en que se detuvo en un crucero de la Ciudad de México, con alto volumen de tránsito, atraído por la curiosidad al ver que un ave se detenía en ese lugar y sobrevolaba.</p>
<p>Es así como surge la idea de fotografiarlo, “pues puede decirse que en ese instante se gestó la idea de hacer el documental &#8216;La vida de los pájaros en la Ciudad de México&#8217;. Todos sabemos la importancia que tiene un ave para el ecosistema; sin embargo ellas, están pasando por un periodo muy difícil por la contaminación auditiva y ambiental”.</p>
<p>La entrevista se lleva a cabo en un parque de la Colonia Narvarte que ha sido desde siempre una de sus trincheras para captar las imágenes. Ahí, en una banca mientras los trinos de las aves alegran la tarde Pablo relata paso a paso esta aventura que le ha quitado valioso tiempo de su vida, pero al mismo tiempo le ha generado satisfacciones.</p>
<p>“No ha sido una labor fácil, la verdad, la tarea se volvió más interesante con un doble riesgo. He recorrido diversas colonias de la capital en diversos horarios; uno de mis grandes temores ha sido la inseguridad. Ya que por una parte debo estar pendiente de observar dónde se encuentran las aves, pero al mismo tiempo, mi entorno”.</p>
<p>Pablo Salazar ha estado consciente de todo esto, incluso relata una anécdota curiosa en la que estando en un crucero esperando al pájaro que habita un zapato enredado entre los cables en el crucero. Su presencia persistente llamó la atención de los vecinos que solicitaron la presencia de una unidad policiaca para indagar su presencia.</p>
<p>“Estuve durante ocho meses seguidos esperando que regresara y tratando de obtener imágenes que a mí me complacieran para hacer el documental”, dijo.</p>
<p>El fotógrafo comentó que hubo muchos casos, pero hay varios que lo hicieron reflexionar como un par de avecillas que tomaron como guarida el espejo retrovisor de un auto de alguno de los vecinos en la Colonia Álamos.</p>
<p>“Es digno de contarse porque ellos seguramente hacían avistamientos y cuando el auto estaba ya estacionado bajaban y se ponían frente al espejo retrovisor. Entonces documentar eso, porque generalmente yo le dedico a la búsqueda entre seis y ocho meses para obtener si acaso dos muy buenas fotos”, explicó.</p>
<p>Aunque aseguró que ya tiene una primera parte de ese documental, considera que le falta tiempo para lograr un segundo objetivo con otras aves, “sobre todo porque sigo ejerciendo el fotoperiodismo y eso me permite andar por distintos lugares y observar más especies en la ciudad”.</p>
<p>En su meta proyecta dos etapas más para darle mayor interés al documental, la segunda ya está en proceso, ahora hay que buscar otras.</p>
<p>Al preguntarle&nbsp;sobre el lugar en el que pretende lograr su objetivo, Pablo adelantó será en la Zona Boscosa de la delegación Milpa Alta, en donde se ha visto a una ave llamada Gorrión Serrano que al parecer sus avistamientos han sido mínimos por su tendencia a desaparecer.</p>
<p>Salazar relata que ahí ha encontrado las condiciones para procrear y reproducirse y que de acuerdo a los informes que tiene y lo más valioso es que un grupo de pequeños hijos de los ejidatarios de ese territorio quienes vigilan el entorno.</p>
<p>Respecto a si está enterado qué aves existen todavía en la Ciudad de México, el entrevistado&nbsp;dijo que lamentablemente ya no hay cenzontles, “pero sí puedo decirte que he visto otros pájaros y en peligro de extinción, aún hay gorriones y otros.</p>
<p>“Entre las principales causas de su extinción está el agua y su mala calidad, pero lo más terrible es el ruido, un factor que los “mata” y lo resienten demasiado. Las dispersa a otros entornos en donde haya un ambiente más amigable”.</p>
<p>Pablo informó que en breve dará a conocer la primera parte del documental para que la sociedad, sobre todo, los niños y jóvenes, se den cuenta de cómo viven actualmente las aves en la Ciudad de México.</p>
<p>Sobre los resultados que le ha dado este trabajo, dijo que hoy gracias a que ya creció su hija lo apoya totalmente, pero reconoce que cuando ella era pequeña no le dedicó tiempo suficiente para que fuera a un parque de entretenimiento o a otros sitios a disfrutar su niñez.</p>
<p>“El tiempo se ha ido, hoy tengo una cómplice en esta aventura. Ya tiene su cámara y también se aplica; ha sido divertido todos estos años”.</p>
<p>Entre otras satisfacciones, dijo, destacan las menciones obtenidas de parte de la Unión Europea con una mención de honor en el apartado de Fotografía medioambiental y también aquella que le otorgó National Geografic en una plataforma en la categoría “Por el planeta foto” en un certamen celebrado en la Ciudad de México en el rubro de la vida de las aves en la ciudad de México.</p>
<p>Para concluir, Pablo Salazar exhorta a la sociedad a cuidar el entorno, cuidar el agua, no tirar basura y sobre todo la biodiversidad.</p>
<p><a href="http://www.notimex.gob.mx">Ntx</a></p>

				
								
									<div class="tagcloud"><a href="http://www.elarsenal.net/tag/cazador-de-aves-en-la-ciudad-de-mexico/" rel="tag">cazador” de aves en la Ciudad de México</a> <a href="http://www.elarsenal.net/tag/elarsenal-net/" rel="tag">elarsenal.net</a> <a href="http://www.elarsenal.net/tag/fotografo/" rel="tag">Fotografo</a> <a href="http://www.elarsenal.net/tag/pablo-salazar/" rel="tag">Pablo Salazar</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F07%2FFotografo.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F&amp;name=Pablo+Salazar%2C+fotogr%C3%A1fo+%E2%80%9Ccazador%E2%80%9D+de+aves+en+la+Ciudad+de+M%C3%A9xico" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Pablo%20Salazar%2C%20fotogr%C3%A1fo%20%E2%80%9Ccazador%E2%80%9D%20de%20aves%20en%20la%20Ciudad%20de%20M%C3%A9xico&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





<section class="related-posts">
	<h3 class="section-head">Publicaciones Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="818807" data-permalink="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/mauricio-garza/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=502%2C301" data-orig-size="502,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mauricio Garza" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=502%2C301" />
									</a>
				
				<div class="meta">
					<time datetime="2018-07-26T13:20:01-05:00">26/07/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff">Mauricio Garza se suma a la experiencia del Rally Universitario en Giff</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/" title="Recorrido virtual permite explorar Túnel de la Serpiente Emplumada" class="image-link">
					<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Recorrido virtual permite explorar Túnel de la Serpiente Emplumada" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="818799" data-permalink="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/tunel-de-la-serpiente/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?fit=531%2C314" data-orig-size="531,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Túnel de la Serpiente" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?fit=531%2C314" />
									</a>
				
				<div class="meta">
					<time datetime="2018-07-26T12:04:59-05:00">26/07/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/" title="Recorrido virtual permite explorar Túnel de la Serpiente Emplumada">Recorrido virtual permite explorar Túnel de la Serpiente Emplumada</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/" title="¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="818795" data-permalink="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/luna-30/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?fit=487%2C360" data-orig-size="487,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luna" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?fit=487%2C360" />
									</a>
				
				<div class="meta">
					<time datetime="2018-07-26T12:00:06-05:00">26/07/2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/" title="¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?">¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/26/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=818760&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.0&#038;sig=d4a6fd076485e03fc23c25c1d1de304bd2ce63b2#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a72b54c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b54c0' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER LATERAL 3 */-->

<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>

			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/* BANNER LATERAL 4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5b5a100677338' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Decisiones del INE, sin filias ni sesgos políticos: Lorenzo Córdova <a href='https://t.co/JyrgBD8EoA' title='http://www.elarsenal.net/2018/07/26/decisiones-del-ine-sin-filias-ni-sesgos-politicos-lorenzo-cordova/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/Kk7qmsvy9O' title='https://twitter.com/elarsenalmx/status/1022534511668674560/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Kk7q&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1022534511668674560">Hace alrededor de 47 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Recorrido virtual permite explorar Túnel de la Serpiente Emplumada <a href='https://t.co/BAv7e1KCqW' title='http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/oNjkdiZjcA' title='https://twitter.com/elarsenalmx/status/1022528256040488960/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/oNjk&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1022528256040488960">Hace alrededor de una hora</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>CTM buscará reunión con próxima Secretaria del Trabajo <a href='https://t.co/evZYBFBsXa' title='http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/0UPMQ4jw8b' title='https://twitter.com/elarsenalmx/status/1022527356521644033/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/0UPM&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1022527356521644033">Hace alrededor de una hora</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>¿Por qué el eclipse total de Luna de mañana es el más largo del siglo? <a href='https://t.co/O3Z3nKZxIx' title='http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/EzgkQaMfTx' title='https://twitter.com/elarsenalmx/status/1022527065629904896/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Ezgk&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1022527065629904896">Hace alrededor de una hora</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>México gana 2-1 a Jamaica y asegura la medalla de plata en squash <a href='https://t.co/8ohUNP9oj6' title='http://www.elarsenal.net/2018/07/26/mexico-gana-2-1-a-jamaica-y-asegura-la-medalla-de-plata-en-squash/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/RdUgFheWJk' title='https://twitter.com/elarsenalmx/status/1022526172553535488/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/RdUg&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1022526172553535488">Hace alrededor de una hora</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818807" data-permalink="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/mauricio-garza/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=502%2C301" data-orig-size="502,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mauricio Garza" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Mauricio-Garza.jpg?fit=502%2C301" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T13:20:01-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/mauricio-garza-se-suma-a-la-experiencia-del-rally-universitario-en-giff/" title="Mauricio Garza se suma a la experiencia del Rally Universitario en Giff">
							Mauricio Garza se suma a la experiencia del Rally Universitario en Giff</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/decisiones-del-ine-sin-filias-ni-sesgos-politicos-lorenzo-cordova/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Decisiones del INE, sin filias ni sesgos políticos: Lorenzo Córdova" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818802" data-permalink="http://www.elarsenal.net/2018/07/26/decisiones-del-ine-sin-filias-ni-sesgos-politicos-lorenzo-cordova/loren-3/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?fit=961%2C523" data-orig-size="961,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loren" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?fit=300%2C163" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/loren-1.png?fit=702%2C382" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T12:29:48-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/decisiones-del-ine-sin-filias-ni-sesgos-politicos-lorenzo-cordova/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/decisiones-del-ine-sin-filias-ni-sesgos-politicos-lorenzo-cordova/" title="Decisiones del INE, sin filias ni sesgos políticos: Lorenzo Córdova">
							Decisiones del INE, sin filias ni sesgos políticos: Lorenzo Córdova</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Recorrido virtual permite explorar Túnel de la Serpiente Emplumada" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818799" data-permalink="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/tunel-de-la-serpiente/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?fit=531%2C314" data-orig-size="531,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Túnel de la Serpiente" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Túnel-de-la-Serpiente.jpg?fit=531%2C314" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T12:04:59-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/recorrido-virtual-permite-explorar-tunel-de-la-serpiente-emplumada/" title="Recorrido virtual permite explorar Túnel de la Serpiente Emplumada">
							Recorrido virtual permite explorar Túnel de la Serpiente Emplumada</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CTM buscará reunión con próxima Secretaria del Trabajo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818791" data-permalink="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/carlos-aceves-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?fit=1440%2C900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carlos aceves" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?fit=300%2C188" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/carlos-aceves.png?fit=702%2C439" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T12:01:19-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/ctm-buscara-reunion-con-proxima-secretaria-del-trabajo/" title="CTM buscará reunión con próxima Secretaria del Trabajo">
							CTM buscará reunión con próxima Secretaria del Trabajo</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818795" data-permalink="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/luna-30/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?fit=487%2C360" data-orig-size="487,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luna" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Luna.jpg?fit=487%2C360" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T12:00:06-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/por-que-el-eclipse-total-de-luna-de-manana-es-el-mas-largo-del-siglo/" title="¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?">
							¿Por qué el eclipse total de Luna de mañana es el más largo del siglo?</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/se-cancelan-fideicomisos-para-ocultar-fondos-aja/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se cancelan fideicomisos para ocultar fondos&#8230; ¡ajá!" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818143" data-permalink="http://www.elarsenal.net/2018/07/23/vencida-comida-mexicana-que-llega-a-venezuela/rubencortes-1-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes-1" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T01:05:39-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/se-cancelan-fideicomisos-para-ocultar-fondos-aja/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/se-cancelan-fideicomisos-para-ocultar-fondos-aja/" title="Se cancelan fideicomisos para ocultar fondos&#8230; ¡ajá!">
							Se cancelan fideicomisos para ocultar fondos&#8230; ¡ajá!</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Convenio del COMCE y ALADI fortalecerá la integración latinoamericana" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818696" data-permalink="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/sofia-salinas-57/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sofia Salinas" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Sofia-Salinas-2.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-26T00:56:20-05:00">26/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/26/convenio-del-comce-y-aladi-fortalecera-la-integracion-latinoamericana/" title="Convenio del COMCE y ALADI fortalecerá la integración latinoamericana">
							Convenio del COMCE y ALADI fortalecerá la integración latinoamericana</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/07/25/mucho-juan-trump-pero-a-la-manera-de-donald-eh/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mucho Juan Trump, pero a la manera de Donald, eh" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="818143" data-permalink="http://www.elarsenal.net/2018/07/23/vencida-comida-mexicana-que-llega-a-venezuela/rubencortes-1-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes-1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/rubencortes-1-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-07-25T01:30:22-05:00">25/07/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/07/25/mucho-juan-trump-pero-a-la-manera-de-donald-eh/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/07/25/mucho-juan-trump-pero-a-la-manera-de-donald-eh/" title="Mucho Juan Trump, pero a la manera de Donald, eh">
							Mucho Juan Trump, pero a la manera de Donald, eh</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="818760" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="818760" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="818760" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="818760" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER 300x600 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeedf37a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeedf37a' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/07\/26\/pablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico\/","stats_nonce":"40eee3df97","share_counts":"66f46b1a5e","follow_counts":"562c976eb8","total_counts":"bd7b0b21ba","media_single":"dd8d0aebdc","media_total":"13f25ee407"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=818760&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=d4a6fd076485e03fc23c25c1d1de304bd2ce63b2#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=818760&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=d4a6fd076485e03fc23c25c1d1de304bd2ce63b2#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F07%2F26%2Fpablo-salazar-fotografo-cazador-de-aves-en-la-ciudad-de-mexico%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'78104467',post:'818760',tz:'-5',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '818760' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>


</body>
</html>