<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Urge atender sargazo en Quintana Roo de manera integral y sustentable</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Urge atender sargazo en Quintana Roo de manera integral y sustentable RSS de los comentarios" href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/1836d7e5d14d44c2a52f6dde92dc3ab7/1527542730index.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/a2464596ea4831574ef7efa883e96ff1/1527542730index.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0e031572c303ee5dc8ba2f0623d9af65/1527542730index.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/0c6d8ddb642b3d6410cf75ee58142a6f/1527542730index.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/209cdbfa783252eb7231f4a0230f0bb5/1533259149index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.5'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recomiendan a bajacalifornianos cuidar su alimentación' href='http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/' />
<link rel='next' title='Diversidad biológica podría disminuir por intensas sequías en Amazonía' href='http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3rHP' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!--
var sc_project=4419887;
var sc_security="5e8ce82e";
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
</script>
<script type="text/javascript"
src="https://secure.statcounter.com/counter/counter.js"
async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Urge atender sargazo en Quintana Roo de manera integral y sustentable" />
<meta property="og:url" content="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/" />
<meta property="og:description" content="Con el propósito de escuchar los factores por los que se presenta el sargazo, su impacto en la actividad turística de Quintana Roo, así como sus posibles soluciones, senadoras y senadores, especial…" />
<meta property="article:published_time" content="2018-08-10T21:18:59+00:00" />
<meta property="article:modified_time" content="2018-08-10T21:18:59+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" />
<meta property="og:image:width" content="558" />
<meta property="og:image:height" content="331" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Urge atender sargazo en Quintana Roo de manera integral y sustentable" />
<meta name="twitter:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elarsenalmx" />
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-821489 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/" title="Diversidad biológica podría disminuir por intensas sequías en Amazonía">Diversidad biológica podría disminuir por intensas sequías en Amazonía</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable">Urge atender sargazo en Quintana Roo de manera integral y sustentable</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/" title="Recomiendan a bajacalifornianos cuidar su alimentación">Recomiendan a bajacalifornianos cuidar su alimentación</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/" title="Mal estado de canchas impide mostrar buen futbol de Cruz Azul">Mal estado de canchas impide mostrar buen futbol de Cruz Azul</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/" title="Alejandra Guzmán revelará verdad de ruptura con padre de su hija">Alejandra Guzmán revelará verdad de ruptura con padre de su hija</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/piden-reabrir-causa-por-enriquecimiento-contra-expresidenta-argentina/" title="Piden reabrir causa por enriquecimiento contra expresidenta argentina">Piden reabrir causa por enriquecimiento contra expresidenta argentina</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/ruiz-massieu-y-dirigentes-estatales-analizan-retos-del-pri/" title="Ruiz Massieu y dirigentes estatales analizan retos del PRI">Ruiz Massieu y dirigentes estatales analizan retos del PRI</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/amlo-destaca-respeto-y-division-de-poderes-en-reunion-con-ministros/" title="AMLO destaca respeto y división de poderes en reunión con ministros">AMLO destaca respeto y división de poderes en reunión con ministros</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/pos-no-llegue/" title="¡Pos no llegué!">¡Pos no llegué!</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/inicia-senasica-entrega-de-certificados-fitosanitarios-internacionales/" title="Inicia SENASICA entrega de certificados fitosanitarios internacionales">Inicia SENASICA entrega de certificados fitosanitarios internacionales</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/cinepolis-festejara-10-anos-de-marvel-studios-con-ciclo-filmico/" title="Cinépolis festejará 10 años de Marvel Studios con ciclo fílmico">Cinépolis festejará 10 años de Marvel Studios con ciclo fílmico</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/habra-lluvias-fuertes-y-granizo-en-norte-sur-y-poniente-de-la-ciudad/" title="Habrá lluvias fuertes y granizo en norte, sur y poniente de la ciudad">Habrá lluvias fuertes y granizo en norte, sur y poniente de la ciudad</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/telescopio-espacial-muestra-cumulo-globular-en-nube-de-magallanes/" title="Telescopio espacial muestra cúmulo globular en nube de Magallanes">Telescopio espacial muestra cúmulo globular en nube de Magallanes</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/guillermo-ochoa-regresa-a-jugar-en-la-liga-de-belgica/" title="Guillermo Ochoa regresa a jugar en la Liga de Bélgica">Guillermo Ochoa regresa a jugar en la Liga de Bélgica</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/adal-ramones-reprueba-actitud-de-dalia-alumna-de-la-academia/" title="Adal Ramones reprueba actitud de Dalia, alumna de &#8220;La academia&#8221;">Adal Ramones reprueba actitud de Dalia, alumna de &#8220;La academia&#8221;</a></li>
<li><a href="http://www.elarsenal.net/2018/08/10/borges-denuncia-allanamiento-de-su-casa-tras-ser-acusado-por-maduro/" title="Borges denuncia allanamiento de su casa tras ser acusado por Maduro">Borges denuncia allanamiento de su casa tras ser acusado por Maduro</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
<div class="meta">
<time datetime="2017-10-30T00:58:03-05:00">30/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Ardido? Puede ser que sí…" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821366" data-permalink="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/garfias-30/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Garfias" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-08-10T04:30:20-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/" title="¿Ardido? Puede ser que sí…">
¿Ardido? Puede ser que sí…</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Guardia pretoriana para cada institución" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821363" data-permalink="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/rubencortes-4/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-08-10T01:00:08-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/" title="Guardia pretoriana para cada institución">
Guardia pretoriana para cada institución</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="55% de los mexicanos cree que no tiene un buen jefe" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821357" data-permalink="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/sofia-salinas-60/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sofia Salinas" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-08-10T00:30:26-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/" title="55% de los mexicanos cree que no tiene un buen jefe">
55% de los mexicanos cree que no tiene un buen jefe</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/08/10/habra-nueva-secretaria-y-fiscal-antes-de-tomar-posesion-lopez-obrador/" title="Habrá nueva Secretaría y Fiscal antes de tomar posesión, López Obrador" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/amlo-5.png?resize=351%2C185" class="image wp-post-image" alt="" title="Habrá nueva Secretaría y Fiscal antes de tomar posesión, López Obrador" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/amlo-5.png?resize=351%2C185 351w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/amlo-5.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="821425" data-permalink="http://www.elarsenal.net/2018/08/10/habra-nueva-secretaria-y-fiscal-antes-de-tomar-posesion-lopez-obrador/amlo-241/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/amlo-5.png?fit=1003%2C549" data-orig-size="1003,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amlo" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/amlo-5.png?fit=300%2C164" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/amlo-5.png?fit=702%2C384" />				</a>
<div class="meta">
<time datetime="2018-08-10T11:05:33-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/habra-nueva-secretaria-y-fiscal-antes-de-tomar-posesion-lopez-obrador/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/08/10/habra-nueva-secretaria-y-fiscal-antes-de-tomar-posesion-lopez-obrador/" title="Habrá nueva Secretaría y Fiscal antes de tomar posesión, López Obrador">Habrá nueva Secretaría y Fiscal antes de tomar posesión, López Obrador</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821490" data-permalink="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/sargazo-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" data-orig-size="558,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sargazo-" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" />				
</a>
<div class="content">
<time datetime="2018-08-10T16:18:59-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable">
Urge atender sargazo en Quintana Roo de manera integral y sustentable</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/inicia-senasica-entrega-de-certificados-fitosanitarios-internacionales/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Inicia SENASICA entrega de certificados fitosanitarios internacionales" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821463" data-permalink="http://www.elarsenal.net/2018/08/10/inicia-senasica-entrega-de-certificados-fitosanitarios-internacionales/fito-9/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?fit=1440%2C900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fito" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?fit=300%2C188" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/fito.png?fit=702%2C439" />				
</a>
<div class="content">
<time datetime="2018-08-10T14:08:34-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/inicia-senasica-entrega-de-certificados-fitosanitarios-internacionales/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/inicia-senasica-entrega-de-certificados-fitosanitarios-internacionales/" title="Inicia SENASICA entrega de certificados fitosanitarios internacionales">
Inicia SENASICA entrega de certificados fitosanitarios internacionales</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/hogares-jovenes-realizan-compras-mas-planificadas-kantar-worldpanel/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hogares jóvenes realizan compras más planificadas, Kantar Worldpanel" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821442" data-permalink="http://www.elarsenal.net/2018/08/10/hogares-jovenes-realizan-compras-mas-planificadas-kantar-worldpanel/compras-9/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?fit=1440%2C900" data-orig-size="1440,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="compras" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?fit=300%2C188" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/compras.png?fit=702%2C439" />				
</a>
<div class="content">
<time datetime="2018-08-10T12:23:00-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/hogares-jovenes-realizan-compras-mas-planificadas-kantar-worldpanel/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/hogares-jovenes-realizan-compras-mas-planificadas-kantar-worldpanel/" title="Hogares jóvenes realizan compras más planificadas, Kantar Worldpanel">
Hogares jóvenes realizan compras más planificadas, Kantar Worldpanel</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/" title="Este jueves descansan automóviles con engomado verde" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Este jueves descansan automóviles con engomado verde" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="817515" data-permalink="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/hoy-no-circula-289/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?fit=790%2C392" data-orig-size="790,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hoy no circula" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?fit=300%2C149" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/07/Hoy-no-circula-13.jpg?fit=702%2C348" />				</a>
<div class="meta">
<time datetime="2018-07-19T09:33:17-05:00">19/07/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/07/19/este-jueves-descansan-automoviles-con-engomado-verde-9/" title="Este jueves descansan automóviles con engomado verde">Este jueves descansan automóviles con engomado verde</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Alejandra Guzmán revelará verdad de ruptura con padre de su hija" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821481" data-permalink="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/alejandra-guzman-11/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?fit=532%2C326" data-orig-size="532,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandra Guzmán" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?fit=532%2C326" />				
</a>
<div class="content">
<time datetime="2018-08-10T15:45:13-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/" title="Alejandra Guzmán revelará verdad de ruptura con padre de su hija">
Alejandra Guzmán revelará verdad de ruptura con padre de su hija</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/adal-ramones-reprueba-actitud-de-dalia-alumna-de-la-academia/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Adal Ramones reprueba actitud de Dalia, alumna de &#8220;La academia&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821448" data-permalink="http://www.elarsenal.net/2018/08/10/adal-ramones-reprueba-actitud-de-dalia-alumna-de-la-academia/adal-ramones-10/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?fit=528%2C324" data-orig-size="528,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adal Ramones" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Adal-Ramones.jpg?fit=528%2C324" />				
</a>
<div class="content">
<time datetime="2018-08-10T12:40:46-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/adal-ramones-reprueba-actitud-de-dalia-alumna-de-la-academia/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/adal-ramones-reprueba-actitud-de-dalia-alumna-de-la-academia/" title="Adal Ramones reprueba actitud de Dalia, alumna de &#8220;La academia&#8221;">
Adal Ramones reprueba actitud de Dalia, alumna de &#8220;La academia&#8221;</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/08/10/silvia-navarro-y-osvaldo-benavides-estrenan-donde-los-mundos-colapsan/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Silvia Navarro y Osvaldo Benavides estrenan “Donde los mundos colapsan”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821437" data-permalink="http://www.elarsenal.net/2018/08/10/silvia-navarro-y-osvaldo-benavides-estrenan-donde-los-mundos-colapsan/silvia-navarro-y-osvaldo-benavides/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?fit=570%2C308" data-orig-size="570,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Silvia Navarro y Osvaldo Benavides" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Silvia-Navarro-y-Osvaldo-Benavides.jpg?fit=570%2C308" />				
</a>
<div class="content">
<time datetime="2018-08-10T11:43:40-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/silvia-navarro-y-osvaldo-benavides-estrenan-donde-los-mundos-colapsan/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/silvia-navarro-y-osvaldo-benavides-estrenan-donde-los-mundos-colapsan/" title="Silvia Navarro y Osvaldo Benavides estrenan “Donde los mundos colapsan”">
Silvia Navarro y Osvaldo Benavides estrenan “Donde los mundos colapsan”</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Viernes 10 de Agosto de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-821489" class="post-821489 post type-post status-publish format-standard has-post-thumbnail category-pais tag-de-manera-integral-y-sustentable tag-elarsenal-net tag-urge-atender-sargazo-en-quintana-roo" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable" itemprop="image">
<img width="558" height="331" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?resize=558%2C331" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?w=558 558w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?resize=300%2C178 300w" sizes="(max-width: 558px) 100vw, 558px" data-attachment-id="821490" data-permalink="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/sargazo-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" data-orig-size="558,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sargazo-" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=300%2C178" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Urge atender sargazo en Quintana Roo de manera integral y sustentable		</h1>
<a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2018-08-10T16:18:59-05:00" itemprop="datePublished">10/08/2018</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/pais/" rel="category tag">México</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p style="font-weight: 400;"><span>México.-Con el propósito de escuchar los factores por los que se presenta el sargazo, su impacto en la actividad turística de Quintana Roo, así como sus posibles soluciones, senadoras y senadores, especialistas, académicos e investigadores, participaron hoy en diversas mesas de trabajo en el Senado de la República.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>La senadora Luz María Beristain Navarrete subrayó que el problema del sargazo es una puerta a la sustentabilidad de Quintana Roo y del país, en donde la generación de empleos, el desarrollo tecnológico y el aprovechamiento sustentable de los recursos naturales, serán parte de la cuarta transformación que requiere el país y con la que se ha comprometido el Presidente electo de México, Andrés Manuel López Obrador.&nbsp;</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>En las mesas de trabajo “Análisis del fenómeno natural del sargazo y su impacto en la actividad turística de Quintana Roo, propuestas, retos y soluciones”, la legisladora del PT destacó la urgencia de atender de manera integral y sustentable dicho fenómeno, sobre todo desde el punto de vista de la prevención y restauración, para una mejor recuperación del medio ambiente.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>Beristain Navarrete llamó a dar seguimiento y cumplimiento a los compromisos de la Agenda 2030, a las metas de Aichi y al Acuerdo de Cancún, pues lo que sucede es un aviso de que la sustentabilidad y el cuidado al medio ambiente debe ser una prioridad. “Sin un equilibrio ecológico no habrá un futuro para las próximas generaciones”, acotó.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>La senadora Silvia Guadalupe Garza Galván, del PAN, puntualizó que el fenómeno del sargazo se puede convertir en un desastre ecológico, al tratarse de una macro alga con gran capacidad de reproducción -puede doblar su masa en 18 días-. Por ello, pidió unir esfuerzos y combatir el problema agravado por los efectos del cambio climático.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>En septiembre, como diputada federal dijo, presentará de nuevo la Ley General para la Gestión Integral de las Costas Mexicanas y solicitó al gobierno entrante sensibilidad para su aprobación. Agregó que en Quintana Roo se necesita una mesa de acuerdos para que se genere una inversión de hoteleros, municipios y comunidades, para que cada uno cuente con una planta tratadora, pues no se pueden verter descaradamente las aguas negras y residuales al mar.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>El senador Froilán Esquinca Cano consideró que la administración entrante y la que está por concluir deben trabajar de manera coordinada con la sociedad, a fin de implementar políticas públicas bien estructuradas con enfoque ambiental, generadas a partir de la información obtenida y una efectiva planeación para limpiar las playas del Caribe.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>A pesar de que las algas son un fenómeno natural normal en determinadas época del año, este 2018 se registran altos índices de sargazo, que pueden ser una respuesta exacerbada de la planta como consecuencia de las actividades del hombre en los ecosistemas, subrayó la senadora del PT.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;"><span>La senadora electa de Morena, Marybel Villegas Canché, dijo que es prioritario atender los problemas en las bellezas naturales del Caribe y los ecosistemas que conforman esta región, ya que su cuidado se ha subestimado y se ha dado prioridad al interés económico en la explotación de las zonas naturales.</span></p>
<p style="font-weight: 400;"><span>&nbsp;</span></p>
<p style="font-weight: 400;">En representación de Josefa González Blanco Ortiz Mena, próxima titular de la Secretaría de Medio Ambiente y Recursos Naturales, Porfirio Álvarez Torres, aseguró que las zonas costeras de México requieren un monitoreo e investigación permanente que ayude a tomar medidas ante fenómenos como el exceso de sargazo.</p>
<p style="font-weight: 400;">&nbsp;</p>
<p style="font-weight: 400;">La presencia aumentada de algas es una situación de emergencia, que si bien no es dañina para la salud humana, si representa afectaciones económicas, ya que el turismo aporta el 16 por ciento del PIB nacional, subrayó.</p>
<p style="font-weight: 400;">&nbsp;</p>
<p style="font-weight: 400;">&nbsp;</p>
<p style="font-weight: 400;">En las mesas de trabajo se abordarán temas como el aprovechamiento del sargazo para la generación de biogás, y para su transformación en bioplástico; diseño de boyado; contención, control y acarreo del sargazo; así como lo referente a un plan integral de emergencia ante su invasión en la Región del Caribe.</p>
<p style="font-weight: 400;">&nbsp;</p>
<p style="font-weight: 400;">Participarán Amparo Martínez Arroyo, del Instituto Nacional de Ecología y Cambio Climático; Norma Patricia Muñoz Sevilla, profesora e investigadora del Instituto Politécnico Nacional (IPN); Nancy Acosta Sánchez, del IPN; Enrique Stieglitz López, Gildardo Aranda Rodríguez, de SILSEN; Mario Cruz Rodríguez, del Consejo de Promoción Turística de Tulum; Porfirio Álvarez Torres, del Consorcio de Instituciones de Investigación Marina del Golfo de México y el Caribe; Laura Carrillo Bibriezca, de Oceanografía ECOSUR-El Colegio de la Frontera Sur-Unidad Chetumal; y Arturo Borja Waya, de<span>&nbsp;</span><em>Blueprint Conservation</em>.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://youtu.be/yhv_AfUx2mE">&nbsp;</a>&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp;&nbsp; www.youtube.com/watch?v=yhv_AfUx2mE&nbsp;&nbsp;</p>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/de-manera-integral-y-sustentable/" rel="tag">de manera integral y sustentable</a> <a href="http://www.elarsenal.net/tag/elarsenal-net/" rel="tag">elarsenal.net</a> <a href="http://www.elarsenal.net/tag/urge-atender-sargazo-en-quintana-roo/" rel="tag">Urge atender sargazo en Quintana Roo</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F08%2Fsargazo-.jpg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F&amp;name=Urge+atender+sargazo+en+Quintana+Roo+de+manera+integral+y+sustentable" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Urge%20atender%20sargazo%20en%20Quintana%20Roo%20de%20manera%20integral%20y%20sustentable&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/" title="Diversidad biológica podría disminuir por intensas sequías en Amazonía" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Diversidad biológica podría disminuir por intensas sequías en Amazonía" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?w=403 403w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?resize=300%2C197 300w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?resize=214%2C140 214w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="821493" data-permalink="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/sequias/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?fit=403%2C264" data-orig-size="403,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sequías" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?fit=300%2C197" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?fit=403%2C264" />
</a>
<div class="meta">
<time datetime="2018-08-10T16:24:09-05:00">10/08/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/" title="Diversidad biológica podría disminuir por intensas sequías en Amazonía">Diversidad biológica podría disminuir por intensas sequías en Amazonía</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/" title="Recomiendan a bajacalifornianos cuidar su alimentación" class="image-link">
<img width="214" height="140" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Recomiendan a bajacalifornianos cuidar su alimentación" data-attachment-id="821487" data-permalink="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/alimentacion-8/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?fit=403%2C258" data-orig-size="403,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alimentación" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?fit=403%2C258" />
</a>
<div class="meta">
<time datetime="2018-08-10T15:53:23-05:00">10/08/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/" title="Recomiendan a bajacalifornianos cuidar su alimentación">Recomiendan a bajacalifornianos cuidar su alimentación</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/" title="Mal estado de canchas impide mostrar buen futbol de Cruz Azul" class="image-link">
<img width="214" height="140" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Mal estado de canchas impide mostrar buen futbol de Cruz Azul" data-attachment-id="821484" data-permalink="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/cruz-azul-78/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?fit=403%2C254" data-orig-size="403,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cruz Azul" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?fit=403%2C254" />
</a>
<div class="meta">
<time datetime="2018-08-10T15:49:46-05:00">10/08/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/" title="Mal estado de canchas impide mostrar buen futbol de Cruz Azul">Mal estado de canchas impide mostrar buen futbol de Cruz Azul</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=821489&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.0&#038;sig=181f98fb4d98f53a524a1dd2766b56906cf9468e#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=9");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a72b54c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b54c0' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5b6e02d3ba6a6' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Diversidad biológica podría disminuir por intensas sequías en Amazonía <a href='https://t.co/quC4WGKbqR' title='http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/MZrlUxZAlB' title='https://twitter.com/elarsenalmx/status/1028029294319157248/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/MZrl&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1028029294319157248">Hace alrededor de un minuto</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Urge atender sargazo en Quintana Roo de manera integral y sustentable <a href='https://t.co/Urhq5jTYYJ' title='http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/Rt31sM6rTE' title='https://twitter.com/elarsenalmx/status/1028028178508537856/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Rt31&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1028028178508537856">Hace alrededor de 6 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Recomiendan a bajacalifornianos cuidar su alimentación <a href='https://t.co/ervz6rfhRP' title='http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1028021572173348864">Hace alrededor de 32 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Mal estado de canchas impide mostrar buen futbol de Cruz Azul <a href='https://t.co/Cr6US8rC6b' title='http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/Nj9i9sfwEj' title='https://twitter.com/elarsenalmx/status/1028020641679777793/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Nj9i&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1028020641679777793">Hace alrededor de 36 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Alejandra Guzmán revelará verdad de ruptura con padre de su hija <a href='https://t.co/pIPLdAd2Dn' title='http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/21WXHnZmEb' title='https://twitter.com/elarsenalmx/status/1028019498115317761/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/21WX&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1028019498115317761">Hace alrededor de 40 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Diversidad biológica podría disminuir por intensas sequías en Amazonía" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821493" data-permalink="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/sequias/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?fit=403%2C264" data-orig-size="403,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sequías" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sequías.jpg?fit=403%2C264" />					
</a>
<div class="content">
<time datetime="2018-08-10T16:24:09-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/diversidad-biologica-podria-disminuir-por-intensas-sequias-en-amazonia/" title="Diversidad biológica podría disminuir por intensas sequías en Amazonía">
Diversidad biológica podría disminuir por intensas sequías en Amazonía</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821490" data-permalink="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/sargazo-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" data-orig-size="558,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sargazo-" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/sargazo-.jpg?fit=558%2C331" />					
</a>
<div class="content">
<time datetime="2018-08-10T16:18:59-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable/" title="Urge atender sargazo en Quintana Roo de manera integral y sustentable">
Urge atender sargazo en Quintana Roo de manera integral y sustentable</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Recomiendan a bajacalifornianos cuidar su alimentación" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821487" data-permalink="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/alimentacion-8/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?fit=403%2C258" data-orig-size="403,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alimentación" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/alimentación.jpg?fit=403%2C258" />					
</a>
<div class="content">
<time datetime="2018-08-10T15:53:23-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/recomiendan-a-bajacalifornianos-cuidar-su-alimentacion/" title="Recomiendan a bajacalifornianos cuidar su alimentación">
Recomiendan a bajacalifornianos cuidar su alimentación</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mal estado de canchas impide mostrar buen futbol de Cruz Azul" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821484" data-permalink="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/cruz-azul-78/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?fit=403%2C254" data-orig-size="403,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cruz Azul" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Cruz-Azul-2.jpg?fit=403%2C254" />					
</a>
<div class="content">
<time datetime="2018-08-10T15:49:46-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/mal-estado-de-canchas-impide-mostrar-buen-futbol-de-cruz-azul/" title="Mal estado de canchas impide mostrar buen futbol de Cruz Azul">
Mal estado de canchas impide mostrar buen futbol de Cruz Azul</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Alejandra Guzmán revelará verdad de ruptura con padre de su hija" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821481" data-permalink="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/alejandra-guzman-11/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?fit=532%2C326" data-orig-size="532,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandra Guzmán" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Alejandra-Guzmán.jpg?fit=532%2C326" />					
</a>
<div class="content">
<time datetime="2018-08-10T15:45:13-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/alejandra-guzman-revelara-verdad-de-ruptura-con-padre-de-su-hija/" title="Alejandra Guzmán revelará verdad de ruptura con padre de su hija">
Alejandra Guzmán revelará verdad de ruptura con padre de su hija</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Ardido? Puede ser que sí…" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821366" data-permalink="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/garfias-30/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Garfias" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Garfias-2.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-08-10T04:30:20-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/ardido-puede-ser-que-si/" title="¿Ardido? Puede ser que sí…">
¿Ardido? Puede ser que sí…</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Guardia pretoriana para cada institución" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821363" data-permalink="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/rubencortes-4/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/rubencortes.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-08-10T01:00:08-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/guardia-pretoriana-para-cada-institucion/" title="Guardia pretoriana para cada institución">
Guardia pretoriana para cada institución</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="55% de los mexicanos cree que no tiene un buen jefe" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="821357" data-permalink="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/sofia-salinas-60/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sofia Salinas" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/Sofia-Salinas-2.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-08-10T00:30:26-05:00">10/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/08/10/55-de-los-mexicanos-cree-que-no-tiene-un-buen-jefe/" title="55% de los mexicanos cree que no tiene un buen jefe">
55% de los mexicanos cree que no tiene un buen jefe</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="821489" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="821489" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="821489" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="821489" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER 300x600 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=24");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=aeedf37a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeedf37a' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/08\/10\/urge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable\/","stats_nonce":"283ff6a917","share_counts":"079db24a57","follow_counts":"d52094e770","total_counts":"094e967553","media_single":"4e68d18046","media_total":"cd09958450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=821489&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=181f98fb4d98f53a524a1dd2766b56906cf9468e#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=821489&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=181f98fb4d98f53a524a1dd2766b56906cf9468e#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F08%2F10%2Furge-atender-sargazo-en-quintana-roo-de-manera-integral-y-sustentable%2F";
}
};
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'78104467',post:'821489',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '821489' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.801207065582 seconds, on 10-08-18 11:25:41 -->