<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  América y Chivas empatan 1-1 en despedida de Moisés Muñoz</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; América y Chivas empatan 1-1 en despedida de Moisés Muñoz RSS de los comentarios" href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/2mssrus2/9jj1z.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/ej0x1for/9jj1z.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/mc0ee9zv/9jj23.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/k1jct2wq/9jj1z.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/6o4mkmmo/9jj23.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.7'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Renuncia director de cadena CBS por nueva acusación de acoso sexual' href='http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/' />
<link rel='next' title='Maradona invita al entrenamiento de Dorados a puerta abierta' href='http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3t9p' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!--
var sc_project=4419887;
var sc_security="5e8ce82e";
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
</script>
<script type="text/javascript"
src="https://secure.statcounter.com/counter/counter.js"
async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="América y Chivas empatan 1-1 en despedida de Moisés Muñoz" />
<meta property="og:url" content="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/" />
<meta property="og:description" content="El portero Moisés Muñoz disputó sus últimos minutos como jugador profesional, en el empate de 1-1 que rescató el Club América ante su acérrimo rival Chivas&#8230;" />
<meta property="article:published_time" content="2018-09-10T02:43:31+00:00" />
<meta property="article:modified_time" content="2018-09-10T02:43:31+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371" />
<meta property="og:image:width" content="693" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elarsenalmx" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="América y Chivas empatan 1-1 en despedida de Moisés Muñoz" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-827043 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/" title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial">Peña Nieto lamenta fallecimiento de la madre del vocero presidencial</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/" title="López Obrador acudirá a Segundo Diálogo por la Paz">López Obrador acudirá a Segundo Diálogo por la Paz</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/" title="Maradona invita al entrenamiento de Dorados a puerta abierta">Maradona invita al entrenamiento de Dorados a puerta abierta</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/" title="América y Chivas empatan 1-1 en despedida de Moisés Muñoz">América y Chivas empatan 1-1 en despedida de Moisés Muñoz</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/" title="Renuncia director de cadena CBS por nueva acusación de acoso sexual">Renuncia director de cadena CBS por nueva acusación de acoso sexual</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/florence-cobraria-mayor-fuerza-conforme-avanza-hacia-eu/" title="&#8216;Florence&#8217; cobraría mayor fuerza conforme avanza hacia EU">&#8216;Florence&#8217; cobraría mayor fuerza conforme avanza hacia EU</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/roma-de-alfonso-cuaron-se-perfila-a-premio-del-publico-en-toronto/" title="&#8220;Roma&#8221; de Alfonso Cuarón se perfila a Premio del Público, en Toronto">&#8220;Roma&#8221; de Alfonso Cuarón se perfila a Premio del Público, en Toronto</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/" title="Tormentas en mayor parte del país por frente frío número 1">Tormentas en mayor parte del país por frente frío número 1</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/ataque-con-cuchillo-deja-siete-heridos-en-calles-de-paris/" title="Ataque con cuchillo deja siete heridos en calles de París">Ataque con cuchillo deja siete heridos en calles de París</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/" title="Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca">Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/robbie-williams-se-convierte-en-papa-por-tercera-vez-con-vientre-subrogado/" title="Robbie Williams se convierte en papá por tercera vez, con vientre subrogado">Robbie Williams se convierte en papá por tercera vez, con vientre subrogado</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/sanchez-cordero-se-reune-con-activistas-para-trazar-politicas-pro-mujer/" title="Sánchez Cordero se reúne con activistas para trazar políticas pro mujer">Sánchez Cordero se reúne con activistas para trazar políticas pro mujer</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/fundaciones-entregan-viviendas-en-jojutla-morelos/" title="Fundaciones entregan viviendas en Jojutla, Morelos">Fundaciones entregan viviendas en Jojutla, Morelos</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/nuevo-gobierno-debe-triplicar-su-respuesta-ante-sismos/" title="Nuevo gobierno debe triplicar su respuesta ante sismos">Nuevo gobierno debe triplicar su respuesta ante sismos</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/victor-bojorquez-asegura-que-diablos-va-por-revancha-en-beisbol-mexicano/" title="Víctor Bojórquez asegura que Diablos va por revancha en béisbol mexicano">Víctor Bojórquez asegura que Diablos va por revancha en béisbol mexicano</a></li>
<li><a href="http://www.elarsenal.net/2018/09/09/exhortan-en-oaxaca-a-padres-a-estar-atentos-para-prevenir-suicidios/" title="Exhortan en Oaxaca a padres a estar atentos para prevenir suicidios">Exhortan en Oaxaca a padres a estar atentos para prevenir suicidios</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
<div class="meta">
<time datetime="2017-10-30T00:58:03-05:00">30/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/combatir-la-ilegalidad-con-ilegalidad-la-infamia-de-graue/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Combatir la ilegalidad con ilegalidad: la infamia de Graue" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="826919" data-permalink="http://www.elarsenal.net/2018/09/09/combatir-la-ilegalidad-con-ilegalidad-la-infamia-de-graue/banos-lemoine-50/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Banos-Lemoine-2.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-09-09T11:05:39-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/combatir-la-ilegalidad-con-ilegalidad-la-infamia-de-graue/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/combatir-la-ilegalidad-con-ilegalidad-la-infamia-de-graue/" title="Combatir la ilegalidad con ilegalidad: la infamia de Graue">
Combatir la ilegalidad con ilegalidad: la infamia de Graue</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/velasco-no-entendio-el-mensaje-de-los-chiapanecos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Velasco no entendió el mensaje de los chiapanecos" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="826886" data-permalink="http://www.elarsenal.net/2018/09/09/velasco-no-entendio-el-mensaje-de-los-chiapanecos/moctezuma-127/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moctezuma" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Moctezuma-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-09-09T00:18:57-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/velasco-no-entendio-el-mensaje-de-los-chiapanecos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/velasco-no-entendio-el-mensaje-de-los-chiapanecos/" title="Velasco no entendió el mensaje de los chiapanecos">
Velasco no entendió el mensaje de los chiapanecos</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/el-pastor-y-su-rebano/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El pastor y su rebaño" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="826883" data-permalink="http://www.elarsenal.net/2018/09/09/el-pastor-y-su-rebano/j-serrano-49/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="J. Serrano" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/J.-Serrano-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-09-09T00:04:57-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/el-pastor-y-su-rebano/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/el-pastor-y-su-rebano/" title="El pastor y su rebaño">
El pastor y su rebaño</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/" title="Tormentas en mayor parte del país por frente frío número 1" class="image-link">
<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?resize=351%2C185" class="image wp-post-image" alt="" title="Tormentas en mayor parte del país por frente frío número 1" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?resize=351%2C185 351w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="827031" data-permalink="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/torments/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?fit=733%2C375" data-orig-size="733,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tormentas en mayor parte del país por frente frío número 1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?fit=300%2C153" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?fit=702%2C359" />				</a>
<div class="meta">
<time datetime="2018-09-09T20:30:02-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/" title="Tormentas en mayor parte del país por frente frío número 1">Tormentas en mayor parte del país por frente frío número 1</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827053" data-permalink="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/edurdo-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?fit=708%2C375" data-orig-size="708,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?fit=702%2C372" />				
</a>
<div class="content">
<time datetime="2018-09-09T23:18:58-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/" title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial">
Peña Nieto lamenta fallecimiento de la madre del vocero presidencial</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tormentas en mayor parte del país por frente frío número 1" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827031" data-permalink="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/torments/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?fit=733%2C375" data-orig-size="733,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tormentas en mayor parte del país por frente frío número 1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?fit=300%2C153" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/torments.png?fit=702%2C359" />				
</a>
<div class="content">
<time datetime="2018-09-09T20:30:02-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/tormentas-en-mayor-parte-del-pais-por-frente-frio-numero-1/" title="Tormentas en mayor parte del país por frente frío número 1">
Tormentas en mayor parte del país por frente frío número 1</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827025" data-permalink="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/crimen-7/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?fit=694%2C375" data-orig-size="694,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A pesar de Alerta de Género, localizan otra mujer asesinada en Oaxaca" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?fit=300%2C162" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?fit=694%2C375" />				
</a>
<div class="content">
<time datetime="2018-09-09T19:43:38-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/" title="Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca">
Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/08/27/factor-x-italia-despide-a-asia-argento-tras-acusacion-sexual-en-su-contra/" title="Factor X Italia despide a Asia Argento tras acusación sexual en su contra" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/asia-2.png?resize=351%2C185" class="image wp-post-image" alt="" title="Factor X Italia despide a Asia Argento tras acusación sexual en su contra" data-attachment-id="824471" data-permalink="http://www.elarsenal.net/2018/08/27/factor-x-italia-despide-a-asia-argento-tras-acusacion-sexual-en-su-contra/asia-7/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/asia-2.png?fit=628%2C401" data-orig-size="628,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asia" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/asia-2.png?fit=300%2C192" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/08/asia-2.png?fit=628%2C401" />				</a>
<div class="meta">
<time datetime="2018-08-27T10:38:18-05:00">27/08/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/08/27/factor-x-italia-despide-a-asia-argento-tras-acusacion-sexual-en-su-contra/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/08/27/factor-x-italia-despide-a-asia-argento-tras-acusacion-sexual-en-su-contra/" title="Factor X Italia despide a Asia Argento tras acusación sexual en su contra">Factor X Italia despide a Asia Argento tras acusación sexual en su contra</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/robbie-williams-se-convierte-en-papa-por-tercera-vez-con-vientre-subrogado/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Robbie Williams se convierte en papá por tercera vez, con vientre subrogado" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827022" data-permalink="http://www.elarsenal.net/2018/09/09/robbie-williams-se-convierte-en-papa-por-tercera-vez-con-vientre-subrogado/robbie-williams-3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?fit=694%2C372" data-orig-size="694,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robbie Williams es papá por tercera vez, vía vientre subrogado" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?fit=300%2C161" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Robbie-Williams.png?fit=694%2C372" />				
</a>
<div class="content">
<time datetime="2018-09-09T19:26:21-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/robbie-williams-se-convierte-en-papa-por-tercera-vez-con-vientre-subrogado/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/robbie-williams-se-convierte-en-papa-por-tercera-vez-con-vientre-subrogado/" title="Robbie Williams se convierte en papá por tercera vez, con vientre subrogado">
Robbie Williams se convierte en papá por tercera vez, con vientre subrogado</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/ariana-grande-publica-foto-de-despedida-con-mac-miller/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ariana Grande publica foto de despedida con Mac Miller" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="826974" data-permalink="http://www.elarsenal.net/2018/09/09/ariana-grande-publica-foto-de-despedida-con-mac-miller/ariana-grande-5/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?fit=734%2C372" data-orig-size="734,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ariana Grande" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?fit=300%2C152" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Ariana-Grande.png?fit=702%2C356" />				
</a>
<div class="content">
<time datetime="2018-09-09T15:04:08-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/ariana-grande-publica-foto-de-despedida-con-mac-miller/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/ariana-grande-publica-foto-de-despedida-con-mac-miller/" title="Ariana Grande publica foto de despedida con Mac Miller">
Ariana Grande publica foto de despedida con Mac Miller</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/09/09/chayanne-reconquista-a-washington-con-romanticismo/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Chayanne reconquista a Washington con romanticismo" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="826935" data-permalink="http://www.elarsenal.net/2018/09/09/chayanne-reconquista-a-washington-con-romanticismo/chayanne-23/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?fit=702%2C371" data-orig-size="702,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chayanne reconquista a Washington con romanticismo, carisma y energía" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Chayanne.png?fit=702%2C371" />				
</a>
<div class="content">
<time datetime="2018-09-09T11:52:22-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/chayanne-reconquista-a-washington-con-romanticismo/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/chayanne-reconquista-a-washington-con-romanticismo/" title="Chayanne reconquista a Washington con romanticismo">
Chayanne reconquista a Washington con romanticismo</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Lunes 10 de Septiembre de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-827043" class="post-827043 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-america tag-chivas tag-moises-munoz" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371" title="América y Chivas empatan 1-1 en despedida de Moisés Muñoz" itemprop="image">
<img width="693" height="336" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?resize=693%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="América y Chivas empatan 1-1 en despedida de Moisés Muñoz" data-attachment-id="827044" data-permalink="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/despedida-6/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371" data-orig-size="693,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="América y Guadalajara empatan 1-1 en despedida del portero Moisés Muñoz" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=300%2C161" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
América y Chivas empatan 1-1 en despedida de Moisés Muñoz		</h1>
<a href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalnet/" title="Entradas de elarsenal.net" rel="author">elarsenal.net</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2018-09-09T21:43:31-05:00" itemprop="datePublished">09/09/2018</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/deportes/" rel="category tag">Deportes</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><span><strong>Los Ángeles, EUA.</strong>&#8211; El portero <strong>Moisés Muñoz</strong> disputó sus últimos minutos como jugador profesional, en el empate de 1-1 que rescató el Club América ante su acérrimo rival Chivas del Guadalajara, en partido amistoso disputado en el Memorial Coliseum de esta ciudad.</span></p>
<p>Isaac Brizuela adelantó al “Rebaño sagrado” al minuto 27, pero el argentino Guido Rodríguez logró el tanto del empate para los “azulcremas” al 52 de juego.</p>
<p>Duelo que sirvió de marco para decirle adiós al guardameta michoacano Moisés Muñoz, quien comenzó como titular con las “águilas” y salió de cambio al minuto 34, para poner fin a su carrera deportiva en el balompié mexicano.</p>
<p>Muñoz no pudo irse con su meta intacta, pese a que su escuadra fue ligeramente mejor que la rival, sin embargo, los tapatíos fueron los que lograron terminar con el cero.</p>
<p>Todo se originó en un balón que los pupilos de Miguel Herrera perdieron en la salida, lo que aprovechó Javier López para filtrar a Isaac Brizuela, quien mano a mano con Muñoz tocó suave para poner el esférico en el fondo de las redes.</p>
<p>Tras la anotación, los americanistas vivieron un gran desconcierto, sin embargo, tuvieron el empate en los pies del paraguayo-argentino Cristian Insaurralde, quien de manera increíble voló su disparo cuando estaba solo frente al marco.</p>
<p>En el complemento, el técnico Miguel “Piojo” Herrera movió sus piezas, lo que le permitió adueñarse del esférico y conseguir el tanto del empate al minuto 52.</p>
<p>Guido Rodríguez tomó un rebote en las afueras del área y de derecha prendió un disparo que un zaguero rojiblanco alcanzó a tocar con la cabeza, con lo que hizo imposible el lance del portero de Chivas, Raúl Gudiño.</p>
<p>Con el empate, América dominó el juego, pero no fue certero, muestra de ello fue una acción en la que Henry Martin entró por izquierda y definió con disparo abajo que Raúl Gudiño alcanzó a desviar.</p>
<p>Todavía en tiempo agregado, los de la Perla de Occidente tuvieron el tanto de la diferencia en el cobro de una falta por izquierda al área donde Oscar Jiménez soltó el esférico que le quedó a Juan Basulto, quien mandó por encima su disparo para decretar el empate.</p>
<p>El argentino Víctor Aguilera (32), el paraguayo-argentino Cristian Insaurralde (54), Joe Corona (91) y el paraguayo Bruno Valdez (91) vieron cartón preventivo por América. Miguel Ponce (48) fue amonestado por Chivas.</p>
<p><strong>Alineaciones:</strong></p>
<p><strong>América.</strong>&#8211; Moisés Muñoz (Agustín Marchesín, 34-Oscar Jiménez, 68), Brandon García (Joe Corona, 46), Víctor Aguilera, Paul Aguilar, Antonio López, Daniel Zamora (Andrés Ibargüen, 46), Guido Rodríguez (Ulises Torres, 73), Pedro Arce (Bruno Valdez, 46), Cristian Insaurralde (Isaac Aguilar, 65), Cecilio Domínguez (Henry Martin, 46) y Oribe Peralta. DT. Miguel Herrera.&nbsp;</p>
<p><strong>Guadalajara.</strong>&#8211; Miguel Jiménez (Raúl Gudiño, 46), Josecarlos van Rankin, Hedgardo Marín, Juan Basulto, Miguel Ponce (Edwin Hernández, 55), Alan Cervantes (Carlos Salcido, 68), Fernando Beltrán (Rubén Domínguez, 86), Javier López (Ángel Sepúlveda, 55), Isaac Brizuela (Jair Pereira, 68), Edson Torres (Alejandro Zendejas, 55) y Jesús Godínez. DT. José Saturnino Cardozo (PAR).</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;">NTX</span></p>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/america/" rel="tag">América</a> <a href="http://www.elarsenal.net/tag/chivas/" rel="tag">Chivas</a> <a href="http://www.elarsenal.net/tag/moises-munoz/" rel="tag">Moisés Muñoz</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F09%2Fdespedida.png" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F&amp;name=Am%C3%A9rica+y+Chivas+empatan+1-1+en+despedida+de+Mois%C3%A9s+Mu%C3%B1oz" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Am%C3%A9rica%20y%20Chivas%20empatan%201-1%20en%20despedida%20de%20Mois%C3%A9s%20Mu%C3%B1oz&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/09/08/estadio-azul-invade-cancha-del-azul-y-se-arma-la-bronca/" title="Estadio Azul invade cancha del Azul y se arma la bronca" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?resize=214%2C140" class="image wp-post-image" alt="" title="Estadio Azul invade cancha del Azul y se arma la bronca" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?resize=214%2C140 214w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="826872" data-permalink="http://www.elarsenal.net/2018/09/08/estadio-azul-invade-cancha-del-azul-y-se-arma-la-bronca/cronc_3/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?fit=714%2C370" data-orig-size="714,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afición invade cancha del Azul tras el juego de futbol de leyendas" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?fit=300%2C155" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/cronc_3.png?fit=702%2C364" />
</a>
<div class="meta">
<time datetime="2018-09-08T22:14:47-05:00">08/09/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/09/08/estadio-azul-invade-cancha-del-azul-y-se-arma-la-bronca/" title="Estadio Azul invade cancha del Azul y se arma la bronca">Estadio Azul invade cancha del Azul y se arma la bronca</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/09/08/15-pesos-los-boletos-para-el-juego-america-vs-monarcas/" title="¡15 pesos los boletos! para el juego América vs Monarcas" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?resize=214%2C140" class="image wp-post-image" alt="" title="¡15 pesos los boletos! para el juego América vs Monarcas" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="826868" data-permalink="http://www.elarsenal.net/2018/09/08/15-pesos-los-boletos-para-el-juego-america-vs-monarcas/boletos-10/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?fit=701%2C363" data-orig-size="701,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¡15 pesos los boletos! para el juego América vs Monarcas" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?fit=300%2C155" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/boletos.png?fit=701%2C363" />
</a>
<div class="meta">
<time datetime="2018-09-08T21:59:22-05:00">08/09/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/09/08/15-pesos-los-boletos-para-el-juego-america-vs-monarcas/" title="¡15 pesos los boletos! para el juego América vs Monarcas">¡15 pesos los boletos! para el juego América vs Monarcas</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/09/08/en-juego-de-leyendas-america-despide-al-azul-con-triunfo-sobre-la-maquina/" title="En juego de leyendas, América despide al Azul con triunfo sobre la &#8220;Máquina&#8221;" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?resize=214%2C140" class="image wp-post-image" alt="" title="En juego de leyendas, América despide al Azul con triunfo sobre la &#8220;Máquina&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?resize=214%2C140 214w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="826853" data-permalink="http://www.elarsenal.net/2018/09/08/en-juego-de-leyendas-america-despide-al-azul-con-triunfo-sobre-la-maquina/club-america-4/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?fit=646%2C372" data-orig-size="646,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="América y Blanco despiden al estadio Azul con triunfo sobre la &#8220;Máquina&#8221;" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?fit=300%2C173" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/club-america.png?fit=646%2C372" />
</a>
<div class="meta">
<time datetime="2018-09-08T19:41:40-05:00">08/09/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/09/08/en-juego-de-leyendas-america-despide-al-azul-con-triunfo-sobre-la-maquina/" title="En juego de leyendas, América despide al Azul con triunfo sobre la &#8220;Máquina&#8221;">En juego de leyendas, América despide al Azul con triunfo sobre la &#8220;Máquina&#8221;</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=827043&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=965406c697d807bf3f55aa49371d4f10cd828a61#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=9");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a72b54c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b54c0' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-27" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Video Youtube 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=26");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a22a5012&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22a5012' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5b95fd3492b7e' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Peña Nieto lamenta fallecimiento de la madre del vocero presidencial <a href='https://t.co/gtFBJHMnGC' title='http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/C10jlMsAZ7' title='https://twitter.com/elarsenalmx/status/1039005387134062592/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/C10j&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1039005387134062592">Hace alrededor de 53 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>López Obrador acudirá a Segundo Diálogo por la Paz <a href='https://t.co/MwIt0uzdCr' title='http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/5YGXI0ImPi' title='https://twitter.com/elarsenalmx/status/1039001850756964352/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/5YGX&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1039001850756964352">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Maradona invita al entrenamiento de Dorados a puerta abierta <a href='https://t.co/z0eb3SngQ1' title='http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/4v7rSsBQWD' title='https://twitter.com/elarsenalmx/status/1038987045685874688/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/4v7r&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1038987045685874688">Hace alrededor de 2 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>América y Chivas empatan 1-1 en despedida de Moisés Muñoz <a href='https://t.co/WooOrX2F64' title='http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/swMpabDnGq' title='https://twitter.com/elarsenalmx/status/1038981303717253120/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/swMp&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1038981303717253120">Hace alrededor de 2 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Renuncia director de cadena CBS por nueva acusación de acoso sexual <a href='https://t.co/DFB1d3rxHA' title='http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/0&hellip;</a> <a href='https://t.co/YbrIlggpTg' title='https://twitter.com/elarsenalmx/status/1038975842087563264/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/YbrI&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1038975842087563264">Hace alrededor de 3 horas</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827053" data-permalink="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/edurdo-2/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?fit=708%2C375" data-orig-size="708,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/edurdo.png?fit=702%2C372" />					
</a>
<div class="content">
<time datetime="2018-09-09T23:18:58-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/pena-nieto-lamenta-fallecimiento-de-la-madre-del-vocero-presidencial/" title="Peña Nieto lamenta fallecimiento de la madre del vocero presidencial">
Peña Nieto lamenta fallecimiento de la madre del vocero presidencial</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="López Obrador acudirá a Segundo Diálogo por la Paz" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827050" data-permalink="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/digloso/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?fit=701%2C371" data-orig-size="701,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=", Andrés Manuel López Obrador, Olga Sánchez Cordero y Alejandro Encina" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?fit=701%2C371" />					
</a>
<div class="content">
<time datetime="2018-09-09T23:05:10-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/" title="López Obrador acudirá a Segundo Diálogo por la Paz">
López Obrador acudirá a Segundo Diálogo por la Paz</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maradona invita al entrenamiento de Dorados a puerta abierta" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827047" data-permalink="http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/maradona-dorados/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?fit=687%2C367" data-orig-size="687,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maradona invita a afición al entrenamiento de Dorados a puerta abierta" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?fit=300%2C160" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Maradona-Dorados.png?fit=687%2C367" />					
</a>
<div class="content">
<time datetime="2018-09-09T22:06:19-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/maradona-invita-al-entrenamiento-de-dorados-a-puerta-abierta/" title="Maradona invita al entrenamiento de Dorados a puerta abierta">
Maradona invita al entrenamiento de Dorados a puerta abierta</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="América y Chivas empatan 1-1 en despedida de Moisés Muñoz" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827044" data-permalink="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/despedida-6/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371" data-orig-size="693,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="América y Guadalajara empatan 1-1 en despedida del portero Moisés Muñoz" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=300%2C161" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/despedida.png?fit=693%2C371" />					
</a>
<div class="content">
<time datetime="2018-09-09T21:43:31-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz/" title="América y Chivas empatan 1-1 en despedida de Moisés Muñoz">
América y Chivas empatan 1-1 en despedida de Moisés Muñoz</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Renuncia director de cadena CBS por nueva acusación de acoso sexual" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827040" data-permalink="http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/leslie-moonves/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?fit=705%2C372" data-orig-size="705,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renuncia director de cadena CBS tras nueva acusación de acoso sexual" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?fit=300%2C158" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/Leslie-Moonves.png?fit=702%2C370" />					
</a>
<div class="content">
<time datetime="2018-09-09T21:21:45-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/renuncia-director-de-cadena-cbs-por-nueva-acusacion-de-acoso-sexual/" title="Renuncia director de cadena CBS por nueva acusación de acoso sexual">
Renuncia director de cadena CBS por nueva acusación de acoso sexual</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="López Obrador acudirá a Segundo Diálogo por la Paz" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827050" data-permalink="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/digloso/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?fit=701%2C371" data-orig-size="701,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title=", Andrés Manuel López Obrador, Olga Sánchez Cordero y Alejandro Encina" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?fit=300%2C159" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/digloso.png?fit=701%2C371" />					
</a>
<div class="content">
<time datetime="2018-09-09T23:05:10-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/lopez-obrador-acudira-a-segundo-dialogo-por-la-paz/" title="López Obrador acudirá a Segundo Diálogo por la Paz">
López Obrador acudirá a Segundo Diálogo por la Paz</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="827025" data-permalink="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/crimen-7/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?fit=694%2C375" data-orig-size="694,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A pesar de Alerta de Género, localizan otra mujer asesinada en Oaxaca" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?fit=300%2C162" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/09/crimen.png?fit=694%2C375" />					
</a>
<div class="content">
<time datetime="2018-09-09T19:43:38-05:00">09/09/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/09/09/pese-a-alerta-de-genero-localizan-otra-mujer-asesinada-en-oaxaca/" title="Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca">
Pese a Alerta de Género, localizan otra mujer asesinada en Oaxaca</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Chapo no era nada ante Amado Carrillo, quien tenía 727 aviones y 25 mil millones de dólares" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="398147" data-permalink="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/amado-carrillo-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?fit=245%2C205" data-orig-size="245,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="amado carrillo" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?fit=245%2C205" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2014/02/amado-carrillo.jpg?fit=245%2C205" />					
</a>
<div class="content">
<time datetime="2014-02-25T17:32:05-05:00">25/02/2014 </time>
<span class="comments"><a href="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/#comments"><i class="fa fa-comments-o"></i>
10</a></span>
<a href="http://www.elarsenal.net/2014/02/25/chapo-era-nada-ante-amado-carrillo-quien-tenia-727-aviones-y-25-mil-millones-de-dolares/" title="Chapo no era nada ante Amado Carrillo, quien tenía 727 aviones y 25 mil millones de dólares">
Chapo no era nada ante Amado Carrillo, quien tenía 727 aviones y 25 mil millones de dólares</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2011/07/31/enloquece-la-cantante-jenni-rivera-a-regiomontanos/">					
</a>
<div class="content">
<time datetime="2011-07-31T13:24:52-05:00">31/07/2011 </time>
<span class="comments"><a href="http://www.elarsenal.net/2011/07/31/enloquece-la-cantante-jenni-rivera-a-regiomontanos/#comments"><i class="fa fa-comments-o"></i>
2</a></span>
<a href="http://www.elarsenal.net/2011/07/31/enloquece-la-cantante-jenni-rivera-a-regiomontanos/" title="Enloquece la cantante Jenni Rivera a regiomontanos">
Enloquece la cantante Jenni Rivera a regiomontanos</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="827043" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="827043" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="827043" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="827043" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER 300x500 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a6ab538e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6ab538e' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/09\/09\/america-y-chivas-empatan-1-1-en-despedida-de-moises-munoz\/","stats_nonce":"a806dcc518","share_counts":"3e1ffccca5","follow_counts":"55437eaaec","total_counts":"dd2b083400","media_single":"35fd4ae7a9","media_total":"461a2d8e5a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=827043&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=965406c697d807bf3f55aa49371d4f10cd828a61#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=827043&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=965406c697d807bf3f55aa49371d4f10cd828a61#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F09%2F09%2Famerica-y-chivas-empatan-1-1-en-despedida-de-moises-munoz%2F";
}
};
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'78104467',post:'827043',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '827043' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 1.0740878582 seconds, on 09-09-18 19:13:49 -->