<!--WPFC_PAGE_TYPE_post-->
 <!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
	

	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal RSS de los comentarios" href="http://www.elarsenal.net/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.7'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Como inmigrante a Héctor Sandarti le toca de cerca la caravana migrante' href='http://www.elarsenal.net/2018/11/29/como-inmigrante-a-hector-sandarti-le-toca-de-cerca-la-caravana-migrante/' />
<link rel='next' title='Senado trabajará de la mano de empresarios para recuperar economía ' href='http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.elarsenal.net/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3xa0' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "ElArsenalRedaccion"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4419887;
			var sc_security="5e8ce82e";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal" />
<meta property="og:url" content="http://www.elarsenal.net/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/" />
<meta property="og:description" content="México.- El coordinador de Morena en el Senado, Ricardo Monreal, afirmó que a unas horas de la toma de posesión de Andrés Manuel López Obrador como presidente constitucional de los Estados Unidos M…" />
<meta property="article:published_time" content="2018-11-29T18:30:49+00:00" />
<meta property="article:modified_time" content="2018-11-29T16:57:49+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?fit=700%2C394" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elarsenalmx" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal" />
<meta name="twitter:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?fit=700%2C394&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98922067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>


</head>

<body class="post-template-default single single-post postid-842456 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">



<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Noticias</span>

					<ul>
												
												
							<li><a href="http://www.elarsenal.net/2018/11/29/china-suspende-investigacion-sobre-modificacion-genetica-de-embriones/" title="China suspende investigación sobre modificación genética de embriones">China suspende investigación sobre modificación genética de embriones</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/museo-interactivo-trick-eye-cobra-vida-en-la-ciudad-de-mexico/" title="Museo interactivo Trick Eye cobra vida en la Ciudad de México">Museo interactivo Trick Eye cobra vida en la Ciudad de México</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/pentagon-jr-pagano-y-lady-shani-avanzan-a-final-de-lucha-capital/" title="Pentagón Jr, Pagano y Lady Shani avanzan a final de Lucha Capital">Pentagón Jr, Pagano y Lady Shani avanzan a final de Lucha Capital</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/" title="Quentin Tarantino se casa con modelo israelí de 35 años">Quentin Tarantino se casa con modelo israelí de 35 años</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/nuevo-material-ayudaria-a-mejorar-regeneracion-de-cartilago/" title="Nuevo material ayudaría a mejorar regeneración de cartílago">Nuevo material ayudaría a mejorar regeneración de cartílago</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/seleccion-de-mexico-cierra-el-ano-en-lugar-17-del-ranking-de-la-fifa/" title="Selección de México cierra el año en lugar 17 del ranking de la FIFA">Selección de México cierra el año en lugar 17 del ranking de la FIFA</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/" title="Senado trabajará de la mano de empresarios para recuperar economía ">Senado trabajará de la mano de empresarios para recuperar economía </a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/" title="Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal">Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/como-inmigrante-a-hector-sandarti-le-toca-de-cerca-la-caravana-migrante/" title="Como inmigrante a Héctor Sandarti le toca de cerca la caravana migrante">Como inmigrante a Héctor Sandarti le toca de cerca la caravana migrante</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/metro-cerrara-tres-estaciones-en-inmediaciones-de-san-lazaro/" title="Metro cerrará tres estaciones en inmediaciones de San Lázaro ">Metro cerrará tres estaciones en inmediaciones de San Lázaro </a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/celebra-macri-realizacion-de-la-cumbre-g20-en-argentina/" title="Celebra Macri realización de la Cumbre G20 en Argentina">Celebra Macri realización de la Cumbre G20 en Argentina</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/parlamento-aleman-dice-si-al-pacto-de-migracion-de-naciones-unidas/" title="Parlamento alemán dice sí al Pacto de Migración de Naciones Unidas">Parlamento alemán dice sí al Pacto de Migración de Naciones Unidas</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental/" title="INAI recibió 554 recursos de revisión de proyectos con impacto ambiental ">INAI recibió 554 recursos de revisión de proyectos con impacto ambiental </a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/ivanka-trump-y-nicolas-maduro-entre-los-invitados-a-toma-de-posesion-de-lopez-obrador/" title="Ivanka Trump y Nicolás Maduro, entre los invitados a toma de posesión de López Obrador">Ivanka Trump y Nicolás Maduro, entre los invitados a toma de posesión de López Obrador</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/legitimo-proponer-visiones-distintas-pero-con-unidad-pena-nieto/" title="Legítimo proponer visiones distintas, pero con unidad, Peña Nieto">Legítimo proponer visiones distintas, pero con unidad, Peña Nieto</a></li>
						
												
							<li><a href="http://www.elarsenal.net/2018/11/29/vive-cataluna-jornada-de-protestas-por-recortes-publicos/" title="Vive Cataluña jornada de protestas por recortes públicos">Vive Cataluña jornada de protestas por recortes públicos</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.elarsenal.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
									
					<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
						 
								</a>
				
				</div>
				
				<div class="right" >
				<div class="ads-widget">
				<!-- Banner  Cintillo -->
				
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
			
			</div>
		
				
						
				</div>
				</div>

			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>

				</div>
				
				<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
				
				<div class="meta">
					<time datetime="2017-10-30T00:58:03-06:00">30/10/2017 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Paco Ignacio “Chairo” II: te fusila o te la “mete doblada”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842415" data-permalink="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/banos-lemoine-62/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T09:42:01-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/" title="Paco Ignacio “Chairo” II: te fusila o te la “mete doblada”">
						Paco Ignacio “Chairo” II: te fusila o te la “mete doblada”</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En San Lázaro no pudieron “meterla doblada”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842379" data-permalink="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/garfias-46/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Garfias" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T04:30:12-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/" title="En San Lázaro no pudieron “meterla doblada”">
						En San Lázaro no pudieron “meterla doblada”</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“¡Se las metimos doblada, camarada!&#8221;" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="841692" data-permalink="http://www.elarsenal.net/2018/11/26/la-sala-de-espera-de-estados-unidos/rubencortes-1-18/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes-1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?fit=580%2C326" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T00:48:46-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/" title="“¡Se las metimos doblada, camarada!&#8221;">
						“¡Se las metimos doblada, camarada!&#8221;</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/" title="Senado trabajará de la mano de empresarios para recuperar economía " class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?resize=351%2C185" class="image wp-post-image" alt="" title="Senado trabajará de la mano de empresarios para recuperar economía " srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?w=700 700w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?resize=300%2C157 300w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="842464" data-permalink="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/z5-104/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?fit=700%2C367" data-orig-size="700,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?fit=700%2C367" />				</a>
				
				<div class="meta">
					<time datetime="2018-11-29T12:31:30-06:00">29/11/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/" title="Senado trabajará de la mano de empresarios para recuperar economía ">Senado trabajará de la mano de empresarios para recuperar economía </a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Senado trabajará de la mano de empresarios para recuperar economía " srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842464" data-permalink="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/z5-104/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?fit=700%2C367" data-orig-size="700,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-103.png?fit=700%2C367" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T12:31:30-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/senado-trabajara-de-la-mano-de-empresarios-para-recuperar-economia/" title="Senado trabajará de la mano de empresarios para recuperar economía ">
						Senado trabajará de la mano de empresarios para recuperar economía </a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="INAI recibió 554 recursos de revisión de proyectos con impacto ambiental " srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842445" data-permalink="http://www.elarsenal.net/2018/11/29/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental/z5-98/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?fit=700%2C404" data-orig-size="700,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?fit=300%2C173" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-97.png?fit=700%2C404" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T10:30:06-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental/" title="INAI recibió 554 recursos de revisión de proyectos con impacto ambiental ">
						INAI recibió 554 recursos de revisión de proyectos con impacto ambiental </a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/legitimo-proponer-visiones-distintas-pero-con-unidad-pena-nieto/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Legítimo proponer visiones distintas, pero con unidad, Peña Nieto" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842439" data-permalink="http://www.elarsenal.net/2018/11/29/legitimo-proponer-visiones-distintas-pero-con-unidad-pena-nieto/z5-96/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?fit=700%2C399" data-orig-size="700,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?fit=300%2C171" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-95.png?fit=700%2C399" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T10:17:57-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/legitimo-proponer-visiones-distintas-pero-con-unidad-pena-nieto/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/legitimo-proponer-visiones-distintas-pero-con-unidad-pena-nieto/" title="Legítimo proponer visiones distintas, pero con unidad, Peña Nieto">
						Legítimo proponer visiones distintas, pero con unidad, Peña Nieto</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/" title="Muere Stan Lee, célebre creador de personajes del cómic" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Muere Stan Lee, célebre creador de personajes del cómic" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?w=850 850w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=300%2C158 300w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=768%2C404 768w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="839090" data-permalink="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/muere-stan-lee/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?fit=850%2C447" data-orig-size="850,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Muere Stan Lee" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?fit=300%2C158" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?fit=702%2C369" />				</a>
				
				<div class="meta">
					<time datetime="2018-11-12T13:47:00-06:00">12/11/2018 </time>
					
										
					
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/" title="Muere Stan Lee, célebre creador de personajes del cómic">Muere Stan Lee, célebre creador de personajes del cómic</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Quentin Tarantino se casa con modelo israelí de 35 años" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842477" data-permalink="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/quentin-tarantino-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?fit=544%2C314" data-orig-size="544,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chris Pizzello&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Quentin Tarantino&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Quentin Tarantino&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quentin Tarantino" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?fit=544%2C314" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T12:45:51-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/" title="Quentin Tarantino se casa con modelo israelí de 35 años">
						Quentin Tarantino se casa con modelo israelí de 35 años</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/como-inmigrante-a-hector-sandarti-le-toca-de-cerca-la-caravana-migrante/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Como inmigrante a Héctor Sandarti le toca de cerca la caravana migrante" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842468" data-permalink="http://www.elarsenal.net/2018/11/29/como-inmigrante-a-hector-sandarti-le-toca-de-cerca-la-caravana-migrante/hector-sandarti-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?fit=550%2C320" data-orig-size="550,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Héctor Sandarti" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Héctor-Sandarti.jpg?fit=550%2C320" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T12:24:25-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/como-inmigrante-a-hector-sandarti-le-toca-de-cerca-la-caravana-migrante/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/como-inmigrante-a-hector-sandarti-le-toca-de-cerca-la-caravana-migrante/" title="Como inmigrante a Héctor Sandarti le toca de cerca la caravana migrante">
						Como inmigrante a Héctor Sandarti le toca de cerca la caravana migrante</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.elarsenal.net/2018/11/29/actriz-ninel-conde-alista-lanzamiento-de-su-linea-de-ropa-por-internet/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Actriz Ninel Conde alista lanzamiento de su línea de ropa por Internet" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842416" data-permalink="http://www.elarsenal.net/2018/11/29/actriz-ninel-conde-alista-lanzamiento-de-su-linea-de-ropa-por-internet/ninel-conde-17/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?fit=480%2C284" data-orig-size="480,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ninel Conde" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?fit=300%2C178" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Ninel-Conde.jpg?fit=480%2C284" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-29T09:41:04-06:00">29/11/2018 </time>
				
					<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/actriz-ninel-conde-alista-lanzamiento-de-su-linea-de-ropa-por-internet/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.elarsenal.net/2018/11/29/actriz-ninel-conde-alista-lanzamiento-de-su-linea-de-ropa-por-internet/" title="Actriz Ninel Conde alista lanzamiento de su línea de ropa por Internet">
						Actriz Ninel Conde alista lanzamiento de su línea de ropa por Internet</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
			<div><font size='2'><b><div style="float:left;">Jueves 29 de Noviembre de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

			
				
<article id="post-842456" class="post-842456 post type-post status-publish format-standard has-post-thumbnail category-elecciones-2018 tag-monreal-se-congratula-por-toma-de-protesta-de-amlo" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?fit=700%2C394" title="Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal" itemprop="image">
				
								
										
						<img width="700" height="336" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?resize=700%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal" data-attachment-id="842457" data-permalink="http://www.elarsenal.net/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/z5-102/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-101.png?fit=700%2C394" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Mexicanos ven con esperanza asunción de López Obrador a la Presidencia, Monreal		</h1>
		
		<a href="http://www.elarsenal.net/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalredaccion/" title="Entradas de El Arsenal - Redacción" rel="author">El Arsenal - Redacción</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-11-29T12:30:49-06:00" itemprop="datePublished">29/11/2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.elarsenal.net/category/elecciones-2018/" rel="category tag">ELECCIONES 2018</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><span>México.- El coordinador de Morena en el Senado, <strong>Ricardo Monreal</strong>, afirmó que a unas horas de la toma de posesión de Andrés Manuel López Obrador como presidente constitucional de los Estados Unidos Mexicanos <strong>ya se siente en las calles y en millones de hogares &#8220;la alegría&#8221; porque será el mejor mandatario de México</strong>.</span></p>
<p>Indicó que a unas horas de que llegue el cambio verdadero, la alegría, esperanza y confianza se siente en porque López Obrador será el mejor presidente de México en su historia y da la bienvenida a la Cuarta Transformación.</p>
<p>&#8220;A pocas horas de que llegue el cambio verdadero, <strong>ya se siente en las calles, en las plazas y en millones de hogares mexicanos la alegría, esperanza y confianza por que Andrés Manuel</strong> @lopezobrador_ será el mejor presidente de #México en su historia. Bienvenida la #4T&#8221;, escribió en su cuenta de Twitter @RicardoMonrealA&nbsp;</p>
<p><span style="color: #ff0000;">NTX</span></p>

				
								
									<div class="tagcloud"><a href="http://www.elarsenal.net/tag/monreal-se-congratula-por-toma-de-protesta-de-amlo/" rel="tag">Monreal se congratula por toma de protesta de AMLO</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" class="fa fa-twitter" title="Twittearlo">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F11%2Fz5-101.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F&amp;name=Mexicanos+ven+con+esperanza+asunci%C3%B3n+de+L%C3%B3pez+Obrador+a+la+Presidencia%2C+Monreal" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Mexicanos%20ven%20con%20esperanza%20asunci%C3%B3n%20de%20L%C3%B3pez%20Obrador%20a%20la%20Presidencia%2C%20Monreal&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" class="fa fa-envelope-o"
				title="Vía Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>





				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=842456&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f70432a5c46f174bc3bfc23470e5f867badce6ea#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a72b54c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b54c0' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-27" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Video Youtube 2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a22a5012&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22a5012' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER LATERAL 3 */-->

<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>

			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/* BANNER LATERAL 4 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* Banner MujeresMas*/-->

<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
			</div>
		
		</li>
		
		<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>

	</ul>
</li>

<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5c004027c1b6a' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>China suspende investigación sobre modificación genética de embriones <a href='https://t.co/Nl0Dl4LbVd' title='http://www.elarsenal.net/2018/11/29/china-suspende-investigacion-sobre-modificacion-genetica-de-embriones/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/YqJEeOIlwX' title='https://twitter.com/elarsenalmx/status/1068224047685804033/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/YqJE&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1068224047685804033">Hace alrededor de 14 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Museo interactivo Trick Eye cobra vida en la Ciudad de México <a href='https://t.co/tv05Ocosb2' title='http://www.elarsenal.net/2018/11/29/museo-interactivo-trick-eye-cobra-vida-en-la-ciudad-de-mexico/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/Q7Add9dyrM' title='https://twitter.com/elarsenalmx/status/1068221584534642691/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Q7Ad&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1068221584534642691">Hace alrededor de 24 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Paco Ignacio “Chairo” II: te fusila o te la “mete doblada” 

<a href='https://twitter.com/intent/user?user_id=2602550714' title='Carlos Arturo Baños' lang='es' target="_blank" >@BanosLemoine</a> 

<a href='https://t.co/q0UEySOQm5' title='http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/KXGqgZtaXN' title='https://twitter.com/elarsenalmx/status/1068217672607940609/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/KXGq&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1068217672607940609">Hace alrededor de 40 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>“¡Se las metimos doblada, camarada!”

<a href='https://twitter.com/intent/user?user_id=83959180' title='Rubén  Cortés' lang='es' target="_blank" >@Ruben_Cortes</a> 

<a href='https://t.co/6V7zSMMaPw' title='http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/V6Hwdo1oCz' title='https://twitter.com/elarsenalmx/status/1068217655461642241/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/V6Hw&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1068217655461642241">Hace alrededor de 40 minutos</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>El fuero, una probadita de la resistencia 

Héctor Moctezuma de León

<a href='https://t.co/bobD4B5z1T' title='http://www.elarsenal.net/2018/11/29/el-fuero-una-probadita-de-la-resistencia/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/7tKed6u1oE' title='https://twitter.com/elarsenalmx/status/1068217636499136513/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/7tKe&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1068217636499136513">Hace alrededor de 40 minutos</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/china-suspende-investigacion-sobre-modificacion-genetica-de-embriones/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="China suspende investigación sobre modificación genética de embriones" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842486" data-permalink="http://www.elarsenal.net/2018/11/29/china-suspende-investigacion-sobre-modificacion-genetica-de-embriones/genetica-de-embriones/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?fit=565%2C312" data-orig-size="565,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="genética de embriones" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/genética-de-embriones.jpg?fit=565%2C312" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T13:23:22-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/china-suspende-investigacion-sobre-modificacion-genetica-de-embriones/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/china-suspende-investigacion-sobre-modificacion-genetica-de-embriones/" title="China suspende investigación sobre modificación genética de embriones">
							China suspende investigación sobre modificación genética de embriones</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/museo-interactivo-trick-eye-cobra-vida-en-la-ciudad-de-mexico/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Museo interactivo Trick Eye cobra vida en la Ciudad de México" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842483" data-permalink="http://www.elarsenal.net/2018/11/29/museo-interactivo-trick-eye-cobra-vida-en-la-ciudad-de-mexico/museo-interactivo-trick-eye/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?fit=541%2C301" data-orig-size="541,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543486086&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Museo interactivo Trick Eye" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Museo-interactivo-Trick-Eye.jpg?fit=541%2C301" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T13:13:55-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/museo-interactivo-trick-eye-cobra-vida-en-la-ciudad-de-mexico/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/museo-interactivo-trick-eye-cobra-vida-en-la-ciudad-de-mexico/" title="Museo interactivo Trick Eye cobra vida en la Ciudad de México">
							Museo interactivo Trick Eye cobra vida en la Ciudad de México</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/pentagon-jr-pagano-y-lady-shani-avanzan-a-final-de-lucha-capital/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pentagón Jr, Pagano y Lady Shani avanzan a final de Lucha Capital" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842480" data-permalink="http://www.elarsenal.net/2018/11/29/pentagon-jr-pagano-y-lady-shani-avanzan-a-final-de-lucha-capital/pentagon-jr/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?fit=631%2C328" data-orig-size="631,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pentagón Jr" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Pentagón-Jr.jpg?fit=631%2C328" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T12:52:10-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/pentagon-jr-pagano-y-lady-shani-avanzan-a-final-de-lucha-capital/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/pentagon-jr-pagano-y-lady-shani-avanzan-a-final-de-lucha-capital/" title="Pentagón Jr, Pagano y Lady Shani avanzan a final de Lucha Capital">
							Pentagón Jr, Pagano y Lady Shani avanzan a final de Lucha Capital</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Quentin Tarantino se casa con modelo israelí de 35 años" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842477" data-permalink="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/quentin-tarantino-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?fit=544%2C314" data-orig-size="544,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chris Pizzello&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Quentin Tarantino&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Quentin Tarantino&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quentin Tarantino" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Quentin-Tarantino.jpg?fit=544%2C314" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T12:45:51-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos/" title="Quentin Tarantino se casa con modelo israelí de 35 años">
							Quentin Tarantino se casa con modelo israelí de 35 años</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/nuevo-material-ayudaria-a-mejorar-regeneracion-de-cartilago/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nuevo material ayudaría a mejorar regeneración de cartílago" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842474" data-permalink="http://www.elarsenal.net/2018/11/29/nuevo-material-ayudaria-a-mejorar-regeneracion-de-cartilago/la-osteoartritis/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?fit=565%2C310" data-orig-size="565,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La osteoartritis" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/La-osteoartritis.jpg?fit=565%2C310" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T12:40:28-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/nuevo-material-ayudaria-a-mejorar-regeneracion-de-cartilago/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/nuevo-material-ayudaria-a-mejorar-regeneracion-de-cartilago/" title="Nuevo material ayudaría a mejorar regeneración de cartílago">
							Nuevo material ayudaría a mejorar regeneración de cartílago</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
			<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Paco Ignacio “Chairo” II: te fusila o te la “mete doblada”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842415" data-permalink="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/banos-lemoine-62/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banos Lemoine" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Banos-Lemoine-2.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T09:42:01-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/paco-ignacio-chairo-ii-te-fusila-o-te-la-mete-doblada/" title="Paco Ignacio “Chairo” II: te fusila o te la “mete doblada”">
							Paco Ignacio “Chairo” II: te fusila o te la “mete doblada”</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En San Lázaro no pudieron “meterla doblada”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="842379" data-permalink="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/garfias-46/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Garfias" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Garfias-1.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T04:30:12-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/en-san-lazaro-no-pudieron-meterla-doblada/" title="En San Lázaro no pudieron “meterla doblada”">
							En San Lázaro no pudieron “meterla doblada”</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“¡Se las metimos doblada, camarada!&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="841692" data-permalink="http://www.elarsenal.net/2018/11/26/la-sala-de-espera-de-estados-unidos/rubencortes-1-18/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes-1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/rubencortes-1-3.jpg?fit=580%2C326" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T00:48:46-06:00">29/11/2018 </time>
					
						<span class="comments"><a href="http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.elarsenal.net/2018/11/29/se-las-metimos-doblada-camarada/" title="“¡Se las metimos doblada, camarada!&#8221;">
							“¡Se las metimos doblada, camarada!&#8221;</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
							<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
			<div class="ads-widget">
			
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
			</div>
		
		</li>
		
		<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="842456" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
						<span>27.8k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="842456" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>15.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="842456" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
						<span>845</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="842456" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>28</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!--/* BANNER 300x500 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a6ab538e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6ab538e' border='0' alt='' /></a></noscript>
			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->
		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/11\/29\/mexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal\/","stats_nonce":"e97ca9e96f","share_counts":"a1265bad06","follow_counts":"e72427d01b","total_counts":"cb8bfc4a62","media_single":"c88192247a","media_total":"b35815a9b8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=842456&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=f70432a5c46f174bc3bfc23470e5f867badce6ea#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=842456&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=f70432a5c46f174bc3bfc23470e5f867badce6ea#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F11%2F29%2Fmexicanos-ven-con-esperanza-asuncion-de-lopez-obrador-a-la-presidencia-monreal%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'78104467',post:'842456',tz:'-6',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '842456' ]);
</script>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>

<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>


</body>
</html>