<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>  Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.elarsenal.net/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="http://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="http://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma RSS de los comentarios" href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/2mssrus2/9jj1z.css" media="all"/>
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elarsenal.net/wp-content/plugins/monarch11/css/style.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-default-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/iconize-fonts.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.elarsenal.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iconize-dashicons-font-styles-css'  href='http://www.elarsenal.net/wp-content/plugins/iconize/css/dashicons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/ej0x1for/9jj1z.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.elarsenal.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/mc0ee9zv/9jj23.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/212kii6t/9jj1z.css" media="all"/>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/6o4mkmmo/9jj23.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.7'></script> -->
<!-- <script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script> -->
<link rel='https://api.w.org/' href='http://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acción Nacional estudiará paquete económico de Claudia Sheinbaum' href='http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3xnM' />
<link rel="alternate" type="application/json+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elarsenal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style>		<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "ElArsenalRedaccion"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!--
var sc_project=4419887;
var sc_security="5e8ce82e";
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
</script>
<script type="text/javascript"
src="https://secure.statcounter.com/counter/counter.js"
async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" />
<meta property="og:url" content="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" />
<meta property="og:description" content="México.- El secretario de Educación Pública, Esteban Moctezuma, confirmó que esta semana el presidente Andrés Manuel López Obrador enviará al Congreso una iniciativa de reforma a la Constitución pa…" />
<meta property="article:published_time" content="2018-12-04T02:03:52+00:00" />
<meta property="article:modified_time" content="2018-12-04T02:03:52+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elarsenalmx" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" />
<meta name="twitter:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98922067-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!--[if lt IE 9]>
<script src="http://www.elarsenal.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- GOOGLE PLUS BADGE - Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script language="javascript" type="text/javascript">
function muestraReloj()
{
if (!document.layers && !document.all && !document.getElementById) return;
var fechacompleta = new Date();
var horas = fechacompleta.getHours();
var minutos = fechacompleta.getMinutes();
var segundos = fechacompleta.getSeconds();
var mt = "AM";
if (horas> 12) {
mt = "PM";
horas = horas - 12;
}
if (horas == 0) horas = 12;
if (minutos <= 9) minutos = "0" + minutos;
if (segundos <= 9) segundos = "0" + segundos;
cadenareloj =horas + ":" + minutos + ":" + segundos + " " + mt;
if (document.layers) {
document.layers.spanreloj.document.write(cadenareloj);
document.layers.spanreloj.document.close();
}
else if (document.all) spanreloj.innerHTML = cadenareloj;
else if (document.getElementById) document.getElementById("spanreloj").innerHTML = cadenareloj;
setTimeout("muestraReloj()", 1000);
}
</script>
</head>
<body class="post-template-default single single-post postid-843310 single-format-standard page-builder et_monarch right-sidebar boxed" onLoad="muestraReloj()">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="trending-ticker">
<span class="heading">Noticias</span>
<ul>
<li><a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma">Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/" title="Acción Nacional estudiará paquete económico de Claudia Sheinbaum">Acción Nacional estudiará paquete económico de Claudia Sheinbaum</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/" title="“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales">“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/" title="Primer discurso y conferencia matutina de AMLO como presidente">Primer discurso y conferencia matutina de AMLO como presidente</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/" title="Aumentan el drama y las batallas por el poder en “Vikingos”">Aumentan el drama y las batallas por el poder en “Vikingos”</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/enfermedad-vejez-y-al-nacer-causas-de-discapacidad-en-queretaro/" title="Enfermedad, vejez y al nacer, causas de discapacidad en Querétaro">Enfermedad, vejez y al nacer, causas de discapacidad en Querétaro</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/museo-de-la-cerveza-atractivo-turistico-en-orizaba-veracruz/" title="Museo de la Cerveza, atractivo turístico en Orizaba, Veracruz">Museo de la Cerveza, atractivo turístico en Orizaba, Veracruz</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/" title="“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes">“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/a-la-venta-boletos-para-juego-semifinal-de-ida-entre-pumas-y-america/" title="A la venta boletos para juego semifinal de ida entre Pumas y América">A la venta boletos para juego semifinal de ida entre Pumas y América</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/" title="Esta semana senadores analizarán iniciativa para eliminar fuero">Esta semana senadores analizarán iniciativa para eliminar fuero</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/" title="Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico">Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/" title="Marcelo Ebrard se reúne con personal de la embajada de México en EUA">Marcelo Ebrard se reúne con personal de la embajada de México en EUA</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/no-descansaremos-hasta-lograr-un-mexico-con-justicia-y-libertad-ramirez-cuevas/" title="No descansaremos hasta lograr un México con justicia y libertad Ramírez Cuevas">No descansaremos hasta lograr un México con justicia y libertad Ramírez Cuevas</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/jesse-lanzan-tema-te-espere/" title="Jesse &#038; Joy muestran su dualidad en nuevo disco; lanzan tema &#8220;Te esperé&#8221;">Jesse &#038; Joy muestran su dualidad en nuevo disco; lanzan tema &#8220;Te esperé&#8221;</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/" title="¡Sedena hace alianzas con empresas privadas!">¡Sedena hace alianzas con empresas privadas!</a></li>
<li><a href="http://www.elarsenal.net/2018/12/03/con-equipo-completo-cruz-azul-entrena-para-semifinal-ante-monterrey/" title="Con equipo completo, Cruz Azul entrena para semifinal ante Monterrey">Con equipo completo, Cruz Azul entrena para semifinal ante Monterrey</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="http://www.elarsenal.net/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.elarsenal.net/" title="El Arsenal / Diario Digital" rel="home">
<img src="http://www.elarsenal.net/wp-content/uploads/2015/08/El-Arsenal-logo1.png" class="logo-image" alt="El Arsenal / Diario Digital"  />
</a>
</div>
<div class="right" >
<div class="ads-widget">
<!-- Banner  Cintillo -->
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a39eb401&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a39eb401' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</header>
<nav class="navigation cf" >
<div class="mobile" data-type="classic" data-search="0">
<a href="#" class="selected">
<span class="text">Navegación</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-364 menu-item-319537"><a href="http://www.elarsenal.net/category/columnas/">Columnas</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14856 menu-item-319545"><a href="http://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92125 menu-item-659322"><a href="http://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89570 menu-item-659321"><a href="http://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91922 menu-item-659323"><a href="http://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50834 menu-item-319547"><a href="http://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18519 menu-item-319548"><a href="http://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20084 menu-item-319550"><a href="http://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93987 menu-item-659319"><a href="http://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53570 menu-item-319554"><a href="http://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81713 menu-item-659325"><a href="http://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34178 menu-item-319556"><a href="http://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33266 menu-item-667606"><a href="http://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14858 menu-item-319559"><a href="http://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101988 menu-item-659318"><a href="http://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26563 menu-item-319560"><a href="http://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95310 menu-item-635733"><a href="http://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-319553"><a href="http://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-126242 menu-item-783825"><a href="http://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Yndira Sandoval: mujer contra mujer" data-attachment-id="752605" data-permalink="http://www.elarsenal.net/2017/10/25/harvey-weinstein-acusado-sin-pruebas/arsenal_5-26/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arsenal_5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/10/Arsenal_5-4.jpg?fit=580%2C326" />				</a>
<div class="meta">
<time datetime="2017-10-30T00:58:03-06:00">30/10/2017 </time>
<span class="comments"><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2017/10/30/yndira-sandoval-mujer-contra-mujer/" title="Yndira Sandoval: mujer contra mujer">Yndira Sandoval: mujer contra mujer</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Sedena hace alianzas con empresas privadas!" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843255" data-permalink="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/raul-flores-58/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raul Flores" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-12-03T14:34:40-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/" title="¡Sedena hace alianzas con empresas privadas!">
¡Sedena hace alianzas con empresas privadas!</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/el-ciclista/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El ciclista" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843243" data-permalink="http://www.elarsenal.net/2018/12/03/el-ciclista/murat-127/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murat" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Murat.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-12-03T14:25:14-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/el-ciclista/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/el-ciclista/" title="El ciclista">
El ciclista</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/la-parafernalia/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La parafernalia" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843129" data-permalink="http://www.elarsenal.net/2018/12/03/la-parafernalia/rubencortes-1-19/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubencortes-1" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/rubencortes-1.jpg?fit=580%2C326" />				
</a>
<div class="content">
<time datetime="2018-12-03T02:50:04-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/la-parafernalia/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/la-parafernalia/" title="La parafernalia">
La parafernalia</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91636 menu-item-463479"><a href="http://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-1 menu-item-319562"><a href="http://www.elarsenal.net/category/pais/">México</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91433 menu-item-435350"><a href="http://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" class="image-link">
<img width="351" height="185" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=351%2C185" class="image wp-post-image" alt="" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" data-attachment-id="843311" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/z5-172/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" data-orig-size="700,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=300%2C178" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" />				</a>
<div class="meta">
<time datetime="2018-12-03T20:03:52-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma">Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843311" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/z5-172/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" data-orig-size="700,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=300%2C178" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" />				
</a>
<div class="content">
<time datetime="2018-12-03T20:03:52-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma">
Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Esta semana senadores analizarán iniciativa para eliminar fuero" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843274" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/z5-165/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?fit=700%2C403" data-orig-size="700,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?fit=300%2C173" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?fit=700%2C403" />				
</a>
<div class="content">
<time datetime="2018-12-03T17:19:06-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/" title="Esta semana senadores analizarán iniciativa para eliminar fuero">
Esta semana senadores analizarán iniciativa para eliminar fuero</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marcelo Ebrard se reúne con personal de la embajada de México en EUA" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843268" data-permalink="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/z5-164/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?fit=700%2C366" data-orig-size="700,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?fit=300%2C157" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?fit=700%2C366" />				
</a>
<div class="content">
<time datetime="2018-12-03T17:13:47-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/" title="Marcelo Ebrard se reúne con personal de la embajada de México en EUA">
Marcelo Ebrard se reúne con personal de la embajada de México en EUA</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106355 menu-item-676951"><a href="http://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15562 menu-item-319563"><a href="http://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-676948"><a href="http://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104400 menu-item-668106"><a href="http://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106352 menu-item-676946"><a href="http://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106353 menu-item-676947"><a href="http://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16735 menu-item-676945"><a href="http://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Destacado</span>
<div class="highlights">
<article>
<a href="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/" title="Muere Stan Lee, célebre creador de personajes del cómic" class="image-link">
<img width="351" height="185" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Muere Stan Lee, célebre creador de personajes del cómic" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?w=850 850w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=300%2C158 300w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=768%2C404 768w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="839090" data-permalink="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/muere-stan-lee/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?fit=850%2C447" data-orig-size="850,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Muere Stan Lee" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/Muere-Stan-Lee.jpg?fit=702%2C369" />				</a>
<div class="meta">
<time datetime="2018-11-12T13:47:00-06:00">12/11/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
</div>
<h2><a href="http://www.elarsenal.net/2018/11/12/muere-stan-lee-celebre-creador-de-personajes-del-comic/" title="Muere Stan Lee, célebre creador de personajes del cómic">Muere Stan Lee, célebre creador de personajes del cómic</a></h2>
</article>
</div>
</section>  
<section class="col-6 recent-posts">
<span class="heading">Reciente</span>
<div class="posts-list">
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aumentan el drama y las batallas por el poder en “Vikingos”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843288" data-permalink="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/vikingos-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=565%2C311" data-orig-size="565,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingos" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=565%2C311" />				
</a>
<div class="content">
<time datetime="2018-12-03T17:44:31-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/" title="Aumentan el drama y las batallas por el poder en “Vikingos”">
Aumentan el drama y las batallas por el poder en “Vikingos”</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843279" data-permalink="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/loret-de-mola/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?fit=519%2C281" data-orig-size="519,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Loret de Mola" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?fit=519%2C281" />				
</a>
<div class="content">
<time datetime="2018-12-03T17:27:21-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/" title="“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes">
“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes</a>
</div>
</div>
<div class="post">
<a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843270" data-permalink="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/ricky-martin-29/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?fit=541%2C297" data-orig-size="541,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricky Martin" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?fit=541%2C297" />				
</a>
<div class="content">
<time datetime="2018-12-03T17:15:29-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/" title="Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico">
Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104399 menu-item-668104"><a href="http://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="http://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>			</nav>
<div><font size='2'><b><div style="float:left;">Lunes 3 de Diciembre de 2018</div>
<div id="spanreloj" style="float:right;"></div></font></b></div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-843310" class="post-843310 post type-post status-publish format-standard has-post-thumbnail category-pais tag-abrogacion-de-la-reforma-educativa tag-esteban-moctezuma-barragan-sep" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" itemprop="image">
<img width="700" height="336" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=700%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" data-attachment-id="843311" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/z5-172/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" data-orig-size="700,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=300%2C178" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" />					
</a>
</div>
<h1 class="post-title" itemprop="name">
Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma		</h1>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header><!-- .post-header -->
<div class="post-meta">
<span class="posted-by">Por 
<span class="reviewer" itemprop="author"><a href="http://www.elarsenal.net/author/elarsenalredaccion/" title="Entradas de El Arsenal - Redacción" rel="author">El Arsenal - Redacción</a></span>
</span>
<span class="posted-on">el			<span class="dtreviewed">
<time class="value-datetime" datetime="2018-12-03T20:03:52-06:00" itemprop="datePublished">03/12/2018</time>
</span>
</span>
<span class="cats"><a href="http://www.elarsenal.net/category/pais/" rel="category tag">México</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><span>México.- El secretario de Educación Pública, Esteban Moctezuma, confirmó que <strong>esta semana el presidente Andrés Manuel López Obrador enviará al Congreso una iniciativa de reforma a la Constitución para iniciar todo el proceso de abrogación de la reforma educativa</strong>.</span></p>
<p>Entrevistado luego de la presentación del <strong>Proyecto de los Centros de Integración de Servicios Educativos del Conafe</strong>, que se realizó en Tlaxotepec de Benito Juárez, en Puebla, destacó que la atención prioritaria es para que las y los niños de México tengan la garantía de una educación con equidad y calidad.</p>
<p>Al dirigir su mensaje en el acto, Moctezuma Barragán afirmó que son dos cosas las que se necesitan para una buena educación: una es la equidad, y la diferencia entre equidad e igualdad es que cuando a todo mundo se le trata por igual a todo mundo se le da lo mismo, lo necesite o no.</p>
<p>“Pero cuando se le trata con equidad se le da más a quien más lo necesita. Y en México la educación requiere de equidad, porque la educación más pobre que se da en México es a la población más pobre.</p>
<p>&#8220;La educación más pobre que se da en el país es en los estados y a las familias más pobres, y eso lo tenemos que cambiar precisamente con equidad. <strong>Darle más a la población más pobre, darles más a los estados que más lo requieren</strong>”, precisó.</p>
<p>Agregó que el otro tema es el de la calidad, para lo cual “necesitamos que nuestras niñas, nuestros niños, nuestros jóvenes, realmente aprendan en la escuela, aprendan cosas útiles,<strong> aprendan cosas que les hagan posteriormente ganarse la vida</strong>”.</p>
<p>Dijo que también es importante que aprendan a ser mejores personas. “Así que, además de enseñarles cosas útiles para el trabajo, en la educación pública se les va a enseñar cada vez más civismo, se les va enseñar más respeto a los demás, porque queremos un país armónico”.</p>
<p>Añadió que “en la Secretaría de Educación Pública hablaremos de todo, de presupuestos, de eficiencia terminal, de sindicatos, de todo lo que conlleva la administración de la educación, pero siempre enfocados a trabajar juntos por nuestros niños y nuestras niñas”.</p>
<p><span style="color: #ff0000;">NTX</span></p>
<div class="tagcloud"><a href="http://www.elarsenal.net/tag/abrogacion-de-la-reforma-educativa/" rel="tag">Abrogación de la Reforma Educativa</a> <a href="http://www.elarsenal.net/tag/esteban-moctezuma-barragan-sep/" rel="tag">Esteban Moctezuma Barragán - SEP</a></div>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Compartir.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" class="fa fa-twitter" title="Twittearlo">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F&amp;media=http%3A%2F%2Fwww.elarsenal.net%2Fwp-content%2Fuploads%2F2018%2F12%2Fz5-26.png" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F&amp;name=Esta+semana+iniciativa+para+abrogar+reforma+educativa%2C+confirma+Moctezuma" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Esta%20semana%20iniciativa%20para%20abrogar%20reforma%20educativa%2C%20confirma%20Moctezuma&amp;body=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" class="fa fa-envelope-o"
title="Vía Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="related-posts">
<h3 class="section-head">Publicaciones Relacionadas</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="http://www.elarsenal.net/2018/11/28/maestros-cesados-por-evaluacion-seran-reinstalados-esteban-moctezuma/" title="Maestros cesados por evaluación serán reinstalados, Esteban Moctezuma" class="image-link">
<img width="214" height="140" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?resize=214%2C140" class="image wp-post-image" alt="" title="Maestros cesados por evaluación serán reinstalados, Esteban Moctezuma" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?resize=214%2C140 214w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="842310" data-permalink="http://www.elarsenal.net/2018/11/28/maestros-cesados-por-evaluacion-seran-reinstalados-esteban-moctezuma/z5-84/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?fit=700%2C409" data-orig-size="700,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?fit=300%2C175" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/11/z5-83.png?fit=700%2C409" />
</a>
<div class="meta">
<time datetime="2018-11-28T16:10:49-06:00">28/11/2018 </time>
<span class="comments"><i class="fa fa-comments-o"></i>
0</span>	
</div>
<h2><a href="http://www.elarsenal.net/2018/11/28/maestros-cesados-por-evaluacion-seran-reinstalados-esteban-moctezuma/" title="Maestros cesados por evaluación serán reinstalados, Esteban Moctezuma">Maestros cesados por evaluación serán reinstalados, Esteban Moctezuma</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&#038;postid=843310&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=bccffc9784b2b33d1f2b0f5e53247060dc009df0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* Video Youtube */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=9");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a72b54c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b54c0' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-27" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Video Youtube 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=26");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a22a5012&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22a5012' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-23" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER BARRA LATERAL */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a74871dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74871dc' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
<div class="ads-widget">
<a href="http://www.elarsenal.net/descarga-la-app/"><img src="http://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg"></a>			
</div>
</li>
<li id="bunyad_ads_widget-17" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BARRA LATERAL 2 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a2a6082b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a6082b' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-18" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER LATERAL 3 */-->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a14f9a66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14f9a66' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-19" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
<!--/* BANNER LATERAL 4 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=8");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a9f9fc17&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9fc17' border='0' alt='' /></a></noscript>
</div>
</li>
<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* Banner MujeresMas*/-->
<iframe id='ae54a98d' name='ae54a98d' src='http://www.elarsenal.net/revive/www/delivery/afr.php?n=ae54a98d&amp;zoneid=13&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='150'><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a5bdc5c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bdc5c2' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://www.elarsenal.net/revive/www/delivery/ag.php'></script>			
</div>
</li>
<li id="linkcat-111654" class="widget widget_links"><h3 class="widgettitle">Desde la Trinchera</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.adn40.mx/videoteca/opinion/desde-la-trinchera/2017-04-27-15-27/combate-a-la-corrupcion--tarea-de-todos/" title="# Combate a la corrupción, tarea de todos" target="_blank"><img src="http://www.elarsenal.net/wp-content/uploads/2017/05/desdelatrinchera5.jpg"  alt="Todos los miércoles 21:45 horas."  title="# Combate a la corrupción, tarea de todos" /> Todos los miércoles 21:45 horas.</a></li>
</ul>
</li>
<li id="rotatingtweets_widget-3" class="widget widget_rotatingtweets_widget"><h3 class="widgettitle">Síguenos en Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_5000_scrollUp_1000_5c05e00b1a589' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="5000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
<div class = 'rotatingtweet'>
<p class='rtw_main'>Acción Nacional estudiará paquete económico de Claudia Sheinbaum <a href='https://t.co/CCNCT1QUMi' title='http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/XwEliKx4eX' title='https://twitter.com/elarsenalmx/status/1069765508768194560/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/XwEl&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1069765508768194560">Hace alrededor de 33 minutos</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales <a href='https://t.co/ltM1Gtq8tq' title='http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/PxvKXPnzWk' title='https://twitter.com/elarsenalmx/status/1069754449437122560/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/PxvK&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1069754449437122560">Hace alrededor de una hora</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Primer discurso y conferencia matutina de AMLO como presidente <a href='https://t.co/0A9fNar9Zz' title='http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/6stAg7IVIO' title='https://twitter.com/elarsenalmx/status/1069745675905191937/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/6stA&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1069745675905191937">Hace alrededor de 2 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Aumentan el drama y las batallas por el poder en “Vikingos” <a href='https://t.co/I8b1XlOvvZ' title='http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/C0wxzYCOq8' title='https://twitter.com/elarsenalmx/status/1069739222301593600/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/C0wx&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1069739222301593600">Hace alrededor de 2 horas</a></p></div>
<div class = 'rotatingtweet' style='display:none'>
<p class='rtw_main'>Enfermedad, vejez y al nacer, causas de discapacidad en Querétaro <a href='https://t.co/qW9ZThKnYh' title='http://www.elarsenal.net/2018/12/03/enfermedad-vejez-y-al-nacer-causas-de-discapacidad-en-queretaro/' target="_blank"  class='rtw_url_link'>elarsenal.net/2018/1&hellip;</a> <a href='https://t.co/MQKG7OGJEG' title='https://twitter.com/elarsenalmx/status/1069737580340613121/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/MQKG&hellip;</a></p>
<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/1069737580340613121">Hace alrededor de 2 horas</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/elarsenalmx' class='twitter-follow-button' data-show-count="false" title='Seguir a @elarsenalmx' data-lang='es'>Seguir a @elarsenalmx</a></div></li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
<h3 class="widgettitle">Últimas noticias</h3>						
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843311" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/z5-172/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" data-orig-size="700,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=300%2C178" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" />					
</a>
<div class="content">
<time datetime="2018-12-03T20:03:52-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma">
Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Acción Nacional estudiará paquete económico de Claudia Sheinbaum" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843302" data-permalink="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/z5-169/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?fit=700%2C368" data-orig-size="700,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?fit=300%2C158" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?fit=700%2C368" />					
</a>
<div class="content">
<time datetime="2018-12-03T19:28:56-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/" title="Acción Nacional estudiará paquete económico de Claudia Sheinbaum">
Acción Nacional estudiará paquete económico de Claudia Sheinbaum</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843295" data-permalink="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/z5-166/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?fit=700%2C418" data-orig-size="700,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?fit=300%2C179" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?fit=700%2C418" />					
</a>
<div class="content">
<time datetime="2018-12-03T18:45:02-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/" title="“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales">
“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Primer discurso y conferencia matutina de AMLO como presidente" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843292" data-permalink="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/portada-252/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?fit=702%2C395" />					
</a>
<div class="content">
<time datetime="2018-12-03T18:09:56-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/" title="Primer discurso y conferencia matutina de AMLO como presidente">
Primer discurso y conferencia matutina de AMLO como presidente</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aumentan el drama y las batallas por el poder en “Vikingos”" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843288" data-permalink="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/vikingos-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=565%2C311" data-orig-size="565,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=565%2C311" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:44:31-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/" title="Aumentan el drama y las batallas por el poder en “Vikingos”">
Aumentan el drama y las batallas por el poder en “Vikingos”</a>
</div>
</li>
</ul>
</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>
<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Más leídas</h3>			
<ul class="posts-list">
<li>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843311" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/z5-172/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" data-orig-size="700,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=300%2C178" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-26.png?fit=700%2C416" />					
</a>
<div class="content">
<time datetime="2018-12-03T20:03:52-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma/" title="Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma">
Esta semana iniciativa para abrogar reforma educativa, confirma Moctezuma</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Acción Nacional estudiará paquete económico de Claudia Sheinbaum" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843302" data-permalink="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/z5-169/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?fit=700%2C368" data-orig-size="700,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?fit=300%2C158" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-23.png?fit=700%2C368" />					
</a>
<div class="content">
<time datetime="2018-12-03T19:28:56-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/accion-nacional-estudiara-paquete-economico-de-claudia-sheinbaum/" title="Acción Nacional estudiará paquete económico de Claudia Sheinbaum">
Acción Nacional estudiará paquete económico de Claudia Sheinbaum</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843295" data-permalink="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/z5-166/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?fit=700%2C418" data-orig-size="700,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?fit=300%2C179" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-20.png?fit=700%2C418" />					
</a>
<div class="content">
<time datetime="2018-12-03T18:45:02-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/la-socialdemocracia-ha-tocado-techo-en-europa-entrevista-a-fernando-nogales/" title="“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales">
“La socialdemocracia ha tocado techo en Europa”, entrevista a Fernando Nogales</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Primer discurso y conferencia matutina de AMLO como presidente" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843292" data-permalink="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/portada-252/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/portada.jpg?fit=702%2C395" />					
</a>
<div class="content">
<time datetime="2018-12-03T18:09:56-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/primer-discurso-y-conferencia-matutina-de-amlo-como-presidente/" title="Primer discurso y conferencia matutina de AMLO como presidente">
Primer discurso y conferencia matutina de AMLO como presidente</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aumentan el drama y las batallas por el poder en “Vikingos”" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843288" data-permalink="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/vikingos-2/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=565%2C311" data-orig-size="565,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingos" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Vikingos.jpg?fit=565%2C311" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:44:31-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/aumentan-el-drama-y-las-batallas-por-el-poder-en-vikingos/" title="Aumentan el drama y las batallas por el poder en “Vikingos”">
Aumentan el drama y las batallas por el poder en “Vikingos”</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/enfermedad-vejez-y-al-nacer-causas-de-discapacidad-en-queretaro/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Enfermedad, vejez y al nacer, causas de discapacidad en Querétaro" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843285" data-permalink="http://www.elarsenal.net/2018/12/03/enfermedad-vejez-y-al-nacer-causas-de-discapacidad-en-queretaro/enfermedad-vejez-y-al-nacer/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?fit=605%2C321" data-orig-size="605,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Enfermedad, vejez y al nacer" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Enfermedad-vejez-y-al-nacer.jpg?fit=605%2C321" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:38:00-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/enfermedad-vejez-y-al-nacer-causas-de-discapacidad-en-queretaro/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/enfermedad-vejez-y-al-nacer-causas-de-discapacidad-en-queretaro/" title="Enfermedad, vejez y al nacer, causas de discapacidad en Querétaro">
Enfermedad, vejez y al nacer, causas de discapacidad en Querétaro</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/museo-de-la-cerveza-atractivo-turistico-en-orizaba-veracruz/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Museo de la Cerveza, atractivo turístico en Orizaba, Veracruz" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843282" data-permalink="http://www.elarsenal.net/2018/12/03/museo-de-la-cerveza-atractivo-turistico-en-orizaba-veracruz/museo-de-la-cerveza/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?fit=629%2C320" data-orig-size="629,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Museo de la Cerveza" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?fit=300%2C153" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Museo-de-la-Cerveza.jpg?fit=629%2C320" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:33:58-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/museo-de-la-cerveza-atractivo-turistico-en-orizaba-veracruz/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/museo-de-la-cerveza-atractivo-turistico-en-orizaba-veracruz/" title="Museo de la Cerveza, atractivo turístico en Orizaba, Veracruz">
Museo de la Cerveza, atractivo turístico en Orizaba, Veracruz</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843279" data-permalink="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/loret-de-mola/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?fit=519%2C281" data-orig-size="519,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Loret de Mola" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Loret-de-Mola.jpg?fit=519%2C281" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:27:21-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/sin-anestesia-de-loret-de-mola-concluira-transmisiones-el-viernes/" title="“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes">
“Sin Anestesia”, de Loret de Mola, concluirá transmisiones el viernes</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/a-la-venta-boletos-para-juego-semifinal-de-ida-entre-pumas-y-america/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="A la venta boletos para juego semifinal de ida entre Pumas y América" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843276" data-permalink="http://www.elarsenal.net/2018/12/03/a-la-venta-boletos-para-juego-semifinal-de-ida-entre-pumas-y-america/pumas-y-america-2/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?fit=540%2C295" data-orig-size="540,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pumas y América" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Pumas-y-América.jpg?fit=540%2C295" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:21:26-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/a-la-venta-boletos-para-juego-semifinal-de-ida-entre-pumas-y-america/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/a-la-venta-boletos-para-juego-semifinal-de-ida-entre-pumas-y-america/" title="A la venta boletos para juego semifinal de ida entre Pumas y América">
A la venta boletos para juego semifinal de ida entre Pumas y América</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Esta semana senadores analizarán iniciativa para eliminar fuero" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843274" data-permalink="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/z5-165/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?fit=700%2C403" data-orig-size="700,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?fit=300%2C173" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-19.png?fit=700%2C403" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:19:06-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/esta-semana-senadores-analizaran-iniciativa-para-eliminar-fuero/" title="Esta semana senadores analizarán iniciativa para eliminar fuero">
Esta semana senadores analizarán iniciativa para eliminar fuero</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?resize=110%2C96 110w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843270" data-permalink="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/ricky-martin-29/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?fit=541%2C297" data-orig-size="541,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricky Martin" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Ricky-Martin.jpg?fit=541%2C297" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:15:29-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/ricky-martin-entrega-casas-a-afectados-por-irma-y-maria-en-puerto-rico/" title="Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico">
Ricky Martin entrega casas a afectados por Irma y María en Puerto Rico</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marcelo Ebrard se reúne con personal de la embajada de México en EUA" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843268" data-permalink="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/z5-164/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?fit=700%2C366" data-orig-size="700,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-18.png?fit=700%2C366" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:13:47-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/marcelo-ebrard-se-reune-con-personal-de-la-embajada-de-mexico-en-eua/" title="Marcelo Ebrard se reúne con personal de la embajada de México en EUA">
Marcelo Ebrard se reúne con personal de la embajada de México en EUA</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/no-descansaremos-hasta-lograr-un-mexico-con-justicia-y-libertad-ramirez-cuevas/"><img width="110" height="96" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="No descansaremos hasta lograr un México con justicia y libertad Ramírez Cuevas" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843265" data-permalink="http://www.elarsenal.net/2018/12/03/no-descansaremos-hasta-lograr-un-mexico-con-justicia-y-libertad-ramirez-cuevas/z5-163/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?fit=700%2C410" data-orig-size="700,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z5" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?fit=300%2C176" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/z5-17.png?fit=700%2C410" />					
</a>
<div class="content">
<time datetime="2018-12-03T17:09:13-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/no-descansaremos-hasta-lograr-un-mexico-con-justicia-y-libertad-ramirez-cuevas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/no-descansaremos-hasta-lograr-un-mexico-con-justicia-y-libertad-ramirez-cuevas/" title="No descansaremos hasta lograr un México con justicia y libertad Ramírez Cuevas">
No descansaremos hasta lograr un México con justicia y libertad Ramírez Cuevas</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/jesse-lanzan-tema-te-espere/"><img width="110" height="96" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jesse &#038; Joy muestran su dualidad en nuevo disco; lanzan tema &#8220;Te esperé&#8221;" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843261" data-permalink="http://www.elarsenal.net/2018/12/03/jesse-lanzan-tema-te-espere/jesse-joy-5/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?fit=582%2C304" data-orig-size="582,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jesse &#038; Joy" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Jesse-Joy.jpg?fit=582%2C304" />					
</a>
<div class="content">
<time datetime="2018-12-03T14:37:44-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/jesse-lanzan-tema-te-espere/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/jesse-lanzan-tema-te-espere/" title="Jesse &#038; Joy muestran su dualidad en nuevo disco; lanzan tema &#8220;Te esperé&#8221;">
Jesse &#038; Joy muestran su dualidad en nuevo disco; lanzan tema &#8220;Te esperé&#8221;</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Sedena hace alianzas con empresas privadas!" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?resize=110%2C96 110w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843255" data-permalink="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/raul-flores-58/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?fit=580%2C326" data-orig-size="580,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raul Flores" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Raul-Flores.jpg?fit=580%2C326" />					
</a>
<div class="content">
<time datetime="2018-12-03T14:34:40-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/sedena-hace-alianzas-con-empresas-privadas/" title="¡Sedena hace alianzas con empresas privadas!">
¡Sedena hace alianzas con empresas privadas!</a>
</div>
</li>
<li>
<a href="http://www.elarsenal.net/2018/12/03/con-equipo-completo-cruz-azul-entrena-para-semifinal-ante-monterrey/"><img width="110" height="96" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Con equipo completo, Cruz Azul entrena para semifinal ante Monterrey" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?resize=110%2C96 110w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="843257" data-permalink="http://www.elarsenal.net/2018/12/03/con-equipo-completo-cruz-azul-entrena-para-semifinal-ante-monterrey/cruz-azul-110/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?fit=541%2C316" data-orig-size="541,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cruz Azul" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/12/Cruz-Azul.jpg?fit=541%2C316" />					
</a>
<div class="content">
<time datetime="2018-12-03T14:34:05-06:00">03/12/2018 </time>
<span class="comments"><a href="http://www.elarsenal.net/2018/12/03/con-equipo-completo-cruz-azul-entrena-para-semifinal-ante-monterrey/#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="http://www.elarsenal.net/2018/12/03/con-equipo-completo-cruz-azul-entrena-para-semifinal-ante-monterrey/" title="Con equipo completo, Cruz Azul entrena para semifinal ante Monterrey">
Con equipo completo, Cruz Azul entrena para semifinal ante Monterrey</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
<h3 class="widgettitle"><span class="widget_title-icon iconized font-awesome glyph-thumbs-up" style="color:#ffffff;"></span>&nbsp;&nbsp;Síguenos en Facebook</h3>					
<div class="ads-widget">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felarsenalmx%2F&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			
</div>
</li>
<li id="monarchwidget-2" class="widget widget_monarchwidget"><h3 class="widgettitle">Síguenos</h3><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_follow_total"></span>
<span class="et_social_totalcount_label">Follows</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/elarsenalmx" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="843310" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">El Arsenal</div><div class="et_social_count">
<span>27.8k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="http://www.facebook.com/elarsenalmx" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="843310" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>15.7k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="#" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="843310" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>845</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="http://google.com/+ElarsenalNetMx" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="843310" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>28</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></li>
<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
<div class="ads-widget">
<!--/* BANNER 300x500 */-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.elarsenal.net/revive/www/delivery/ajs.php':'http://www.elarsenal.net/revive/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.elarsenal.net/revive/www/delivery/ck.php?n=a6ab538e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.elarsenal.net/revive/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6ab538e' border='0' alt='' /></a></noscript>
</div>
</li>
</ul>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->

<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/ouibounce.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elarsenal.net\/2018\/12\/03\/esta-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma\/","stats_nonce":"c02dde90cf","share_counts":"2b453433e0","follow_counts":"e871d57fae","total_counts":"c26800dbfa","media_single":"a4b648d1ad","media_total":"6329d34b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/monarch11/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.elarsenal.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=843310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=bccffc9784b2b33d1f2b0f5e53247060dc009df0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78104467&postid=843310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=bccffc9784b2b33d1f2b0f5e53247060dc009df0#parent=http%3A%2F%2Fwww.elarsenal.net%2F2018%2F12%2F03%2Festa-semana-iniciativa-para-abrogar-reforma-educativa-confirma-moctezuma%2F";
}
};
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'78104467',post:'843310',tz:'-6',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '843310' ]);
</script>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
<script type="text/javascript"> var sc_project=4419887; var sc_invisible=1; var sc_security="5e8ce82e"; </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce tracking" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="shopify analytics ecommerce tracking"></a></div></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 5.92373800278 seconds, on 03-12-18 14:04:21 -->