<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elarsenal.net/xmlrpc.php">
<title>De niño, amigos violaron a José José, revela Anel &#8211; El Arsenal / Diario Digital</title>
<script>var ajaxurl = "https://www.elarsenal.net/wp-admin/admin-ajax.php"</script><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<meta property="og:title" content="De niño, amigos violaron a José José, revela Anel"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.elarsenal.net/2019/05/29/de-nino-amigos-violaron-a-jose-jose-revela-anel/"/><meta property="og:site_name" content="El Arsenal / Diario Digital"/><meta property="og:image" content="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=640%2C360&ssl=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="https://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="https://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; De niño, amigos violaron a José José, revela Anel RSS de los comentarios" href="https://www.elarsenal.net/2019/05/29/de-nino-amigos-violaron-a-jose-jose-revela-anel/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pj-news-ticker-css'  href='https://www.elarsenal.net/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.elarsenal.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/97c0q7rk/bq7g2.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='https://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bkswcss-css'  href='https://www.elarsenal.net/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.elarsenal.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elarsenal.net/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.elarsenal.net/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.css?ver=1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/framework/bootstrap/css/bootstrap.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fa-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubik-external-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/external.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubik-style-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/bkstyle.css?ver=4.9.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/7w2onmkp/3ftb.css" media="all"/>
<style id='rubik-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='rubik-1200-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/css_w/css_1200.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubik-responsive-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/responsive.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.elarsenal.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='msl-main-css'  href='https://www.elarsenal.net/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='msl-custom-css'  href='https://www.elarsenal.net/wp-content/uploads/master-slider/custom.css?ver=1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/edk7wizo/dklb5.css" media="all"/>
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1559043095' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/mody8rec/cb5ia.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/9jh484cy/bq7g2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.10'></script> -->
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.elarsenal.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"870990","token":"400fc68cd6","debug":""};
/* ]]> */
</script>
<script src='//www.elarsenal.net/wp-content/cache/wpfc-minified/fu281iq2/4bpz5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Personal del INER asegura que no tiene ni lo más básico, como cubrebocas o termómetros' href='https://www.elarsenal.net/2019/05/29/personal-del-iner-asegura-que-no-tiene-ni-lo-mas-basico-como-cubrebocas-o-termometros/' />
<link rel='next' title='Marchan vagoneros del Metro: exigen regularización' href='https://www.elarsenal.net/2019/05/29/marchan-vagoneros-del-metro-exigen-regularizacion/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.elarsenal.net/2019/05/29/de-nino-amigos-violaron-a-jose-jose-revela-anel/" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3EAe' />
<link rel="alternate" type="application/json+oembed" href="https://www.elarsenal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elarsenal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.elarsenal.net/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.elarsenal.net/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
var _statcounter = _statcounter || [];
_statcounter.push({"tags": {"author": "elarsenal.net"}});
</script>
<!-- Start of StatCounter Code -->
<script>
<!--
var sc_project=4419887;
var sc_security="5e8ce82e";
var sc_invisible=1;
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//-->
</script>
<script type="text/javascript"
src="https://secure.statcounter.com/counter/counter.js"
async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
<!-- End of StatCounter Code -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="De niño, amigos violaron a José José, revela Anel" />
<meta property="og:url" content="https://www.elarsenal.net/2019/05/29/de-nino-amigos-violaron-a-jose-jose-revela-anel/" />
<meta property="og:description" content="José José fue víctima de abuso sexual cuando era niño, así lo afirmó Anel Noreña, exesposa del interprete de ‘El Triste’. “A José a José lo violaron los amigos, a José lo vejaron los amigos”, afirm…" />
<meta property="article:published_time" content="2019-05-29T17:30:13+00:00" />
<meta property="article:modified_time" content="2019-05-29T17:30:13+00:00" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="og:image" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=640%2C360&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elarsenalmx" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:text:title" content="De niño, amigos violaron a José José, revela Anel" />
<meta name="twitter:image" content="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=640%2C360&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-136524497-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-870990 single-format-standard module_header_7 sidebar_header_17 footer_header_15 _masterslider _ms_version_3.5.3">
<div id="page-wrap" class="wide">
<div id="main-canvas-menu" class="light">
<div class="canvas-panel-wrap block">
<div class="rubik-offcanvas-top">
<div id="canvas-inner-header">
<div class="bk-offcanvas__title">
<h2 class="site-logo">
<a href="https://www.elarsenal.net">
<!-- logo open -->
<img src="https://www.elarsenal.net/wp-content/uploads/2017/08/El-Arsenal_logo.png" alt="Logo"/>
<!-- logo close -->
</a>
</h2>
</div>
<a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
</div>
<div class="rubik-canvas-menu">
<div id="canvas-menu" class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319537 menu-category-364"><a href="https://www.elarsenal.net/category/columnas/">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545 menu-category-14856"><a href="https://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659322 menu-category-92125"><a href="https://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659321 menu-category-89570"><a href="https://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659323 menu-category-91922"><a href="https://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547 menu-category-50834"><a href="https://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548 menu-category-18519"><a href="https://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550 menu-category-20084"><a href="https://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659319 menu-category-93987"><a href="https://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554 menu-category-53570"><a href="https://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659325 menu-category-81713"><a href="https://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556 menu-category-34178"><a href="https://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667606 menu-category-33266"><a href="https://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559 menu-category-14858"><a href="https://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659318 menu-category-101988"><a href="https://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560 menu-category-26563"><a href="https://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635733 menu-category-95310"><a href="https://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553 menu-category-366"><a href="https://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783825 menu-category-126242"><a href="https://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ul>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463479 menu-category-91636"><a href="https://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319562 menu-category-1"><a href="https://www.elarsenal.net/category/pais/">México</a>
<ul class="sub-menu">
<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435350 menu-category-91433"><a href="https://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ul>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676951 menu-category-106355"><a href="https://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319563 menu-category-15562"><a href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676948 menu-category-436"><a href="https://www.elarsenal.net/category/cine/">Cine</a></li>
<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668106 menu-category-104400"><a href="https://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676946 menu-category-106352"><a href="https://www.elarsenal.net/category/hot/">Hot</a></li>
<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676947 menu-category-106353"><a href="https://www.elarsenal.net/category/musica/">Música</a></li>
<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676945 menu-category-16735"><a href="https://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ul>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668104 menu-category-104399"><a href="https://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="https://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>                        </div>
</div>
<div class="rubik-offcanvas-bottom">
</div>
</div>
<div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
<div class="page-cover canvas-menu-close"></div>
<div class="bk-page-header header-1">            
<div class="header-wrap">
<!-- ticker open -->
<!-- ticker close -->
<div class="top-bar">
<div class="bkwrapper container">
<div class="top-nav clearfix">
<div class="rubik_data_time rubik-float-left"> 
miércoles, 29 mayo 2019 
</div>
<div class="header-social">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/elarsenalmx/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/elarsenalmx" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC232oaPXzjhqqq4R8DzUd0Q" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div><!--top-nav-->
</div>
</div><!--top-bar-->
<div class="header-logo-wrapper">
<div class="header container">
<div class="row">
<div class="col-md-12">
<div class="header-inner ">
<!-- logo open -->
<div class="logo">
<a href="https://www.elarsenal.net">
<img src="https://www.elarsenal.net/wp-content/uploads/2017/08/El-Arsenal_logo.png" alt="Logo"/>
</a>
</div>
<!-- logo close -->
</div>
</div>
</div>
</div>
</div>   
<!-- nav open -->
<nav class="main-nav">
<div class="main-nav-inner bkwrapper container">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="canvas-menu-wrap  left">
<a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
<!-- logo open -->
<div class="logo">
<a href="https://www.elarsenal.net">
<img src="https://www.elarsenal.net/wp-content/uploads/2017/08/El-Arsenal_logo.png" alt="Logo"/>
</a>
</div>
<!-- logo close -->
29-05-2019                            			
</div>
<div class="main-menu"><ul id="menu-barra-superior-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319537 menu-category-364"><a href="https://www.elarsenal.net/category/columnas/">Columnas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545 menu-category-14856"><a href="https://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659322 menu-category-92125"><a href="https://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659321 menu-category-89570"><a href="https://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659323 menu-category-91922"><a href="https://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547 menu-category-50834"><a href="https://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548 menu-category-18519"><a href="https://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550 menu-category-20084"><a href="https://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659319 menu-category-93987"><a href="https://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554 menu-category-53570"><a href="https://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659325 menu-category-81713"><a href="https://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556 menu-category-34178"><a href="https://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667606 menu-category-33266"><a href="https://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559 menu-category-14858"><a href="https://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659318 menu-category-101988"><a href="https://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560 menu-category-26563"><a href="https://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635733 menu-category-95310"><a href="https://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553 menu-category-366"><a href="https://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783825 menu-category-126242"><a href="https://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463479 menu-category-91636"><a href="https://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319562 menu-category-1"><a href="https://www.elarsenal.net/category/pais/">México</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435350 menu-category-91433"><a href="https://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676951 menu-category-106355"><a href="https://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319563 menu-category-15562"><a href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676948 menu-category-436"><a href="https://www.elarsenal.net/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668106 menu-category-104400"><a href="https://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676946 menu-category-106352"><a href="https://www.elarsenal.net/category/hot/">Hot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676947 menu-category-106353"><a href="https://www.elarsenal.net/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676945 menu-category-16735"><a href="https://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668104 menu-category-104399"><a href="https://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="https://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>                            </div>
<div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://www.elarsenal.net/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
</div>    
<!-- banner Movil -->  
<!-- / banner Movil -->
</div><!-- main-nav-inner -->    
<div class="rubik-ajax-search-bg"></div>   
</nav>
<!-- nav close -->
</div>
<div class="rubik-sticky-header header-wrap">
<nav class="main-nav">
<div class="main-nav-inner">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="canvas-menu-wrap show-on-desktop">
<a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
<div class="header-logo-wrapper">
<!-- logo open -->
<div class="logo">
<a href="https://www.elarsenal.net">
<img src="https://www.elarsenal.net/wp-content/uploads/2017/08/El-Arsenal_logo.png" alt="Logo"/>
</a>
</div>
<!-- logo close -->
</div>  
<div class="main-menu"><ul id="menu-barra-superior-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319537 menu-category-364"><a href="https://www.elarsenal.net/category/columnas/">Columnas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545 menu-category-14856"><a href="https://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659322 menu-category-92125"><a href="https://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659321 menu-category-89570"><a href="https://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659323 menu-category-91922"><a href="https://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547 menu-category-50834"><a href="https://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548 menu-category-18519"><a href="https://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550 menu-category-20084"><a href="https://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659319 menu-category-93987"><a href="https://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554 menu-category-53570"><a href="https://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659325 menu-category-81713"><a href="https://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556 menu-category-34178"><a href="https://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667606 menu-category-33266"><a href="https://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559 menu-category-14858"><a href="https://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659318 menu-category-101988"><a href="https://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560 menu-category-26563"><a href="https://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635733 menu-category-95310"><a href="https://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553 menu-category-366"><a href="https://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783825 menu-category-126242"><a href="https://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463479 menu-category-91636"><a href="https://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319562 menu-category-1"><a href="https://www.elarsenal.net/category/pais/">México</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435350 menu-category-91433"><a href="https://www.elarsenal.net/category/gdf/">CDMX</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676951 menu-category-106355"><a href="https://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319563 menu-category-15562"><a href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676948 menu-category-436"><a href="https://www.elarsenal.net/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668106 menu-category-104400"><a href="https://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676946 menu-category-106352"><a href="https://www.elarsenal.net/category/hot/">Hot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676947 menu-category-106353"><a href="https://www.elarsenal.net/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676945 menu-category-16735"><a href="https://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668104 menu-category-104399"><a href="https://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="https://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>                </div>
<div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://www.elarsenal.net/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
</div>    
</div><!-- main-nav-inner -->       
<div class="rubik-ajax-search-bg"></div>   
</nav>
</div>        </div>       
<div class="bk-breadcrumbs-container">
<div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elarsenal.net//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.elarsenal.net/category/entretenimiento/"><span itemprop="title">Entretenimiento</span></a></span><span class="delim">&rsaquo;</span><span class="current">De niño, amigos violaron a José José, revela Anel</span></div></div>            </div>
<!-- backtop open -->
<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">    
<div class="single-page" itemscope itemtype="https://schema.org/Article">
<div class="article-wrap bkwrapper container ">
<div class="row bk-in-single-page bksection">
<div class="main col-md-8">
<div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-15562" href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a></div><h1 itemprop="headline">De niño, amigos violaron a José José, revela Anel</h1><div class="meta"><div class="post-author"><a href="https://www.elarsenal.net/author/elarsenalnet/">elarsenal.net</a></div><div class="post-date">29/05/2019</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>16</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Comparte</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F&amp;text=De%20niño,%20amigos%20violaron%20a%20José%20José,%20revela%20Anel','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F&amp;text=De%20niño,%20amigos%20violaron%20a%20José%20José,%20revela%20Anel"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Comparte</span></div></a></li><li class="bk_gplus_share hide item-hide"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share hide item-hide"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share hide item-hide"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share hide item-hide"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
<div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="640" height="360" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?resize=640%2C360&amp;ssl=1" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="870992" data-permalink="https://www.elarsenal.net/2019/05/29/de-nino-amigos-violaron-a-jose-jose-revela-anel/jose-jose-26/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="José José" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=640%2C360&amp;ssl=1" /></div></div>                    
<div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
<p>México.-José José fue víctima de abuso sexual cuando era niño, así lo afirmó Anel Noreña, exesposa del interprete de ‘El Triste’. “A José a José lo violaron los amigos, a José lo vejaron los amigos”, afirmó.</p>
<p>La exmodelo y actriz aseguró sobre ‘El Príncipe de la canción’, que “a José le hicieron todo lo que a un niño no le deben hacer y no hubo un papá que lo defendiera”.</p>
<p>En entrevista para la televisora del Ajusco, Anel, dijo que pese a que la madre de José José “era muy linda… era una mujer sola desprotegida” a la que el pequeño José no le podía contar todo.</p>
<p>Detalló que los amigos de la colonia abusaron del cantante, “eran unos niños que andaban en la calle, que tomaban alcohol desde muy chiquitos, porque en su casa había alcohol siempre, los chamacos agarraron la onda y la mamá no lo veía o no lo quería ver por el sufrimiento muy grande que había”.</p>
<p>Mencionó que el secreto había sido grado celosamente por José José, pero en una charla con Marisol, el cantante le abrió el corazón. “Eso se lo contó a Marisol, a su hija, son heridas muy grandes, que yo no alcanzaba a entender porque yo no sabía de las violaciones, no sabía tanto de su infancia, siempre pensaba por qué este muchacho siempre está muy triste”.</p>
<p><iframe src="https://www.youtube.com/embed/LWSAEGMPXT8?start=39" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>&nbsp;</p>
<p><a href="http://www.excelsior.com.mx">Excelsior</a></p>
</div><!-- end article content --> 
<!-- TAGS -->
<div class="s-tags"><span><i class="fa fa-tags"></i>Tags</span><a href="https://www.elarsenal.net/tag/cantante/" title="View all posts tagged cantante">cantante</a><a href="https://www.elarsenal.net/tag/elarsenal-net/" title="View all posts tagged elarsenal.net">elarsenal.net</a><a href="https://www.elarsenal.net/tag/jose-jose/" title="View all posts tagged José José">José José</a></div><!-- SHARE BOX -->
<div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F&amp;text=De%20niño,%20amigos%20violaron%20a%20José%20José,%20revela%20Anel','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F&amp;text=De%20niño,%20amigos%20violaron%20a%20José%20José,%20revela%20Anel"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share hide item-hide"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share hide item-hide"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share hide item-hide"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share hide item-hide"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F05%2F29%2Fde-nino-amigos-violaron-a-jose-jose-revela-anel%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
<div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://www.elarsenal.net/2019/05/29/personal-del-iner-asegura-que-no-tiene-ni-lo-mas-basico-como-cubrebocas-o-termometros/">Personal del INER asegura que no tiene ni lo más básico, como ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://www.elarsenal.net/2019/05/29/marchan-vagoneros-del-metro-exigen-regularizacion/">Marchan vagoneros del Metro: exigen regularización</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
<meta itemprop="author" content="7"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="elarsenal.net"></span><meta itemprop="headline " content="De niño, amigos violaron a José José, revela Anel"><meta itemprop="datePublished" content="2019-05-29T12:30:13+00:00"><meta itemprop="dateModified" content="2019-05-29T12:30:13+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.elarsenal.net/2019/05/29/de-nino-amigos-violaron-a-jose-jose-revela-anel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elarsenal.net/wp-content/uploads/2017/08/El-Arsenal_logo.png"></span><meta itemprop="name" content="El Arsenal / Diario Digital"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/José-José-1-1.jpg?fit=640%2C360&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
<div id="s-related-articles" class="related-box">
<div class="related-box-tabs">
<a id="s-related-article-tab" class="related-tab 870990 active" href="#">Related articles</a>
<a id="s-more-from-author-tab" class="related-tab 870990 " href="#">More from author</a>
<a id="s-more-from-category-tab" class="related-tab 870990 " href="#">More from category</a>
</div>
<div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.elarsenal.net/2019/05/29/lanzan-nuevo-ipod-touch-con-256gb-aqui-su-precio-en-mexico/"><img width="360" height="240" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/iPod-Touch-.png?resize=360%2C240&amp;ssl=1" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/iPod-Touch-.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/iPod-Touch-.png?resize=210%2C140&amp;ssl=1 210w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="870998" data-permalink="https://www.elarsenal.net/2019/05/29/lanzan-nuevo-ipod-touch-con-256gb-aqui-su-precio-en-mexico/ipod-touch/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/iPod-Touch-.png?fit=620%2C338&amp;ssl=1" data-orig-size="620,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPod Touch" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/iPod-Touch-.png?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/iPod-Touch-.png?fit=620%2C338&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4><a href="https://www.elarsenal.net/2019/05/29/lanzan-nuevo-ipod-touch-con-256gb-aqui-su-precio-en-mexico/">Lanzan nuevo iPod Touch con 256Gb; aquí su precio en México</a></h4><div class="meta"><div class="post-date">29/05/2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.elarsenal.net/2019/05/29/ecuador-vs-mexico/"><img width="360" height="240" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Ecuador-vs-México.jpg?resize=360%2C240&amp;ssl=1" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Ecuador-vs-México.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Ecuador-vs-México.jpg?resize=210%2C140&amp;ssl=1 210w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="870987" data-permalink="https://www.elarsenal.net/2019/05/29/ecuador-vs-mexico/ecuador-vs-mexico/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Ecuador-vs-México.jpg?fit=582%2C267&amp;ssl=1" data-orig-size="582,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecuador vs México" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Ecuador-vs-México.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Ecuador-vs-México.jpg?fit=582%2C267&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4><a href="https://www.elarsenal.net/2019/05/29/ecuador-vs-mexico/">Ecuador vs México</a></h4><div class="meta"><div class="post-date">29/05/2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.elarsenal.net/2019/05/29/revelan-que-west-ham-quiere-deshacerse-del-chicharito/"><img width="360" height="240" src="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Chicharito-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Chicharito-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Chicharito-1.jpg?resize=210%2C140&amp;ssl=1 210w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="870980" data-permalink="https://www.elarsenal.net/2019/05/29/revelan-que-west-ham-quiere-deshacerse-del-chicharito/chicharito-191/" data-orig-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Chicharito-1.jpg?fit=620%2C350&amp;ssl=1" data-orig-size="620,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicharito" data-image-description="" data-medium-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Chicharito-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Chicharito-1.jpg?fit=620%2C350&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4><a href="https://www.elarsenal.net/2019/05/29/revelan-que-west-ham-quiere-deshacerse-del-chicharito/">Revelan que West Ham quiere deshacerse del ‘Chicharito’</a></h4><div class="meta"><div class="post-date">29/05/2019</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
<!-- COMMENT BOX -->
</div>
<div class="widget recommend-box">
<a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
<h3></h3>
<div class="entries">
<ul class="list-small-post">
<li class="small-post content_out clearfix">
<div class="small-thumbnail-wrapper">
<div class="thumb hide-thumb term-1"><a href="https://www.elarsenal.net/2018/03/23/domingo-1-de-abril-inicia-horario-de-verano/"><img width="90" height="65" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/03/Horario.jpg?resize=90%2C65&amp;ssl=1" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/03/Horario.jpg?zoom=2&amp;resize=90%2C65&amp;ssl=1 180w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/03/Horario.jpg?zoom=3&amp;resize=90%2C65&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="791099" data-permalink="https://www.elarsenal.net/2018/03/23/domingo-1-de-abril-inicia-horario-de-verano/horario-16/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2018/03/Horario.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Horario" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2018/03/Horario.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2018/03/Horario.jpg?fit=800%2C445&amp;ssl=1" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
<div class="post-c-wrap">
<h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2018/03/23/domingo-1-de-abril-inicia-horario-de-verano/">Domingo 1 de abril inicia Horario de Verano</a></h4>                <div class="meta"><div class="post-date">23/03/2018</div></div> 
</div>
</li><!-- End post -->      
<li class="small-post content_out clearfix">
<div class="small-thumbnail-wrapper">
<div class="thumb hide-thumb term-15562"><a href="https://www.elarsenal.net/2017/06/28/diputada-carmen-salinas-llama-a-eliminar-estereotipos-de-genero/"><img width="90" height="65" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/elarsenal-24.jpg?resize=90%2C65&amp;ssl=1" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/elarsenal-24.jpg?zoom=2&amp;resize=90%2C65&amp;ssl=1 180w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/elarsenal-24.jpg?zoom=3&amp;resize=90%2C65&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="725371" data-permalink="https://www.elarsenal.net/2017/06/28/diputada-carmen-salinas-llama-a-eliminar-estereotipos-de-genero/elarsenal-25/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/elarsenal-24.jpg?fit=700%2C370&amp;ssl=1" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elarsenal" data-image-description="" data-medium-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/elarsenal-24.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/06/elarsenal-24.jpg?fit=700%2C370&amp;ssl=1" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
<div class="post-c-wrap">
<h4 class="title"><a class="term-15562" href="https://www.elarsenal.net/2017/06/28/diputada-carmen-salinas-llama-a-eliminar-estereotipos-de-genero/">Diputada Carmen Salinas llama a eliminar estereotipos de género</a></h4>                <div class="meta"><div class="post-date">28/06/2017</div></div> 
</div>
</li><!-- End post -->      
<li class="small-post content_out clearfix">
<div class="small-thumbnail-wrapper">
<div class="thumb hide-thumb term-15562"><a href="https://www.elarsenal.net/2017/05/24/tom-cruise-confirma-secuela-de-top-gun/"><img width="90" height="65" src="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Foto-93.jpg?resize=90%2C65&amp;ssl=1" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Foto-93.jpg?zoom=2&amp;resize=90%2C65&amp;ssl=1 180w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Foto-93.jpg?zoom=3&amp;resize=90%2C65&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="717357" data-permalink="https://www.elarsenal.net/2017/05/24/tom-cruise-confirma-secuela-de-top-gun/foto-811/" data-orig-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Foto-93.jpg?fit=700%2C370&amp;ssl=1" data-orig-size="700,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Foto-93.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2017/05/Foto-93.jpg?fit=700%2C370&amp;ssl=1" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
<div class="post-c-wrap">
<h4 class="title"><a class="term-15562" href="https://www.elarsenal.net/2017/05/24/tom-cruise-confirma-secuela-de-top-gun/">Tom Cruise confirma secuela de &#8220;Top gun&#8221;</a></h4>                <div class="meta"><div class="post-date">24/05/2017</div></div> 
</div>
</li><!-- End post -->      
</ul> <!-- End list-post -->
</div>
</div><!--recommend-box -->
<!-- Sidebar -->
<div class="sidebar col-md-4">
<div class="sidebar-wrap " id="bk-single-sidebar">
<div id="text-264965127" class="widget widget_text">			<div class="textwidget"><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-870990-1" poster="https://www.elarsenal.net/wp-content/uploads/2019/05/Captura-de-pantalla-2019-05-29-a-las-6.32.00.png" preload="auto" controls="controls"><source type="video/mp4" src="https://www.elarsenal.net/wp-content/uploads/2019/05/VID-20190528-WA0006.mp4?_=1" /><source type="video/webm" src="https://source.webm?_=1" /><source type="video/ogg" src="https://source.ogv?_=1" /><a href="https://www.elarsenal.net/wp-content/uploads/2019/05/VID-20190528-WA0006.mp4">https://www.elarsenal.net/wp-content/uploads/2019/05/VID-20190528-WA0006.mp4</a></video></div>
</div>
</div><div id="text-264965129" class="widget widget_text">			<div class="textwidget"><p><a href="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/IMG-20190528-WA0007.jpg?ssl=1"><img class="alignnone size-full wp-image-870902" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/IMG-20190528-WA0007.jpg?resize=635%2C1280&#038;ssl=1" alt="" width="635" height="1280" data-recalc-dims="1" /></a></p>
</div>
</div><div id="bk_social_counter-2" class="widget widget-social-counter">		<div class="social-counter-wrap clearfix layout-1 light">
<ul class="clearfix">
<li class="twitter clear-fix">
<a target="_blank" href="http://twitter.com/elarsenalmx">
<div class="social-icon"><i class="fa fa-twitter"></i></div>
<div class="data">
<div class="counter">24583</div>
<div class="text">Followers</div>
</div>
</a>
</li> <!-- /twitter -->
<li class="facebook clear-fix">
<a target="_blank" href="https://www.facebook.com/elarsenalmx">
<div class="social-icon"><i class="fa fa-facebook"></i></div>
<div class="data">				
<div class="counter">8516</div>
<div class="text">Likes</div>				
</div>
</a>
</li><!-- /facebook -->
</ul>
</div><!-- /wrap -->			
</div><div id="widget-ads-2" class="widget widget-ads">			<a class="ads-link" target="_blank" href="#">
<img class="ads" src="https://www.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg" alt="">
</a>
</div>                        </div>
</div>
</div>
</div>
</div>
            
<div class="footer bk-footer-dark">
<div class="container">
</div>
<div class="footer-content footer_1_3 bkwrapper clearfix container">
<div class="row">
<div class="footer-sidebar">
<div id="search-3" class="widget widget_search"><div class="bk-header"><div class="widget-title hide"><h3>Buscar</h3></div></div><form action="https://www.elarsenal.net//" id="searchform" method="get">
<div class="searchform-wrap">
<input type="text" placeholder="Search..." name="s" id="s" />
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
</div>
</form></div>        </div>
<div class="footer-sidebar">
<div id="media_image-2" class="widget widget_media_image"><img width="300" height="148" src="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?fit=300%2C148&amp;ssl=1" class="image wp-image-866879  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?w=1631&amp;ssl=1 1631w, https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?resize=300%2C148&amp;ssl=1 300w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?resize=768%2C378&amp;ssl=1 768w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?resize=1024%2C504&amp;ssl=1 1024w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?resize=225%2C110&amp;ssl=1 225w, https://i2.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?resize=400%2C197&amp;ssl=1 400w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="866879" data-permalink="https://www.elarsenal.net/arsenal_blanco/" data-orig-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?fit=1631%2C803&amp;ssl=1" data-orig-size="1631,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal_Blanco" data-image-description="" data-medium-file="https://i0.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?fit=300%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png?fit=1024%2C504&amp;ssl=1" /></div>        </div>
<div class="footer-sidebar">
<div id="rubik_social_widget-2" class="widget widget-social">            <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title hide"><h3>Síguenos</h3></div></div>            </div>
<div class="social-wrapper">
<ul class="clearfix">
<li class="social-icon fb"><a href="https://www.facebook.com/elarsenalmx/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a href="https://twitter.com/elarsenalmx" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC232oaPXzjhqqq4R8DzUd0Q" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>        </div>
</div>
</div>
<div class="footer-lower">
<div class="container">
<div class="footer-inner clearfix">
<div class="footer-lower-left">
<div class="bk-copyright"></div>
</div>
<div class="footer-lower-right">
<ul class="clearfix">
</ul>
</div>
</div>
</div>
</div>
</div>
</div> <!-- Close rubik-page-content-wrapper -->
</div> <!-- Close Page inner Wrap -->
</div> <!-- Close Page Wrap -->
<div style="display:none">
</div>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.elarsenal.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.elarsenal.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.elarsenal.net/wp-content/cache/wpfc-minified/6v5m3uil/pl0v.css" media="all"/>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/cookie.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.flexslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/froogaloop2.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/modernizr.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/justifiedGallery.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.magnific-popup.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.fitvids.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.fs.tipper.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery-news-ticker.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/onviewport.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-364":{"offset":0},"megamenu":{"364":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/"},"14856":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/arsenal-columnas\/"},"92125":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/circuitocerrado\/"},"89570":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/ciudadano-cero\/"},"91922":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/conclave\/"},"50834":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/en-nivel-banqueta\/"},"18519":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/columna-alejandro-zapata\/"},"20084":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/informacion-filtrada\/"},"93987":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/memorias-del-porvenir\/"},"53570":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/mexicoasisi\/"},"81713":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/miscelanea\/"},"34178":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/oracionesasanlazaro\/"},"33266":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/paradojasdelpoder\/"},"14858":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/primertendido\/"},"101988":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/punto-sur\/"},"26563":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/realpolitik\/"},"95310":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/sillonrojo\/"},"366":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/mesarevuelta\/"},"126242":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/con-respeto-pero-sin-miedo\/"},"91636":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/mundo\/"},"1":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/pais\/"},"91433":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/gdf\/"},"106355":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/cultura\/"},"15562":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/entretenimiento\/"},"436":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/cine\/"},"104400":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/dia-libre\/"},"106352":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/hot\/"},"106353":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/musica\/"},"16735":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/videodeldia\/"},"104399":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/deportes\/"},"307":{"content":"","cat-link":""}},"mega-14856":{"offset":0},"mega-92125":{"offset":0},"mega-89570":{"offset":0},"mega-91922":{"offset":0},"mega-50834":{"offset":0},"mega-18519":{"offset":0},"mega-20084":{"offset":0},"mega-93987":{"offset":0},"mega-53570":{"offset":0},"mega-81713":{"offset":0},"mega-34178":{"offset":0},"mega-33266":{"offset":0},"mega-14858":{"offset":0},"mega-101988":{"offset":0},"mega-26563":{"offset":0},"mega-95310":{"offset":0},"mega-366":{"offset":0},"mega-126242":{"offset":0},"mega-91636":{"offset":0},"mega-1":{"offset":0},"mega-91433":{"offset":0},"mega-106355":{"offset":0},"mega-15562":{"offset":0},"mega-436":{"offset":0},"mega-104400":{"offset":0},"mega-106352":{"offset":0},"mega-106353":{"offset":0},"mega-16735":{"offset":0},"mega-104399":{"offset":0},"mega-307":{"offset":0},"s-cat-IDs":[15562],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"7","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[870990],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[15562],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[72032,111817,76427]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[870990],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"7"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[870990],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[15562]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/module-load-post.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/menu.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/playlist.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/customjs.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'78104467',post:'870990',tz:'-5',srv:'www.elarsenal.net'} ]);
_stq.push([ 'clickTrackerInit', '78104467', '870990' ]);
</script>
<script type="text/javascript">
var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
jQuery(document).ready(function($){
jQuery('head').append(MyJSStringVar);
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5286719799 seconds, on 29-05-19 12:47:01 --><!-- via php -->