<!--WPFC_PAGE_TYPE_post--><!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://www.elarsenal.net/xmlrpc.php">

	<title>Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo” | El Arsenal / Diario Digital</title>
<script>var ajaxurl = "https://www.elarsenal.net/wp-admin/admin-ajax.php"</script><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rcsM5L-uFKdW3q8i2vPaIVWB-idFXsDwIsaZaJCnpgU" />
<meta name="msvalidate.01" content="101590686A63D418070A793C80D4A29B" />
<meta name="p:domain_verify" content="aecc39e625490ff90ca50e84d0a59f6b" />
<meta property="og:title" content="Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo”"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/"/><meta property="og:site_name" content="El Arsenal / Diario Digital"/><meta property="og:image" content="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" />
    
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo” | El Arsenal / Diario Digital" />
<meta property="og:description" content="México.- El presidente de México, Andrés Manuel López Obrador (AMLO), y su gabinete de seguridad presentaron un video que muestra la detención de Ovidio Guzmán López, hijo de Joaquín “El Chapo Guzmán”, el pasado 17 de octubre en Culiacán, Sinaloa, quien fue liberado posteriormente. En conferencia de prensa matutina, encabezada por López Obrador, el secretario de la Defensa Nacional, Luis Cresencio Sandoval, mostró los primeros minutos de la detención. Indicó que previo a la captura, Ovidio tuvo comunicación, vía telefónica, con uno de sus hermanos. En las imágenes difundidas se  observa a una mujer que abre la puerta y detrás de ella aparece &hellip;" />
<meta property="og:url" content="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/" />
<meta property="og:site_name" content="El Arsenal / Diario Digital" />
<meta property="article:publisher" content="https://www.facebook.com/elarsenalmx" />
<meta property="article:tag" content="Difunden momento de la detención de Ovidio Guzmán" />
<meta property="article:section" content="slideHome" />
<meta property="article:published_time" content="2019-10-30T15:39:44+00:00" />
<meta property="og:image" content="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" />
<meta property="og:image:secure_url" content="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="México.- El presidente de México, Andrés Manuel López Obrador (AMLO), y su gabinete de seguridad presentaron un video que muestra la detención de Ovidio Guzmán López, hijo de Joaquín “El Chapo Guzmán”, el pasado 17 de octubre en Culiacán, Sinaloa, quien fue liberado posteriormente. En conferencia de prensa matutina, encabezada por López Obrador, el secretario de la Defensa Nacional, Luis Cresencio Sandoval, mostró los primeros minutos de la detención. Indicó que previo a la captura, Ovidio tuvo comunicación, vía telefónica, con uno de sus hermanos. En las imágenes difundidas se  observa a una mujer que abre la puerta y detrás de ella aparece [&hellip;]" />
<meta name="twitter:title" content="Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo” | El Arsenal / Diario Digital" />
<meta name="twitter:site" content="@elarsenalmx" />
<meta name="twitter:image" content="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" />
<meta name="twitter:creator" content="@elarsenalmx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elarsenal.net/#website","url":"https://www.elarsenal.net/","name":"El Arsenal / Diario Digital","potentialAction":{"@type":"SearchAction","target":"https://www.elarsenal.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/#primaryimage","url":"https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png","width":700,"height":464},{"@type":"WebPage","@id":"https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/#webpage","url":"https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/","inLanguage":"es","name":"Difunden momento de la detenci\u00f3n de Ovidio Guzm\u00e1n, hijo de \u201cEl Chapo\u201d | El Arsenal / Diario Digital","isPartOf":{"@id":"https://www.elarsenal.net/#website"},"primaryImageOfPage":{"@id":"https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/#primaryimage"},"datePublished":"2019-10-30T15:39:44+00:00","dateModified":"2019-10-30T15:39:44+00:00","author":{"@id":"https://www.elarsenal.net/#/schema/person/1df7c745d3609c186339bb6c91c5bb6e"}},{"@type":["Person"],"@id":"https://www.elarsenal.net/#/schema/person/1df7c745d3609c186339bb6c91c5bb6e","name":"El Arsenal - Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elarsenal.net/#authorlogo","url":"https://secure.gravatar.com/avatar/944757f8057375e07b7fb902f4561690?s=96&d=mm&r=g","caption":"El Arsenal - Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/amp/" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Feed" href="https://www.elarsenal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; RSS de los comentarios" href="https://www.elarsenal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Arsenal / Diario Digital &raquo; Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo” RSS de los comentarios" href="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elarsenal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://www.elarsenal.net/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.elarsenal.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rotatingtweets-css'  href='https://www.elarsenal.net/wp-content/plugins/rotatingtweets/css/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://www.elarsenal.net/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elarsenal.net/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.elarsenal.net/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elarsenal.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/framework/bootstrap/css/bootstrap.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/external.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/bkstyle.css?ver=4.9.12' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/css_w/css_1200.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://www.elarsenal.net/wp-content/themes/arsenal/css/responsive.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.elarsenal.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.elarsenal.net/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.elarsenal.net/wp-content/uploads/master-slider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1566682807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elarsenal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9.9'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.elarsenal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elarsenal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elarsenal.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://wp.me/p5hIxt-3Ljz' />
<link rel="alternate" type="application/json+oembed" href="https://www.elarsenal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elarsenal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-2 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>var ms_grabbing_curosr = 'https://www.elarsenal.net/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.elarsenal.net/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "ElArsenalRedaccion"}});
		</script>
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4419887;
			var sc_security="5e8ce82e";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4419887/0/5e8ce82e/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '440226389948603', [], {
    "agent": "wordpress-4.9.12-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=440226389948603&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-136524497-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-896865 single-format-standard module_header_7 sidebar_header_17 footer_header_15 _masterslider _ms_version_3.5.3">
        <div id="page-wrap" class="wide">
        <div class="g g-2"><div class="g-dyn a-5 c-1"><a href="https://visitasanluispotosi-dev.com/"><img src="https://www.elarsenal.net/wp-content/uploads/2019/08/728_enchiladas.jpg" /></a></div><div class="g-dyn a-3 c-2"><a href="http://www.imss.gob.mx/" target="_blank"><img src="https://www.elarsenal.net/wp-content/uploads/2019/10/728X90.jpg" /></a></div></div> 
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://www.elarsenal.net">
            				<!-- logo open -->
                                                            <img src="https://www.elarsenal.net/wp-content/uploads/2019/07/El-Arsenal_logo.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-barra-superior-container"><ul id="menu-barra-superior" class="menu"><li id="menu-item-319537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319537 menu-category-364"><a href="https://www.elarsenal.net/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545 menu-category-14856"><a href="https://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li id="menu-item-659322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659322 menu-category-92125"><a href="https://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li id="menu-item-659321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659321 menu-category-89570"><a href="https://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li id="menu-item-659323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659323 menu-category-91922"><a href="https://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547 menu-category-50834"><a href="https://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548 menu-category-18519"><a href="https://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550 menu-category-20084"><a href="https://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li id="menu-item-659319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659319 menu-category-93987"><a href="https://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554 menu-category-53570"><a href="https://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li id="menu-item-659325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659325 menu-category-81713"><a href="https://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556 menu-category-34178"><a href="https://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li id="menu-item-667606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667606 menu-category-33266"><a href="https://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559 menu-category-14858"><a href="https://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li id="menu-item-659318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659318 menu-category-101988"><a href="https://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560 menu-category-26563"><a href="https://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li id="menu-item-635733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635733 menu-category-95310"><a href="https://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
	<li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553 menu-category-366"><a href="https://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li id="menu-item-783825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783825 menu-category-126242"><a href="https://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ul>
</li>
<li id="menu-item-463479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463479 menu-category-91636"><a href="https://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319562 menu-category-1"><a href="https://www.elarsenal.net/category/pais/">México</a>
<ul class="sub-menu">
	<li id="menu-item-435350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435350 menu-category-91433"><a href="https://www.elarsenal.net/category/gdf/">Metrópoli</a></li>
</ul>
</li>
<li id="menu-item-676951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676951 menu-category-106355"><a href="https://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319563 menu-category-15562"><a href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-676948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676948 menu-category-436"><a href="https://www.elarsenal.net/category/cine/">Cine</a></li>
	<li id="menu-item-668106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668106 menu-category-104400"><a href="https://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li id="menu-item-676946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676946 menu-category-106352"><a href="https://www.elarsenal.net/category/hot/">Hot</a></li>
	<li id="menu-item-676947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676947 menu-category-106353"><a href="https://www.elarsenal.net/category/musica/">Música</a></li>
	<li id="menu-item-676945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676945 menu-category-16735"><a href="https://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ul>
</li>
<li id="menu-item-668104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668104 menu-category-104399"><a href="https://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li id="menu-item-319564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="https://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                <div class="rubik_data_time rubik-float-left"> 
                            30-10, 2019 10:34:02 AM 
                            
                        </div>
                                                                        
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/elarsenalmx/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/elarsenalmx" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC232oaPXzjhqqq4R8DzUd0Q" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
                        			                                    <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://www.elarsenal.net">
                                                <img src="https://www.elarsenal.net/wp-content/uploads/2019/07/El-Arsenal_logo.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                                                                        <!-- header-banner open -->                             
                            			<div class="header-banner">
                                        <?php echo adrotate_group(1); ?> 
                            			</div>                            
                            			<!-- header-banner close -->
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo">
                                            <a href="https://www.elarsenal.net">
                                                <img src="https://www.elarsenal.net/wp-content/uploads/2019/07/El-Arsenal_logo-1.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                            		
                            		
                          <div class="post-author">		

30-10, 2019 10:34:02 AM 


    </div>                     
    
                            			
                                                                                                            </div>
                                
                                <div class="main-menu"><ul id="menu-barra-superior-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319537 menu-category-364"><a href="https://www.elarsenal.net/category/columnas/">Columnas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545 menu-category-14856"><a href="https://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659322 menu-category-92125"><a href="https://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659321 menu-category-89570"><a href="https://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659323 menu-category-91922"><a href="https://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547 menu-category-50834"><a href="https://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548 menu-category-18519"><a href="https://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550 menu-category-20084"><a href="https://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659319 menu-category-93987"><a href="https://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554 menu-category-53570"><a href="https://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659325 menu-category-81713"><a href="https://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556 menu-category-34178"><a href="https://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667606 menu-category-33266"><a href="https://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559 menu-category-14858"><a href="https://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659318 menu-category-101988"><a href="https://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560 menu-category-26563"><a href="https://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635733 menu-category-95310"><a href="https://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553 menu-category-366"><a href="https://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783825 menu-category-126242"><a href="https://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463479 menu-category-91636"><a href="https://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319562 menu-category-1"><a href="https://www.elarsenal.net/category/pais/">México</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435350 menu-category-91433"><a href="https://www.elarsenal.net/category/gdf/">Metrópoli</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676951 menu-category-106355"><a href="https://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319563 menu-category-15562"><a href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676948 menu-category-436"><a href="https://www.elarsenal.net/category/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668106 menu-category-104400"><a href="https://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676946 menu-category-106352"><a href="https://www.elarsenal.net/category/hot/">Hot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676947 menu-category-106353"><a href="https://www.elarsenal.net/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676945 menu-category-16735"><a href="https://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668104 menu-category-104399"><a href="https://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="https://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://www.elarsenal.net/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                        
                    <!-- banner Movil -->  
                   
                    <!-- / banner Movil -->
                        
                    </div><!-- main-nav-inner -->    
                    <div class="rubik-ajax-search-bg"></div>   

                    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn normal"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://www.elarsenal.net">
                                <img src="https://www.elarsenal.net/wp-content/uploads/2019/07/El-Arsenal_logo-1.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-barra-superior-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319537 menu-category-364"><a href="https://www.elarsenal.net/category/columnas/">Columnas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545 menu-category-14856"><a href="https://www.elarsenal.net/category/columnas/arsenal-columnas/">Arsenal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659322 menu-category-92125"><a href="https://www.elarsenal.net/category/columnas/circuitocerrado/">Circuito Cerrado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659321 menu-category-89570"><a href="https://www.elarsenal.net/category/columnas/ciudadano-cero/">Ciudadano Cero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659323 menu-category-91922"><a href="https://www.elarsenal.net/category/columnas/conclave/">Cónclave</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547 menu-category-50834"><a href="https://www.elarsenal.net/category/columnas/en-nivel-banqueta/">En Nivel Banqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548 menu-category-18519"><a href="https://www.elarsenal.net/category/columnas/columna-alejandro-zapata/">Escaño</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550 menu-category-20084"><a href="https://www.elarsenal.net/category/columnas/informacion-filtrada/">Información Filtrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659319 menu-category-93987"><a href="https://www.elarsenal.net/category/columnas/memorias-del-porvenir/">Memorias del Porvenir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554 menu-category-53570"><a href="https://www.elarsenal.net/category/columnas/mexicoasisi/">México así sí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659325 menu-category-81713"><a href="https://www.elarsenal.net/category/columnas/miscelanea/">Miscelánea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556 menu-category-34178"><a href="https://www.elarsenal.net/category/columnas/oracionesasanlazaro/">Oraciones a San Lázaro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667606 menu-category-33266"><a href="https://www.elarsenal.net/category/columnas/paradojasdelpoder/">Paradojas del Poder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559 menu-category-14858"><a href="https://www.elarsenal.net/category/columnas/primertendido/">Primer Tendido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659318 menu-category-101988"><a href="https://www.elarsenal.net/category/columnas/punto-sur/">Punto Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560 menu-category-26563"><a href="https://www.elarsenal.net/category/columnas/realpolitik/">Realpolitik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635733 menu-category-95310"><a href="https://www.elarsenal.net/category/columnas/sillonrojo/">Sillón Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553 menu-category-366"><a href="https://www.elarsenal.net/category/columnas/mesarevuelta/">Mesa Revuelta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783825 menu-category-126242"><a href="https://www.elarsenal.net/category/columnas/con-respeto-pero-sin-miedo/">Con respeto pero sin miedo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463479 menu-category-91636"><a href="https://www.elarsenal.net/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319562 menu-category-1"><a href="https://www.elarsenal.net/category/pais/">México</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435350 menu-category-91433"><a href="https://www.elarsenal.net/category/gdf/">Metrópoli</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676951 menu-category-106355"><a href="https://www.elarsenal.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319563 menu-category-15562"><a href="https://www.elarsenal.net/category/entretenimiento/">Entretenimiento</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676948 menu-category-436"><a href="https://www.elarsenal.net/category/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668106 menu-category-104400"><a href="https://www.elarsenal.net/category/dia-libre/">Día Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676946 menu-category-106352"><a href="https://www.elarsenal.net/category/hot/">Hot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676947 menu-category-106353"><a href="https://www.elarsenal.net/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676945 menu-category-16735"><a href="https://www.elarsenal.net/category/videodeldia/">Video del día</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668104 menu-category-104399"><a href="https://www.elarsenal.net/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319564"><a href="https://www.elarsenal.net/directorio/">Quiénes somos</a></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://www.elarsenal.net/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
            
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>       
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elarsenal.net//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.elarsenal.net/category/pais/"><span itemprop="title">México</span></a></span><span class="delim">&rsaquo;</span><span class="current">Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo”</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">    
                                <div class="single-page" itemscope itemtype="https://schema.org/Article">
            
            <div class="article-wrap bkwrapper container ">
                <div class="row bk-in-single-page bksection">
                    
                    <div class="main col-md-8">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-1" href="https://www.elarsenal.net/category/pais/">México</a><a class="term-153932" href="https://www.elarsenal.net/category/slidehome/">slideHome</a></div><h1 itemprop="headline">Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo”</h1><div class="meta"><div class="post-author"><a href="https://www.elarsenal.net/author/elarsenalredaccion/">El Arsenal - Redacción</a></div><div class="post-date">30/10/2019</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>35</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Comparte</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F&amp;text=Difunden%20momento%20de%20la%20detención%20de%20Ovidio%20Guzmán,%20hijo%20de%20“El%20Chapo”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F&amp;text=Difunden%20momento%20de%20la%20detención%20de%20Ovidio%20Guzmán,%20hijo%20de%20“El%20Chapo”"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Comparte</span></div></a></li><li class="bk_gplus_share hide item-hide"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share hide item-hide"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share hide item-hide"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share hide item-hide"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="700" height="464" src="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png 700w, https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-300x199.png 300w, https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-360x240.png 360w, https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-210x140.png 210w, https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-400x265.png 400w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="896866" data-permalink="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/01-1838/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" data-orig-size="700,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-300x199.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" /><div class="ccfic"></div></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
                            
                            
<!-- ARTICAL CONTENT -->
                                                        <p>México.- El presidente de México, <strong>Andrés Manuel López Obrador (AMLO)</strong>, y su gabinete de seguridad presentaron un video que muestra la detención de Ovidio Guzmán López, hijo de Joaquín “El Chapo Guzmán”, el pasado 17 de octubre en Culiacán, Sinaloa, quien fue liberado posteriormente.</p>
<p>En conferencia de prensa matutina, encabezada por López Obrador, el secretario de la Defensa Nacional,<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"> Luis Cresencio Sandoval, mostró los primeros minutos de la detención.</span></p>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">I</span>ndicó que previo a la captura, Ovidio tuvo comunicación, vía telefónica, con uno de sus hermanos.</p>
<div id="desktop_box_banner_single_4" class="ad_leader admb_20 clearfix">
<div id="desktop_box_banner_single_4_ad">En las imágenes difundidas se  observa a una mujer que abre la puerta y detrás de ella aparece el hijo de “El Chapo”, por lo que los miembros de la fuerzas especiales le piden al narcotraficante que salga con las manos arriba.</div>
</div>
<p>Ovidio levanta las manos y sale del estacionamiento, donde se ocultaba detrás de el salen dos masculinos más.</p>
<p>Al hijo del “El Chapo” se le ve hablando por teléfono celular y se le escucha decir:</p>
<p>Ya paren todo oiga, ya paren todo, ya me entregué, ya paren todo por favor… Dígales que ya se retiren, ya tranquilos, ya ni modo”, dijo.</p>
<p>Su llamada para pedir que frenaran los enfrentamientos con las autoridades fue previa a su liberación, la cual se dio luego de los hechos de violencia por parte de grupos criminales en la capital sinaloense.</p>
<p><strong>Noticieros Televisa</strong></p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <div class="s-tags"><span><i class="fa fa-tags"></i>Tags</span><a href="https://www.elarsenal.net/tag/difunden-momento-de-la-detencion-de-ovidio-guzman/" title="View all posts tagged Difunden momento de la detención de Ovidio Guzmán">Difunden momento de la detención de Ovidio Guzmán</a></div><!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 2"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F&amp;text=Difunden%20momento%20de%20la%20detención%20de%20Ovidio%20Guzmán,%20hijo%20de%20“El%20Chapo”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F&amp;text=Difunden%20momento%20de%20la%20detención%20de%20Ovidio%20Guzmán,%20hijo%20de%20“El%20Chapo”"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share hide item-hide"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share hide item-hide"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share hide item-hide"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share hide item-hide"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.elarsenal.net%2F2019%2F10%2F30%2Fdifunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://www.elarsenal.net/2019/10/30/urgen-castigar-con-mayor-intensidad-el-trafico-ilegal-de-armas/">Urgen castigar con mayor intensidad el tráfico ilegal de armas</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="https://www.elarsenal.net/2019/10/30/demandan-prohibir-la-reduccion-de-presupuesto-en-ciencia-tecnologia-e-innovacion/">Demandan prohibir la reducción de presupuesto en ciencia, tecnología e innovación</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="201"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Arsenal - Redacción"></span><meta itemprop="headline " content="Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo”"><meta itemprop="datePublished" content="2019-10-30T09:39:44-06:00"><meta itemprop="dateModified" content="2019-10-30T09:39:44-06:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elarsenal.net/wp-content/uploads/2019/07/El-Arsenal_logo.png"></span><meta itemprop="name" content="El Arsenal / Diario Digital"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png"><meta itemprop="width" content="700"><meta itemprop="height" content="464"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 896865 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 896865 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 896865 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.elarsenal.net/2019/10/30/un-tropiezo-tactico-no-invalida-la-estrategia-de-seguridad-alfonso-durazo/"><img width="360" height="240" src="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24-360x240.png 360w, https://www.elarsenal.net/wp-content/uploads/2019/10/002-24-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="896836" data-permalink="https://www.elarsenal.net/2019/10/30/un-tropiezo-tactico-no-invalida-la-estrategia-de-seguridad-alfonso-durazo/002-27/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24.png" data-orig-size="700,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24-300x186.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24.png" /><div class="ccfic"></div></a></div><div class="post-c-wrap"><h4><a href="https://www.elarsenal.net/2019/10/30/un-tropiezo-tactico-no-invalida-la-estrategia-de-seguridad-alfonso-durazo/">Un tropiezo táctico no invalida la estrategia de seguridad: Alfonso Durazo</a></h4><div class="meta"><div class="post-date">30/10/2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.elarsenal.net/2019/10/30/la-economia-de-mexico-no-ha-crecido-en-2019-y-muestra-caida-a-tasa-anual-de-0-4/"><img width="360" height="240" src="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23-360x240.png 360w, https://www.elarsenal.net/wp-content/uploads/2019/10/002-23-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="896831" data-permalink="https://www.elarsenal.net/2019/10/30/la-economia-de-mexico-no-ha-crecido-en-2019-y-muestra-caida-a-tasa-anual-de-0-4/002-26/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23.png" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23-300x169.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23.png" /><div class="ccfic"></div></a></div><div class="post-c-wrap"><h4><a href="https://www.elarsenal.net/2019/10/30/la-economia-de-mexico-no-ha-crecido-en-2019-y-muestra-caida-a-tasa-anual-de-0-4/">La economía de México no ha crecido en 2019 y muestra caída a tasa anual de 0.4%</a></h4><div class="meta"><div class="post-date">30/10/2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.elarsenal.net/2019/10/30/juez-delgadillo-padierna-ordena-liberar-a-otros-tres-detenidos-en-operativo-de-tepito/"><img width="360" height="240" src="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356-360x240.png 360w, https://www.elarsenal.net/wp-content/uploads/2019/10/01-356-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="896854" data-permalink="https://www.elarsenal.net/2019/10/30/juez-delgadillo-padierna-ordena-liberar-a-otros-tres-detenidos-en-operativo-de-tepito/01-1836/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356.png" data-orig-size="700,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356-300x190.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356.png" /><div class="ccfic"></div></a></div><div class="post-c-wrap"><h4><a href="https://www.elarsenal.net/2019/10/30/juez-delgadillo-padierna-ordena-liberar-a-otros-tres-detenidos-en-operativo-de-tepito/">Juez Delgadillo Padierna ordena liberar a otros tres detenidos en operativo de Tepito</a></h4><div class="meta"><div class="post-date">30/10/2019</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3></h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2010/06/07/mantendran-a-greg-en-boletas-electorales/">Mantendrán a Greg en boletas electorales</a></h4>                <div class="meta"><div class="post-date">07/06/2010</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-91433"><a href="https://www.elarsenal.net/2016/02/02/detectan-radiacion-solar-muy-alta-en-el-valle-de-mexico-2/"><img width="90" height="50" src="https://www.elarsenal.net/wp-content/uploads/2016/02/calidad.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://www.elarsenal.net/wp-content/uploads/2016/02/calidad.jpg 670w, https://www.elarsenal.net/wp-content/uploads/2016/02/calidad-300x167.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="593111" data-permalink="https://www.elarsenal.net/2016/02/02/detectan-radiacion-solar-muy-alta-en-el-valle-de-mexico-2/calidad-18/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2016/02/calidad.jpg" data-orig-size="670,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calidad" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2016/02/calidad-300x167.jpg" data-large-file="https://www.elarsenal.net/wp-content/uploads/2016/02/calidad.jpg" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-91433" href="https://www.elarsenal.net/2016/02/02/detectan-radiacion-solar-muy-alta-en-el-valle-de-mexico-2/">Detectan radiación solar muy alta en el valle de México</a></h4>                <div class="meta"><div class="post-date">02/02/2016</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-1"><a href="https://www.elarsenal.net/2015/12/14/crecen-multas-aplicadas-por-condusef-superan-las-cinco-mil-sanciones/"><img width="90" height="49" src="https://www.elarsenal.net/wp-content/uploads/2015/12/condusef.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://www.elarsenal.net/wp-content/uploads/2015/12/condusef.jpg 672w, https://www.elarsenal.net/wp-content/uploads/2015/12/condusef-300x165.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="577069" data-permalink="https://www.elarsenal.net/2015/12/14/crecen-multas-aplicadas-por-condusef-superan-las-cinco-mil-sanciones/condusef-8/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2015/12/condusef.jpg" data-orig-size="672,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="condusef" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2015/12/condusef-300x165.jpg" data-large-file="https://www.elarsenal.net/wp-content/uploads/2015/12/condusef.jpg" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2015/12/14/crecen-multas-aplicadas-por-condusef-superan-las-cinco-mil-sanciones/">Crecen multas aplicadas por Condusef, superan las cinco mil sanciones</a></h4>                <div class="meta"><div class="post-date">14/12/2015</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div id="text-264965168" class="widget widget_text">			<div class="textwidget"><div style="width: 1200px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-896865-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.elarsenal.net/wp-content/uploads/2019/10/IMSS_PREVENTIVO.mp4?_=1" /><a href="https://www.elarsenal.net/wp-content/uploads/2019/10/IMSS_PREVENTIVO.mp4">https://www.elarsenal.net/wp-content/uploads/2019/10/IMSS_PREVENTIVO.mp4</a></video></div>
</div>
		</div><div id="text-264965182" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.elarsenal.net/wp-content/uploads/2019/10/PHOTO-2019-10-29-21-33-251.jpg"><img src="https://www.elarsenal.net/wp-content/uploads/2019/10/PHOTO-2019-10-29-21-33-251.jpg" alt="" width="800" height="1280" class="alignnone size-full wp-image-896863" /></a></p>
</div>
		</div><div id="text-264965184" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.elarsenal.net/wp-content/uploads/2019/10/PHOTO-2019-10-29-21-33-25.jpg"><img class="alignnone size-full wp-image-896864" src="https://www.elarsenal.net/wp-content/uploads/2019/10/PHOTO-2019-10-29-21-33-25.jpg" alt="" width="754" height="1024" /></a></p>
</div>
		</div><div id="bk_social_counter-2" class="widget widget-social-counter">		<div class="social-counter-wrap clearfix layout-1 light">
			<ul class="clearfix">
											
									<li class="twitter clear-fix">
                        <a target="_blank" href="http://twitter.com/elarsenalmx">
    						<div class="social-icon"><i class="fa fa-twitter"></i></div>
    						<div class="data">
    							<div class="counter">24594</div>
    							<div class="text">Followers</div>
    						</div>
                        </a>
					</li> <!-- /twitter -->
								
									<li class="facebook clear-fix">
                        <a target="_blank" href="https://www.facebook.com/elarsenalmx">
    						<div class="social-icon"><i class="fa fa-facebook"></i></div>
    						<div class="data">				
    							<div class="counter">8726</div>
					   		 <div class="text">Likes</div>				
    						</div>
                        </a>
					</li><!-- /facebook -->
				                
								
				                                                                 				
			</ul>
				
		</div><!-- /wrap -->			
		</div><div id="text-264965139" class="widget widget_text">			<div class="textwidget"><p><a href="https://visitasanluispotosi-dev.com/"><img src="https://www.elarsenal.net/wp-content/uploads/2019/08/300_enchiladas-300x249.jpg" alt="" width="300" height="249" class="alignnone size-medium wp-image-886132" /></a></p>
</div>
		</div><div id="bk_latest_posts-5" class="widget widget_latest_posts"><div class="widget_latest_posts_1">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Lo último</h3></div></div>            </div>
                 	
				        <div id="latest_1-5db9bb7b48d79" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-1"><a href="https://www.elarsenal.net/2019/10/30/un-tropiezo-tactico-no-invalida-la-estrategia-de-seguridad-alfonso-durazo/"><img width="90" height="65" src="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" data-attachment-id="896836" data-permalink="https://www.elarsenal.net/2019/10/30/un-tropiezo-tactico-no-invalida-la-estrategia-de-seguridad-alfonso-durazo/002-27/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24.png" data-orig-size="700,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24-300x186.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-24.png" /><div class="ccfic"></div><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2019/10/30/un-tropiezo-tactico-no-invalida-la-estrategia-de-seguridad-alfonso-durazo/">Un tropiezo táctico no invalida la estrategia de seguridad: Alfonso Durazo</a></h4>                <div class="meta"><div class="post-date">30/10/2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-1"><a href="https://www.elarsenal.net/2019/10/30/la-economia-de-mexico-no-ha-crecido-en-2019-y-muestra-caida-a-tasa-anual-de-0-4/"><img width="90" height="65" src="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" data-attachment-id="896831" data-permalink="https://www.elarsenal.net/2019/10/30/la-economia-de-mexico-no-ha-crecido-en-2019-y-muestra-caida-a-tasa-anual-de-0-4/002-26/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23.png" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23-300x169.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/002-23.png" /><div class="ccfic"></div><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2019/10/30/la-economia-de-mexico-no-ha-crecido-en-2019-y-muestra-caida-a-tasa-anual-de-0-4/">La economía de México no ha crecido en 2019 y muestra caída a tasa anual ...</a></h4>                <div class="meta"><div class="post-date">30/10/2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-154391"><a href="https://www.elarsenal.net/2019/10/30/juez-delgadillo-padierna-ordena-liberar-a-otros-tres-detenidos-en-operativo-de-tepito/"><img width="90" height="65" src="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" data-attachment-id="896854" data-permalink="https://www.elarsenal.net/2019/10/30/juez-delgadillo-padierna-ordena-liberar-a-otros-tres-detenidos-en-operativo-de-tepito/01-1836/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356.png" data-orig-size="700,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356-300x190.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-356.png" /><div class="ccfic"></div><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-154391" href="https://www.elarsenal.net/2019/10/30/juez-delgadillo-padierna-ordena-liberar-a-otros-tres-detenidos-en-operativo-de-tepito/">Juez Delgadillo Padierna ordena liberar a otros tres detenidos en operativo de Tepito</a></h4>                <div class="meta"><div class="post-date">30/10/2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-1"><a href="https://www.elarsenal.net/2019/10/30/demandan-prohibir-la-reduccion-de-presupuesto-en-ciencia-tecnologia-e-innovacion/"><img width="90" height="65" src="https://www.elarsenal.net/wp-content/uploads/2019/10/02-242-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" data-attachment-id="896816" data-permalink="https://www.elarsenal.net/2019/10/30/demandan-prohibir-la-reduccion-de-presupuesto-en-ciencia-tecnologia-e-innovacion/02-875/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/02-242.png" data-orig-size="700,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/02-242-300x199.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/02-242.png" /><div class="ccfic"></div><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2019/10/30/demandan-prohibir-la-reduccion-de-presupuesto-en-ciencia-tecnologia-e-innovacion/">Demandan prohibir la reducción de presupuesto en ciencia, tecnología e innovación</a></h4>                <div class="meta"><div class="post-date">30/10/2019</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-1"><a href="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/"><img width="90" height="65" src="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" data-attachment-id="896866" data-permalink="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/01-1838/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" data-orig-size="700,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358-300x199.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/10/01-358.png" /><div class="ccfic"></div><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-1" href="https://www.elarsenal.net/2019/10/30/difunden-momento-de-la-detencion-de-ovidio-guzman-hijo-de-el-chapo/">Difunden momento de la detención de Ovidio Guzmán, hijo de “El Chapo”</a></h4>                <div class="meta"><div class="post-date">30/10/2019</div></div> 
            </div>
            </li><!-- End post --></ul>            <div class="bk-widget-pagination"><a href="#" class="widget-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="widget-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a></div>  
        </div>          
		
    </div></div><div id="widget-ads-2" class="widget widget-ads">			<a class="ads-link" target="_blank" href="#">
				<img class="ads" src="https://www.hemeroteca.elarsenal.net/wp-content/uploads/2017/08/BannerApp.jpg" alt="">
			</a>
		</div>                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->            
            <div class="footer bk-footer-dark">
                                    <div class="container">
                          
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="search-3" class="widget widget_search"><div class="bk-header"><div class="widget-title hide"><h3>Buscar</h3></div></div><form action="https://www.elarsenal.net//" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" placeholder="Search..." name="s" id="s" />
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></div>        </div>
        <div class="footer-sidebar">
            <div id="media_image-2" class="widget widget_media_image"><img width="300" height="148" src="https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-300x148.png" class="image wp-image-866879  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-300x148.png 300w, https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-768x378.png 768w, https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-1024x504.png 1024w, https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-225x110.png 225w, https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-400x197.png 400w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="866879" data-permalink="https://www.elarsenal.net/arsenal_blanco/" data-orig-file="https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco.png" data-orig-size="1631,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arsenal_Blanco" data-image-description="" data-medium-file="https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-300x148.png" data-large-file="https://www.elarsenal.net/wp-content/uploads/2019/05/Arsenal_Blanco-1024x504.png" /></div>        </div>
        <div class="footer-sidebar">
            <div id="rubik_social_widget-2" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Síguenos</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a href="https://www.facebook.com/elarsenalmx/" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a href="https://twitter.com/elarsenalmx" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
										
										
										
										
										
											<li class="social-icon youtube"><a href="https://www.youtube.com/channel/UC232oaPXzjhqqq4R8DzUd0Q" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                                        						
				</ul>
            </div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright"></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                						
                						                						
                						                						
                						                						
                						                						
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                            
                                                                             
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.elarsenal.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.elarsenal.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elarsenal.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/cookie.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.flexslider.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/froogaloop2.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/modernizr.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/justifiedGallery.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.magnific-popup.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.fitvids.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery.fs.tipper.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/slick.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/jquery-news-ticker.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/onviewport.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-364":{"offset":0},"megamenu":{"364":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/"},"14856":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/arsenal-columnas\/"},"92125":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/circuitocerrado\/"},"89570":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/ciudadano-cero\/"},"91922":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/conclave\/"},"50834":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/en-nivel-banqueta\/"},"18519":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/columna-alejandro-zapata\/"},"20084":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/informacion-filtrada\/"},"93987":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/memorias-del-porvenir\/"},"53570":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/mexicoasisi\/"},"81713":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/miscelanea\/"},"34178":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/oracionesasanlazaro\/"},"33266":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/paradojasdelpoder\/"},"14858":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/primertendido\/"},"101988":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/punto-sur\/"},"26563":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/realpolitik\/"},"95310":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/sillonrojo\/"},"366":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/mesarevuelta\/"},"126242":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/columnas\/con-respeto-pero-sin-miedo\/"},"91636":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/mundo\/"},"1":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/pais\/"},"91433":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/gdf\/"},"106355":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/cultura\/"},"15562":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/entretenimiento\/"},"436":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/cine\/"},"104400":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/dia-libre\/"},"106352":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/hot\/"},"106353":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/musica\/"},"16735":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/videodeldia\/"},"104399":{"content":"","cat-link":"https:\/\/www.elarsenal.net\/category\/deportes\/"},"307":{"content":"","cat-link":""}},"mega-14856":{"offset":0},"mega-92125":{"offset":0},"mega-89570":{"offset":0},"mega-91922":{"offset":0},"mega-50834":{"offset":0},"mega-18519":{"offset":0},"mega-20084":{"offset":0},"mega-93987":{"offset":0},"mega-53570":{"offset":0},"mega-81713":{"offset":0},"mega-34178":{"offset":0},"mega-33266":{"offset":0},"mega-14858":{"offset":0},"mega-101988":{"offset":0},"mega-26563":{"offset":0},"mega-95310":{"offset":0},"mega-366":{"offset":0},"mega-126242":{"offset":0},"mega-91636":{"offset":0},"mega-1":{"offset":0},"mega-91433":{"offset":0},"mega-106355":{"offset":0},"mega-15562":{"offset":0},"mega-436":{"offset":0},"mega-104400":{"offset":0},"mega-106352":{"offset":0},"mega-106353":{"offset":0},"mega-16735":{"offset":0},"mega-104399":{"offset":0},"mega-307":{"offset":0},"s-cat-IDs":[1,153932],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"201","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[896865],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[1,153932],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[159952]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[896865],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"201"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[896865],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[1,153932]}},"latest_1-5db9bb7b48d79":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":5,"cat":"all","offset":0},"offset":0,"entries":5,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/module-load-post.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/menu.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/playlist.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/themes/arsenal/js/customjs.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elarsenal.net\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"896865"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.elarsenal.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'78104467',post:'896865',tz:'-6',srv:'www.elarsenal.net'} ]);
	_stq.push([ 'clickTrackerInit', '78104467', '896865' ]);
</script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->